RNS-E navigation pour audi - Page 12 - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoAudiRNS-E navigation pour audi   «   12   »   »»            Répondre    
Audi ›   Actualité   Forum   Occasions   Revues techniques   Fiches techniques
 Page précédente    1    2      8    9    10    11     12     13    14    15    16    17   Page suivante 
835 messages
71513 vues
RNS-E navigation pour audi
vinceparis le dim 1 fév 2009 à 18:20
Bonjour a tous

j'ai un big probleme avec mon rns-e(je crois)sur mon A6 il ne s'allume meme plus.
j'avais un probleme de lecture du dvd erreur ,dvd chaud etc...
j'ai donc essayé avec le dvd d'un copain (plus recent) mise a jour difficile et puis...*
plus rien.
que dois-je faire en premier....

merci a tous
samy6040 le dim 1 fév 2009 à 21:18
Slt à tous,

Caida,

Tu pourrais me dire si il est possible de mettre le bluetooth et une interface dvd player sur le rns E car il n'y a qu'une sortie auxiliaire, dès lors comment je dois faire??

Merci
samy6040 le dim 1 fév 2009 à 21:18
Slt à tous,

Caida,

Tu pourrais me dire si il est possible de mettre le bluetooth et une interface dvd player sur le rns E car il n'y a qu'une sortie auxiliaire, dès lors comment je dois faire??

Merci
PATVER le lun 2 fév 2009 à 15:27
Voila mon beau RNS E est arrivé ce matin, je viens de le monter (pour mémoire à la place d'un BNS 5) et tout est OK.
Pas besoin de VAGCOM.
Merci à tous ceux qui ont fait avancer cette discussion (en particulier à Caiada)
J'ai aussi installé l'interface Iphone Caiada, et ça fonctionne trés bien.
Mais tu n'avais pas tout à fait tort, cela alimente le tél mais la liaison avec le RNS E se fait uniquement par Bluetooth. Par contre c'est nickel.
Dernière édition le 02/02/2009 à 15:28 par PATVER, édité 1 fois
caiada le lun 2 fév 2009 à 16:41
Donc tu avait le module bleutoth installer d'origine..

car sans ce module ca ne fonctione pas;)

Le RNS-E lui seule ne fait pas BT ;)
Dernière édition le 02/02/2009 à 16:43 par caiada, édité 1 fois
jottab le dim 8 fév 2009 à 16:29
Salu a tous,
ça fait un moment que je n'étais pas venu sur le forum, et message perso a caiada, c'était bien le kit xénon qui créait des parasites sur les ondes radios j'ai retiré ce kit et depuis tout fonctionne comme sur des roulettes. En revanche j'ai un autre soucis, mon audi est une a4 de 2001 pack plus équipée de 8hp et mon rns-e a toujours fonctionné correctement au niveau du fader il s'éparait bien les hp arrières et avant seulement pendant un moment les hp arrières ont arrêté de fonctionné, puis du jour au lendemain ils sont repartis sauf que maintenant ils ne fonctionnent plus à nouveau. J'ai redemonté le gps vérifié les connexions il s'avère que tout est bien connecté aussi j'ai cru comprendre que les hp arrières sont alimentés indépendamment par l'ampli qui est au coffre (dites moi si c'est faux). Pour moi je dois avoir un faux contact quelque part pensez-vous que je doive jeter un coup d'oeil au niveau de l'ampli arrière ou pensez-vous que ça vient d'ailleurs? merci d'avance.
ps : le caisson et les hp avant fonctionnement eux très bien.
PATVER le mar 10 fév 2009 à 20:19
Oui tu as raison Caiada, gros coup de bol d'avoir le bluetooth installé d'origine........
caiada le mer 11 fév 2009 à 10:58
Tu est sure que c'est pas au nivau des connections derriere ton RNS-E qui ca coince ?


vu que ca ne marche pas maintenant je te conseille de retirer le RNS-E et de reverifier les prises ... disconnecte et connecte celle des HP et regarde si le sont reviens.


A tu Bose system ?
PATVER le mer 11 fév 2009 à 17:46
Je souhaite faire l'acquisition d'une interface audio/vidéo pour mon rns e chez BC Electronic et peut etre du tv free.
A quoi sert le bouton poussoir sur l'interface a/v ?
Ou brancher les fils + et - sur le rns e ? Si quelqu'un avait quelques photos de montage (Frankouille?)
Le tv free perturbe t il vraiment l'utilisation du GPS?
Merci
caiada le mer 11 fév 2009 à 17:52
Tu ne peut pas avoir le GPS et TV au meme temps.. donc deja la . pas de prob. ( pas possible car souce exterieur)

le bouton sert a faire un clic a chaque fois que tu voie apparaitre l'ecran verrouillé du a la vitesse.

tu a aussi un autre modele sans ce bouton .. c'est automatique.. regarde sur ebay.de sur RNS-E TV Free

PATVER le mer 11 fév 2009 à 22:11
Oui mais tu as toujours les infos de guidage dans l'ordinateur de bord?
Quand tu es en navigation et que tu reselectionnes radio ou cd/tv (carte sd) ta navigation fonctionne toujours meme si biensur tu n'as plus l'affichage de la carte.
Autre question : tu as un trajet gps activé , tu as une source (tv/DVD/audio...) en cours d'utilisation mais tu as rappuyé sur navigation pour avoir la carte, tu as bien le son de ta source citée juste audessus sur tes haut parleurs??
Moi ça fonctionnait comme cela sur mon gps navi + sur ma précedente audi.

Pour le matos j'ai vu plein de difference et moi l'allemand je suis pas trés à l'aise. Quel matos Dietz faut il choisir? Et quel vendeur sur ebay.de?
caiada le jeu 12 fév 2009 à 09:53
Si ca marche comme ca .. tu a les info entre les compteurs .. donc tu peut mettre sur music ou mp3 .. parcontre a vrais dire j'ammais essayez sur une source exterieur tel que la TV.

possible quer ca fonctione pareille.. donc.. a chaque fois que le gps parle.. il descend le volume de la source qui fontionne et donne les instructions...

J'avais essayer sur une all road and ca ne fonctionnee pas les deux. mais bon c'ete une install maison qui avait pleins de probleme... ( j'essayee de resoudre quelques uns)
PATVER le jeu 12 fév 2009 à 20:17
Sinon pour l'adaptateur lequel il faut prendre? Il y a plein de réference 1417 1421 ect ect
Personne ne peut me renseigner sur le montage des fils + et - ?
pechu67 le ven 13 fév 2009 à 22:29
Bonsoir, je suis nouveau sur le forum et je suis très intéressé par le sujet. J'ai un A4 avec écran couleur GPS, j'ai réussi à connecter mon portable par BT.
en revanche est-il normal que lorsque j'éjecte le dvd de navigation pour mettre un dvd genre film ça ne marche pas?J'ai l'impression que ce n'est qu'un lecteur DVD-ROM c'est ça?Sinon quelles solutions pour regarder un DVD et même la TV????merci pour vos réponses.
pechu67 le lun 16 fév 2009 à 21:22
Ok, c'est bon j'ai trouvé ma réponse en lisant un peu plus haut.Petite question:j'ai un lecteur DVD portable, si je le branche au RNSE dans la boite à gant, via interface pour entrée vidéo(style DIETZ 1417), l'écran du DVD portable s'affichera sur le RNSE mais sera-t-il possible de naviguer dans les menus du DVD portable via la molette du RNS???merci!
caiada le mar 17 fév 2009 à 09:27
Il est possible que sur certains DVD player.

comme ceci.. http://cgi.ebay.de/DVD-Player-Steuerung-ueber-Navi-RNS-E-von-Audi-A3-A4-A6_W0QQitemZ110316761537QQcmdZViewItemQQptZTechnik_Auto_Hi_Fi_Navigation_Einbau_Navigationssysteme?hash=item110316761537&_trksid=p3286.c0.m14&_trkparms=72%3A1229%7C66%3A2%7C65%3A12%7C39%3A1%7C240%3A1318

pour les autres c'est pas possible.

PATVER le sam 21 fév 2009 à 21:26
Oui je confirme ce que dit Caiada , pour pouvoir piloter le lecteur DVD via le RNS E il faut une interface spécifique (dietz imu je crois) et là l'interface ne pilote que des réferences bien précises de lecteur DVD.
Bon pour ma part j'ai commandé l'interface Dietz 1417.
Question pour ceux qui on rajouté l' interface TVFREE : tout le matos passe sans trop de problème derriere le RNS E?
mabin le lun 23 fév 2009 à 19:23
Bonsoir à tous,
je ne suis pas venu depuis longtemps mais je vois avec plaisir que vous êtes toujours ausii actif (notament CaÏDA).

J'ai un pb électrique, il semble que cela vienne du poste, je consomme tellement à l'arret que la baterie se décharge très vite quand il fait froid.

ma voiture est chez un electricien auto ce soir, il me dit qu'il a mesuré 20A en conso.

qu'en pensez vous?
eric_s le mer 25 fév 2009 à 17:15
Bonjour à tous,

Tout d'abord merci à tous pour ces précieuses informations. Je me prépare au passage de 1 din à 2 din en vue de l'installation d'un rns-e dans une a3 8p avec un amis mécano chez audi. Je croix que j'ai tout saisi, j'ai juste un peu peur de couper dans la clim mais pour le reste ça devrais aller

Il y a 2 questions pour lesquelles je n'ai pas trouvé de réponse en parcourant les divers posts:
-Que faire pour le cendrier en dessous de la clim? Sur les photos, toute cette partie à l'air condannée du fait de descendre les commandes. Faut il changer le fond?
-Existe t'il une solution pour garder un porte boisson à l'avant?

D'avance merci pour vos réponses...
caiada le mer 25 fév 2009 à 18:03
Le cendrier tu peut toujours l'utilisee ;)
caiada le mer 25 fév 2009 à 18:04
Mabin - 20A pour le RNS-E .. . c'est enorme. vraiment enorme.


ca me parait louche que ca vienne du poste.. ceci dis.. ca ma l'air d'un court circuit .. tu a un passage a la terre.. quelque part.


eric_s le mer 25 fév 2009 à 18:33
Merci pour cette rapide réponse, je n'ai rien à changer en dessous des commandes de clim alors?

Et pour le porte goblet t'as une idée?
mabin le jeu 26 fév 2009 à 09:14
Salut à tous,

Caïda, j'ai récupéré la voiture (130€ plus tard ...), j'ai refais les test.
Lorsque j'arrête la voiture, le poste continu a être alimenté et j'ai mesuré 20A au niveau du boitier fusible. Pour l'instant, je débranche le fusible à chaque fois mais je ne sais pas quoi faire de plus à part aller chez Audi faire un autre chèque..

Merci de ton aide

J'ai pensé à un moment que cela pouvait venir du boitier video mais après l'avoir débranché il semble que ca ne change rien.
caiada le jeu 26 fév 2009 à 10:16
Attend ca ma tout l'air que ton alume cigarre est toujours on.

on tout cas.. il y a un erreur de cablage.

question.. la voiture avais quoi d'origine et qu'elles modifications a tu fait dessous exactement ??
mabin le jeu 26 fév 2009 à 10:23
C'est une A6 AllRoad qui erst équipé d'un lecteur CD dans le coffre , d'un caisson de basses et du RNS-E. Tout est d'origine, je n'ai rajouté que l'entrée vidéo.
caiada le jeu 26 fév 2009 à 10:33
Ok ca c'est un bon point.:good:

alors.. tu a mis ce boitier dans le boite a gant.. donc c'est celui avec une prise grise qui vas derriere le RNS-E et puis tu a un cable + ( rouge) qui est alimenter en permanence.. un cable jeune ou bleu + qui vas dans du 12V qui ce coupe a la cle de contact ( actuelement il ce branche sur ce meme cable qui est dans le RNS-E. et la masse ( noir) qui tu peut le mettre a la tole ou tu veut.

donc il ets claire qu'il y a un erreur de connection, car tu alliment maintenant et apparament ton poste via le courrent qui passe dans ton boitier multimedia..

debranche les cables de ce boitier a l'arriere de ton RNS-E et refait le teste.. regarde si quand tu coupe le contact tout s'arrete comme normalement.




mabin le jeu 26 fév 2009 à 10:58
Je viens de sortir le poste.
au niveau des branchement du boitier :
j'ai mis le fil rouge(12v) avec le fil rouge et jaune et le fil noir (GND) avec un fil marron et le sdeux fils can-bus a la place 9 et 10 comme indique sur le forum en page 4.

remarque :
lorsque j'eteind la voiture le poste fait encore un bruit à l'intérieur, si je retire le fusible et que je le remet il n'ya pas de bruit.
j'ai branché le boitier il y a longtemps alors pourquoi les pb maintenant? est-ce que la batterie est plus faible en hiver?
caiada le jeu 26 fév 2009 à 11:42
.. le RNS-E meme si tu coupe le contact il fait toujours un bruit a l'interiur.. c'est le ventilateur a l'arriere de celui si qui tourne encore.

pour le cablage de ton module.. si le 12V rouge s'etaint avec la cle.. alors ca vas.. mais si le 12V ne s'etaint pas avec la cle de contact, tu a toujours ton boitier en marche.

car tu a brancher le rouge et le jeune dans le meme cable 12v.

en general on branche les 2 rouges ensemble et le jeune dans un 12v qu'on ai sure qu'il ce coupe avec la cles.

pour le noir.. tu peut le mettre n'importe ou ... meme dans les visses de fixation de ta boite a gants.. suffit qu'il y a contact avec la carrosserie.

fait un test.. dans un garage chez toi.. met la cles de contact et tu verras tout en marche clim radio etc.. puis.. enleve la cle du contact .. le RNS-E devrais donc s'eteindre automatiquement si c'est pas le cas.. laisse le touner.. laisse la porte du vehicule ouverte... et attend environs 10 a 15 minutes.. car dans les audi tu a un coup courrent automatique qui surviens apres 15 minutes plus au moins.. et ca coupe absolument tout ce qui tourne. regarde voir si cela ce passe.. si c'est le cas.. meme si tu a un truc qui ne s'arrete pas avec la cle.. et bien ca s'arreteras avec ce systeme.

mais attention .. si tu touche n'importe qu'elle bouton a l'interiur de la voiture le coupe tout ce remet a zero et donc tu doit attendre encore 15 minutes au moins..

en gros..enleve la cle et laisse la porte conduteur ouverte .. radio en marche.. et regarder si ca s'arrete apres 15 a 20 minutes plus tard.

si oui.. il est fort possible que ta batterie ne soit plus tellement bonne.. et oui on hiver les batteries perdant de leur efficacité.. si elles sont deja bien usé


Dernière édition le 26/02/2009 à 11:44 par caiada, édité 1 fois
mabin le jeu 26 fév 2009 à 11:51
J'ai déconnecté le boitier, la conso est inchangé mais contrairement à ce que me dit le "spécialiste" je ne mesure que 2A en moyenne est ce normal?
le bruit à l'intérieur n'est pas celui du ventilateur car j'ai sorti le poste et il ne tourne pas.
c'est plus un bruit sourd je me demande si cela ne viens pas du disque.

je continu les test
Armand le jeu 26 fév 2009 à 12:04
20A c'est enorme, bon P=UI, mais pour te donner un ordre d'idée un fusible dans une maison pour 5 prise electrique c'est 16A.
caiada le jeu 26 fév 2009 à 12:15
Mabin - si ca peut te rassurer.. dans mon audi.. meme quand je coupe le contact, on entend tres tres bas un son de ccchhhhhh dans les HP ( J'ai bose) et le RNS-E meme si eteint fait du bruit ( bon faut deja etre dans un silence absolue pour bien entendre ) il fait presque comme s'il lisait encore le disque et ou si trop chaud.. tu enetend le ventilo a l'arriere.

cela est tout a fait normal... si tu reste dans la voiture.. coupe le contact ... tu entend alors ces bruits.. reste dedans sans rien touchee.. ( aucun bouton meme pas la lumiere au plafond) et attend.. tu verras que apres quelques temps.. tout s'arrete completement et la tu a un vide sonore total dans la caisse.. ;)
mabin le jeu 26 fév 2009 à 12:38
J'ai tout remonté, j'ai remis les cartes à puce dans les deux slots MP3 j'ai mis mon ampèremètre à la place du fusible, bien en vue, j'ai fermé la voiture la conso était de 2 A sur le poste et au bout de 15 minute environ l'intensité est retombée à 0,250A.

Je pense que je me suis fait avoir de 130€ car le poste n'a pas l'air de consommer plus que ça, je reviens sur ma première idée d'une batterie fatiguée (je pense qu'elle a 2 ans) à moins qu'il y ai un pb ailleur?
qu'en penses-tu?
caiada le jeu 26 fév 2009 à 12:50
.. bon pour etre franc suivant ce que tu viens de me dire.. niveau poste .. tu na aucun prob.

je me demande ou le gars a les 20Amp... possible avec des trucs comme la clim ventil + radio ou sieges chauffants , degivrage vitre retro etc etc en position ON donc dans ce cas.. ok il y a un peut ce conso.

mais .. une batterie de 2 ans c'est pas vieux.. cela dis .. elle peut avoir un defaut interne.. ( des lames en plomb qui ce touche ) et la ca ce decharge comme rien.., je n'ai eut qu'une fois ce genre de probleme.. pus j'ai mis une nouvelle batterie.. et plus de souci.


mabin le jeu 26 fév 2009 à 13:38
Je vais faire d'autres test, je n'ai pas de siege chauffants (alcantara) donc je penche pour la baterie car ca la fait plus quand il fait froid.

merci pour tout.

un drnier truc , je voudrais acheter un vag-com car il y en a des pas cher sur ebay mais lequel choisir.
a+

mabin le jeu 26 fév 2009 à 14:14
Juste le temps de faire les test de tous les fusibles et la batterie est déchargée !!!!!

qu'en penses tu?
caiada le jeu 26 fév 2009 à 14:21
Ta batterie est morte .. en plein court jus.

c;est mon avis.

pour la prise vag com.. et bien c'est une prise comune a plusieurs modeles.. ( VW SEAT AUDI )
mabin le jeu 26 fév 2009 à 14:26
Donc je peux prendre n'importe quel modèle de VAG-COM?


merci encore pour tout Caïda
caiada le jeu 26 fév 2009 à 14:28
Oui car la prise que vas dans la voiture est la meme pour tout les modeles .. a3 a4 a 6 etc
jamesbys le lun 2 mars 2009 à 20:25
Bonjour à tous,

Je suis nouveau sur ce forum et je souhaiterai des informations pour le montage d'un RNS E pour mon audi a4 cabriolet de 2004.

Je sais que je doit acheter comme je l'ai lu dans ce forum, une console double din, mais pour le module clim? Je n'ai pas envie de faire une découpe sur ce dernier, avez vous une idée si je peu remplacer juste la face avant et à quel prix? J'aimerai savoir ou je peux trouver ce type d'accessoire?
Un grand merci d'avance à tous.
mrwhite69 le mar 3 mars 2009 à 13:51
Fabricarla >Il y a aussi le DVD , illisible de temps en temps et puis plus rien. certainement du à la copie.

Hello,

J'ai eu le soucis du message "DVD illisible"...
Alors pour avoir fouillé pas mal sur les forums et etre tombé sur le fait que les lentilles des lecteurs de
DVD des RNS-E se salissent vite, j'ai voulu essayer de la nettoyer avant de faire des frais ET ca a marché
nickel, la manipulation est vraiment simple et rapide au final...


J'ai fait un ptit tuto , en Francais pour le coup, il est la : http://franck.gps32.com/rns-e/index.html

Voila, si ca peut aider :D



caiada le mar 3 mars 2009 à 14:30
Mrwhite - Sympa :good:
eric_s le mar 3 mars 2009 à 14:39
Bonjour,

Petite question avant de me lancer dans les gros travaux... On m'a parlé ce weekend d'impulsion de vitesse, ça vous dit quelque chose? Un amis qui a placé un gps d'origine en seconde monte m'a dit que le plus dur a été de trouver ou se brancher pour trouver cette impulsion de vitesse!!! J'ai plusieurs pdf trouvé sur le net avec des procédures pour simple din vers double din & installation rns-e a3 mais aucune ne parle d'impulsion de vitesse est ce que l'antenne Facra suffis?

Si quelqu'un à une idée? D'avance merci

Eric
repro51 le ven 6 mars 2009 à 15:14
Petite question que je pose aux connaisseurs, est-ce qu'un compteur complet Bosch (RB4) qui doit avoir l'écran FIS couleur se monte à la place de mn Siemens-VDO "rouge"?

Mon FIS m'a lâché alors tant qu'à en racheter un, autant passer à la couleur! Merci!!!
Rems10 le ven 6 mars 2009 à 17:36
Bonjour,

je reviens vers vous pour mon installation bluetooth (audi a3 rnse 8p) et très embêter :(

tout d'abord pour les fils can high can low et 12v pas de problème. (pontage)
par contre sur le câblage de linterface bluetooth il y a une une prise orange avec 3 fils brancher dessus je ne sais pas ou cette prise se branche ou si cela n'est pas nécessaire de brancher .

enfin un fil marron situer derrière la boite apparait. je pense que c'est la masse non?

si l'on pouvait m aider jsuis perdu :(

je met des photos des que je peux

Merci
PATVER le lun 9 mars 2009 à 10:48
Pour la VIM quelqu'un connait le produit Audi A3+A4+A6 RNS-E (TV Activator)
http://www.tv-freischaltung.net/tv-activator.html


Alors personne?
Dernière édition le 11/03/2009 à 18:27 par PATVER, édité 1 fois
caiada le lun 9 mars 2009 à 13:59
Eric-s desoler mais cette Impulsion de vitesse est juste une grosse conneire.

ca n'existe pas dans la connexion du RNS-E.

Le GPS utilise le satelite pour connaître la vitesse du vehicule.

Donc il ne vas pas regarder a combien il est ton compteur.

eric_s le mar 10 mars 2009 à 16:44
OK merci pour ta réponse rassurante, de fait j'ai rien trouvé pour impulsion de vitesse et rns-e sur internet, ce sont les systèmes multiplexés de chez toyota et des voitures françaises qui posent problème apparemment.
J'ai trouvé un vendeur (polonais) pour l'rns-e et j'attends l'offre de prix pour les pièces Audi. Le semaine prochaine je commande et comme en avril j'ai des congés, je me lancerai dans le montage...

Encore merci
Max833 le sam 14 mars 2009 à 17:00
Bonjour,
après qques jours de recherche afin de trouver un gps RNS-E puis comment le monter sur mon a3. Je suis tombé sur ce forum très complet. Par contre à force de lire tous les posts je commence un peu à m'embrouiller les idées. Donc j'aurais besoin d'aide pour éclaicir tout ça.

J'ai une audi a3 ambition dsg 2009 (facelift donc) avec un autoradio concert qui ressemble au symphony en double din, j'ai egalement l'ordi de bord et les commandes au volant. Donc je me demandais au final si :

0. Le RNS-E sur ebay dispo en pologne correspond bien au modélé de serie ( prix 700€)
1. Le montage sur ce modele etait aisé au vu de mes connectiques ou si je devais en acheter
des supplementaires
2. Si il y à besoin d'un logiciel type VAG COM pour tout parametrer
3. Si ma prise auxilaire va fonctionner
4. Si je peux installer une antenne de toit type audi
5. Si il vaut mieux prendre egalement le chargeur cd et s'il se monte aisement( +150€)

Merci d'avance pour vos réponses.


eric_s le lun 16 mars 2009 à 15:24
Je suis sur le point d'en acheter un au même vendeur, il en a 8?
Pour le chargeur prends direct le lecteur dvd-divx-usb c mieux non?
Max833 le lun 16 mars 2009 à 16:51
Il existerait un chargeur dvd à mettre dans la boite à gant?
Moi je cherche plutôt à me rapprocher au maximum d'un système d'origine.
Mais pour un coup inférieur bien sur car je trouve que 2600€ c'est un peu exagéré!!!

C'est pour cela que j'aimerai bien monter un chargeur de cd d'origine dans la boite à gant
mais je n'ai point vu de tuto sur ce sujet.

Par contre pour une antenne gps d'origine j'imagine qu'il faut connaitre un carrossier pour démonter la garniture
de toit pour passer le câble et percer la carrosserie. Mais vu la difference de prix vis à vis du montage d'origine
un petit boitier sur le tableau de bord n'est pas bien gênant^^.


Auteur : avec
 Page précédente    1    2      8    9    10    11     12     13    14    15    16    17   Page suivante 
Audi ›   Actualité   Forum   Occasions   Revues techniques   Fiches techniques
AutotitreForum AutoAudiRNS-E navigation pour audi   «   12   »   »»            Répondre    
FERMER
 

- Activer le suivi du sujet -

Rendez-vous en bas de la dernière page pour répondre à ce sujet.


Actualité autotitres de la semaine Kia Ceed VAB Renault Trafic Toyota Yaris Renault Mégane Tesla Honda e Fastned Volkswagen ID.5 Dacia Jogger Hyundai Bayon Ferrari
MarquesKia Renault Toyota Tesla Honda Volkswagen Dacia Hyundai Ferrari Audi Polestar Ford Morgan Bugatti Mercedes Lexus Maserati DS
Actuellement, il y a 345 visiteurs en ligne dont 2 autotitreurs Statistiques
Copyright © 2001-2021 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement