Coupure turbo sur autoroute - Page 2 - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoMécaniqueCoupure turbo sur autoroute   «   2            Répondre    
 Page précédente    1    2 
86 messages
1508 vues
Coupure turbo sur autoroute
Benoitdu62120 le mar 21 juil à 21:58
Ok merci beaucoup pour vos réponses
Benoitdu62120 le mer 22 juil à 22:30
Bonsoir excuser moi de poser autant de question mais je m'inquiète car j'ai pas les moyens de changer turbo en ce moment et jai peur car jai entendu aux info qu'il y a une voiture qui a pris feu à cause du turbo. Qu'en pensez vous?
Aviator56 le mer 22 juil à 23:38
Ton moteur consomme t-il de l'huile ? Tu dois faire un appoint régulièrement ?

As tu regardé du côté de la géométrie variable de ton turbo ? Moteur éteint est ce qu'en appuyant sur la commande de géométrie est ce qu'elle est libre sur l'intégralité de sa course ? Ou est ce qu'il y a des points durs ?
Benoitdu62120 le jeu 23 juil à 00:04
Mon moteur consomme un litre d'huile pour 7500 kms. Pour la commande de la géométrie il faut appuyer fort. On sent qu'il y a une résistance(sa fait l'effet d'un ressort)mais c'est pareil sur l'intégralité de la course. Qu'en pense tu? Merci d'avance
Cliocampus le jeu 23 juil à 07:11
Ça commence à faire, là... Turbo + futur joint de culasse + géométrie (train avant fatigué ?)
grd le jeu 23 juil à 08:09
Bonjour, si la cage du turbo n'est pas endommagée, on trouve sur le net des nécessaires de remplacement complets sur le net (paliers/ailettes) pour 100 € et ça fonctionne très bien.
Vérifié sur un Ford Transit.
Aviator56 le jeu 23 juil à 11:34
Cest normal le fait de devoir appuyer fort sur la geo variable. Pas de point dur sur toute la course ? Moteur chaud et froid ?

1l au 7000km ça reste correcte.

Le souci de ce genre de panne, cest que cela ne vient pas forcément du turbo en lui-même, mais des systèmes environnant, et parfois malgré des symptômes, il n'y a pas de codes défauts.

Siffle t-il plus fort ? Bruit de souffle à l'accélération ?

Dans tout les cas un faudra faire un diag.
Dernière édition le 23/07/2020 à 14:40 par Aviator56, édité 1 fois
Iceblue_man le jeu 23 juil à 14:35
Une Toledo 150 c'est sûrement compatible ODB II faudrait un retour avec un petit ELM 327...

Un truc de ce style

https://www.amazon.fr/dp/B07JNNB4H1/ref=cm_sw_r_cp_apa_i_LpygFbW2M6XHK?tag=autotitre-21
Benoitdu62120 le jeu 23 juil à 15:29
Merci pour vos réponses rapides non il n'y a pas de point dur sur la course que ça soit moteur chaud ou froid. et le turbo ne siffle pas. Je voulais vous demander si ce n'est pas dangereux car comme je vous disais il y a eu un accident sur l'autoroute à cause du turbo. Je tiens à préciser que je n'ai jamais réussi à régler le problème est que ça fait 2 ans que ça dure merci d'avance pour vos réponses bonne journée
Aviator56 le jeu 23 juil à 15:32
Conso / fumée normale ?
fujiyama le jeu 23 juil à 15:37
"Je voulais vous demander si ce n'est pas dangereux car comme je vous disais il y a eu un accident sur l'autoroute à cause du turbo"

Enquête en cours effectivement.
Aviator56 le jeu 23 juil à 15:58
"Je voulais vous demander si ce n'est pas dangereux car comme je vous disais il y a eu un accident sur l'autoroute à cause du turbo"

Impossible à dire sans être devant le véhicule. Et faire un diag à distance est compliqué.

Tu ne l'a pas amené dans un garage pour faire un diagnostic ? Vérifier si l'axe de turbine a du jeu ?

Faudrait au moins lire les codes défauts s'il y en a. Et éventuellement faire de relevés de valeurs (pression tubulure admission et valeur de débitmètre pour vérifier si elles sont cohérentes), contrôler / vérifier le circuit de dépression car c'est via ce circuit (durites + électrovanne) que la régulation de la pression de turbo s'effectue.

As tu un dongle OBD II pour lire les codes défauts ? Car même s'il n'y a pas de voyant moteur, parfois certains défauts sont malgré tout mémorises.
Dernière édition le 23/07/2020 à 16:00 par Aviator56, édité 1 fois
Benoitdu62120 le jeu 23 juil à 16:15
Bonjour Merci beaucoup pour votre réponse non je n'ai rien pour lire les codes défauts et je n'ai pas été faire le diagnostic car j'ai mis beaucoup de frais sur cette voiture depuis que je l'ai et j'ai peur de me faire rouler par les garages. J'ai déjà fait 25000 km avec la voiture depuis que le problème a débuté et ça ne s'est pas empirer. Comme je l'avais précisé au début le mon post, le problème a débuté après avoir changer ma distribution.
Iceblue_man le jeu 23 juil à 16:19
Autant c'est juste une durite qui a été mal rebranchée. J'avais eu un souci similaire avec une 307 Sw 2l Hdi...
Aviator56 le jeu 23 juil à 16:34
Si c''est après avoir réalisée le changement de ditri, faut creuser de ce coté : comme dit Iceblue, sans doute une durite mal rebranchée ou percée quelque part.

Je ne sais pas quel sont les pièces qui ont été démontées du coté de l'admission pour réaliser cette opération.

Regarde un peu de ce coté :
http://forum-auto.caradisiac.com/marques/volkswagen/sujet371-35.htm (golf 4 TDI - problème perte de puissance ponctuel - Page : 2 - Golf - Volkswagen - FORUM Marques)
Dernière édition le 23/07/2020 à 16:36 par Aviator56, édité 1 fois
MadMax le jeu 23 juil à 17:00
comme dit jp de grandes chances que ce soit la GV un turbo encrassé quoi........de le nettoyer peut le ressusciter mais des fois non il faut le changer mais ca vaut le coup d'essayer avant de procéder au remplacement....
sur mon ex R5 TDI a force d'excellcouille et d'y tirer à chaud à fond de 4 sur autoroute c'était parti et il coupait quasiment plus du tout (ca lui arrivait encore de temps en temps lors de fortes chaleurs a haute vitesse sur des relances un peu trop "violentes" mais à la fin plus aucun souci..)
ce peut être aussi une durite qui va vers le solenoide de gestion de pression du turbal si elle est percée, le turbal part en surpression et du coup se coupe par sécurité pour éviter de tout péter...
MadMax le jeu 23 juil à 17:02
faut brancher un vagcom car pas de voyant mais par contre le défaut reste dans l'eprom....
Aviator56 le jeu 23 juil à 17:04
Une geo qui se grippe au moment du changement de ditri : peu probable, d'autant plus que sa course semble fluide après essai. Par contre un souci de durite / fuite d'air est plus plausible.
Benoitdu62120 le jeu 23 juil à 18:15
Ok merci beaucoup pour vos réponses j'ai regardé j'arrive pas à trouver de durite de percée ou débrancher je sais plus quoi faire. Est-ce que je peux faire 750 km dimanche en sachant que le problème est présent depuis longtemps merci d'avance
MadMax le jeu 23 juil à 20:30
Oui...
Profites de faire le plein de excellium et d'y tirer sur la gueule a fond de 4 pendants plusieurs centaines de kilomètres ça va la décrasser...
Benoitdu62120 le jeu 23 juil à 23:41
merci beaucoup pour vos réponses en fait j'avais oublié de préciser que le problème apparaît le plus souvent en 5e et en 6e vitesse
666lucyfer666 le ven 24 juil à 06:40
Je reste persuadé que ta géométrie variable est encrassée. Tu plafonnes à 120 quand ça coupe, n’est-ce pas ? Au VAG COM tu vas avoir un défaut de surpression.
C’est ce que j’ai eu sur un 130. Tu pourras tirer dedans tout ce que tu peux, ça ne changera rien. En 4 ça doit couper vers 4000 et effectivement plus facilement encore en 5 ou 6.

Démontage et nettoyage du turbo, y en a pour 200 balles.

Si tu as bien ces symptômes, le reste, tu oublies. 😉
Aviator56 le ven 24 juil à 11:22
Faudra faire un diag puisqu'il a déjà testé tout ce qu'on lui a dit de tester et que cela semble à priori ok.
Benoitdu62120 le ven 24 juil à 17:41
Merci beaucoup pour vos réponses en fait le problème survient quand j'ai mon pied enfoncé à fond sur l'accélérateur. Quand j'accélère progressivement tout vas bien. pensez-vous que je peux continuer à rouler comme ça en attendant davoir le budget pour nettoyer le turbo? Merci de votre reponse
Benoitdu62120 le ven 24 juil à 18:00
Je vois que aviator 56 tu parles de faire un diag. Ça coûte cher? Merci
Benoitdu62120 le ven 24 juil à 18:03
Ps je suis un peu perdue car vous n'êtes pas tous du même avis par contre je vous remercie beucoup de l'aide que vous m'apportez
Aviator56 le ven 24 juil à 18:03
Appel des garages et demande un ordre d'idée pour un test de fuite sur le circuit d'admission
666lucyfer666 le ven 24 juil à 20:01
C’est pas une fuite. Bon fais ce que tu veux mais j’ai eu exactement le même problème...
Benoitdu62120 le ven 24 juil à 22:48
Ok merci pour ta réponse. D'après toi pour qu'elle raison sa à comencé après changement distribution? Es ce que je peu continuer à rouler comme sa en attendant d'avoir le budget car j'ai déjà les 4 pneu à changer? Merci davance
ThomasB69 le sam 25 juil à 09:20
Ça tourne en rond... J'ai l'impression d'avoir lu 15 fois la même question.
Les gens du forum ne sont pas devins, ni madame Irma.
Personne ne pourra te dire a coup sûr : "il n'y a pas de risque !"
Et quand bien même, si jamais tu écoutes le conseil, et qu'ensuite il t'arrive un pépin, tu diras quoi ? C'est a cause d'un gars sur un forum qui m'a dit que c'était pas grave !
Bref, tout le monde te conseil d'aller faire diagnostiquer.
Tu n'es pas expert et a distance personne n'aura une réponse absolue.
Avant de mettre de l'argent dans être voiture pour des pneus notamment, regarde si le problème n'est pas plus grave !
Aviator56 le sam 25 juil à 11:28
J'allais faire le même genre de réponse.

On a fait le tour de ce qui est possible de faire à distance. Dans ce cas faut passer par la case diagnostic en garage.

Personne ici te diras que rouler ainsi est judicieux. La voiture a un problème, mais ça fait longtemps et n'a pas évolué dans un sens ou dans un autre. A toi de voir si tu prends ce risque ou non.

Le seul truc que tu peux éventuellement faire toi-même c'est de prendre un elm327 pour lire les défauts et peut-être trouver un début de piste.
Benoitdu62120 le sam 25 juil à 21:32
Merci pour vos réponse. J'ai regardé pour un elm 327 mais c'est conçu pour les voiture a partir de 2003 et la mienne et de 2002
Benoitdu62120 le lun 27 juil à 22:47
Bonsoir je voulais vous demander s'il n'existe pas un appareil compatible avec les voitures de 2002 merci d'avance de vos réponses
Benoitdu62120 le mar 28 juil à 21:26
Soir excusez-moi d'insister avez-vous vu mon message bonne soirée
666lucyfer666 le mar 28 juil à 22:42
Vag-com 😉
Benoitdu62120 le mar 28 juil à 22:47
Ok merci beaucoup bonne soirée
Auteur : avec
 Page précédente    1    2 
AutotitreForum AutoMécaniqueCoupure turbo sur autoroute   «   2              Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoFord Wuling Volkswagen Polo Renault Mégane Toyota Yaris Renault Clio Volkswagen ID.4 Porsche Taycan Mercedes Classe S Peugeot 208 Mini Countryman BMW Hyundai i30
MarquesFord Wuling Volkswagen Renault Toyota Porsche Mercedes Peugeot Mini BMW Hyundai MG Citroën Tesla Seat Land Rover Skoda DS
Actuellement, il y a 373 visiteurs en ligne dont 31 autotitreurs Statistiques
Copyright © 2001-2020 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales