Problème avec ma boîte de vitesse - Auto titre
Discussions générales | Electrique | Mécanique | Vie courante | Occasion | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoToyotaYarisProblème avec ma boîte de vitesse           Répondre    
Toyota Yaris ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
34 messages
15512 vues
Problème avec ma boîte de vitesse
Mapetiteboite le jeu 16 avril 2015 à 01:47
Bonsoir à tous !
Jeune fille de 20ans qui n'y connais strictement rien en mécanique se tourne vers vous pour plus de renseignements..
Je possède une Toyota yaris de 2008, 140 000 km, dont j'ai fais refaire l'embrayage l'année dernière !
Cependant aujourd'hui, ma boîte de vitesse m'a lâché en plein trajet : impossible de passer une vitesse le moteur tournant !
Pourtant, éteint, aucun soucis, mes vitesses passent bien. L'embrayage ne me semble pas avoir changer nonplus. J'avais remarqué depuis quelques jours un bruit monstre en passant ma marche arrière et des difficultés dans mes rapports, mais étant petite et n'embreyant jamais comme il faut j'ai toujours eu la manie de forcer un peu les vitesses (et si vous saviez comme je le regrette). J'ai réussi cette nuit à conduire jusqu'un garage pour pouvoir aller la lui montrer demain (en passant la première le moteur éteint et en embrayant quand je l'allumais, soit je suis resté en première sur 2km...) et j'ai besoins de savoir si quelqu'un a déja ete dans le même cas que le mien? J'ai besoins de me renseigner, j'ai peur que le garage me fasse gober n'importe quoi d'autant qu'il est toujours facile de mentir à quelqu'un qui ne s'y connaît pas, malheureusement encore plus à une jeune fille vulnérable telle que moi haha. En attendant vos avis, et en vous remerciant.
jujuleterrible le jeu 16 avril 2015 à 07:44
Salut

+ de 50 vues et personne pour donner un avis :?:

mets une photo tu verras ça marchera mieux :D
starter le jeu 16 avril 2015 à 07:51
Difficultés dans les rapports? C'est une affaire pour ///Mambre
fabala-x le jeu 16 avril 2015 à 07:57
Embraye mort ou sa commande

Pas mal en un an:good:
mugatu le jeu 16 avril 2015 à 08:37
En embrayant pas à fond c'est pas étonnant.
@president sera peut-être intéressé pour racheter ta voiture par contre.
caiada le jeu 16 avril 2015 à 08:54
Il y a un niveau de liquide hydraulique sur ces voutures comme sur chryslers?

Ca peut aussi etre le piston de la butée
Mapetiteboite le jeu 16 avril 2015 à 12:32
Je comprends pas trop les histoires de butés... Visiblement mon garage m'avais pourtant refais le volant moteur l'an passé en plus de l'embrayage donc vraiment aucune idée !
Rod350Z le jeu 16 avril 2015 à 12:43
Mon épouse a déjà eu ce problème avec une VW NB : plus moyen de passer une vitesse au milieu de son trajet: c'était le circuit hydraulique de l'embrayage qui n'avait plus assez de liquide ou qui devait être purgé.

Cela peut provenir d'une durite, un joint et/ou le circuit qui a besoin d'être purgé (bon, je ne suis pas spécialiste, donc à confirmer).

En gros ce qu'a précisé Caiada.

Dernière édition le 16/04/2015 à 12:46 par Rod350Z, édité 1 fois
lolotaz91 le jeu 16 avril 2015 à 12:54
est ce qu'il t'a changer la buté en meme temps que l'embrayage ?
thamomo007 le jeu 16 avril 2015 à 12:56
c''est pas encore une commande à cable chez toyota ?
lolotaz91 le jeu 16 avril 2015 à 12:59
non apparemment butée hydraulique donc vérifie d'abord le niveau de liquide et regarde si la butée a bien été faite quand l'embrayage a été changé
tarzanelli le jeu 16 avril 2015 à 12:59
Pareil j'ai eu ca sur mon pajero. Meme en mettant la vitesse a l'arret et en demarrant ensuite ca craquait juste sans passer le rapport.

En regardant sousle capot j'ai vu que bocal etait vide de chez vide.

Normalemt c'est un tout petit reservoir. Et tu mets du liquide de freins.

Mais chaque voiture est differente :!:
caiada le jeu 16 avril 2015 à 13:12
tarzanelli - exact je parle de ce petit reservoire ;)

un truc de ce genre
Dernière édition le 16/04/2015 à 13:14 par caiada, édité 1 fois
lolotaz91 le jeu 16 avril 2015 à 16:23
oui ou laors regarde si ca n'est pas direct le bocal de liquide de freins qui fait les 2 ;)
Mapetiteboite le jeu 16 avril 2015 à 16:48
Je vais essayer de voir ca ! (Je m'y connais pas du tout) en tout cas j'ai refais mon embrayage et mon volant moteur en octobre dernier donc j'elimine ces possibilités !
fabala-x le jeu 16 avril 2015 à 16:52
Sauf si tu conduis comme une plouc à ne pas débrayer complètement;)
Mapetiteboite le jeu 16 avril 2015 à 20:33
J'irais pas jusque dire que je conduis comme une plouc ;)
ambre le jeu 16 avril 2015 à 21:44
Je pense qu'il y a un souci de pénétration dans les rapports, faudrait que je vois ça de plus prềs !
ambre le jeu 16 avril 2015 à 21:45
je suis à ta disposition @Mapetiteboite
hob le jeu 16 avril 2015 à 21:49
Ambre chaud comme une baraque à frites :D
ambre le jeu 16 avril 2015 à 21:51
Je vois pas ce que tu veux dire ? :louche:

tout de suite les idées mal placées pfffff

faut pas faire attention Mapetiteboite y a des fous aussi si tu savais
hob le jeu 16 avril 2015 à 21:53
Un soucie de pénétration dans les rapports.

Ça prête à confusion.:(
Gilgp le jeu 16 avril 2015 à 22:11
Je l'ai dit à bordille

Pédale de gauche n est pas un repose pied :D
teuschi le ven 17 avril 2015 à 05:42
pour réussir un rapport, faut bien aller au fond avec la pédale :good:
Dernière édition le 17/04/2015 à 05:43 par teuschi, édité 1 fois
caiada le ven 17 avril 2015 à 09:19
bordel.. a un moment j'ai lu.. mapetitebite :D :bad:
ambre le ven 17 avril 2015 à 10:28
:D :D
hob le ven 17 avril 2015 à 10:43
:D :D
lolotaz91 le ven 17 avril 2015 à 11:10
on peut trouver une autre définition de Ma petite boite (à Caca) :D :D
Mapetiteboite le ven 17 avril 2015 à 13:04
Hahaha sa tourne au n'importe quoi cette histoire
jujuleterrible le ven 17 avril 2015 à 14:17
Nan, bienvenue sur autotitre :D
Toniciano le ven 17 avril 2015 à 14:24
Ici c'est normal :D bien le bonjour jeune demoiselle :D

Vérif du niveau de liquide dans un premier temps, ça peut être aussi simplement une fuite d'émetteur/récepteur s'il n'ont pas été changés l'an dernier.

J'avais eu la même chose sur la M3, embrayage remplacé sans changer émetteur/récepteur et le récepteur m'a lâché d'un coup, donc plus moyen de débrayer.
lolotaz91 le ven 17 avril 2015 à 14:54
voila donc une petite vérif s'impose ;) ;) ;) bon et pour les petits jeu de mot ne tkt pas tu es sur autotitre :D :D
Mapetiteboite le ven 17 avril 2015 à 16:16
Haha beaucoup d'humour, je reviendrais sur ce site au prochain soucis !
Merci beaucoup de vos réponses je vous dirais quand je le saurais ce que c'est !
Bonne journée à tous
lolotaz91 le ven 17 avril 2015 à 19:54
;) :good:
 1 
Toyota Yaris ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoToyotaYarisProblème avec ma boîte de vitesse             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autobruit marché Renault Clio DS DS 3 Mercedes Peugeot 3008 location Chevrolet Corvette Kia Sportage Nissan Qashqai Tesla Model Y Audi e-tron GT Stellantis
MarquesRenault DS Mercedes Peugeot Chevrolet Kia Nissan Tesla Audi BMW Alfa Romeo Volkswagen Opel Maserati Citroën Dacia Porsche Aston Martin
Actuellement, il y a 1044 visiteurs en ligne dont 23 autotitreurs Statistiques
Copyright © 2001-2024 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement