Seat ibiza 1.2 ne démarre plus - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoSeatIbizaSeat ibiza 1.2 ne démarre plus           Répondre    
Seat Ibiza ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
28 messages
4601 vues
Seat ibiza 1.2 ne démarre plus
antho146 le mar 2 janv 2018 à 11:10
Bonjour,

voiture: seat Ibiza 1.2 essence 2006.

Ca fait 1 mois que la voiture ne démarre plus.
J'ai vérifié l'allumage, tout roule, façon de parler, il y a des étincelles aux bougies.
J'ai change le filtre à carburant.
La pompe à carburant est neuve.
Le seul moment où la voiture démarre et tourne est quand je branche la pompe direct sur la batterie.
J'ai testé les relais et fusibles, à priori, ils sont bons.
Le seul truc est que le relais 53 ne se ferme pas (pourtant lorsqu'il est testé hors de son emplacement, il est ok)
Si j'insiste pour démarrer j'ai le témoin d'huile qui sonne et clignote. Le niveau d'huile est ok.
Est-il possible qu'elle se mette en sécurité pour un problème de segmentation?

D'avance merci pour les retours
Mr.Ele le mar 2 janv 2018 à 12:06
Problème de clé codée?
L'antidemarrage de la voiture qui ne permet pas de démarrer
antho146 le mar 2 janv 2018 à 13:13
elle démarre en branchant la pompe direct sur la batterie
xsara-wrc_ le mar 2 janv 2018 à 13:51
Bonjour,

Vous avez déjà fait tout le travail.
Je suppose que c est le calculateur qui commande le relais. Donc vérifiez si le signal sort bien du calculateur. Si c est le cas, c est un problème de faisceau entre le calculateur et le relais.

Après rien ne vous empêche de piloter votre pompe à essence par un nouveau relais piloté par le + après contact.
antho146 le mar 2 janv 2018 à 15:41
Si l'alimentation du relais 53 reçoit bien 12v, est-ce que je peux en déduire que le calculateur fait son travail, ou bien ça n'a rien à voir?
Par ailleurs, est-ce normal que ce même relais ait du jus à son alimentation et à sa sortie même lorsqu'il ne se ferme pas?
Est-ce possible que la voiture se mette en sécurité de cette manière? Si c'est le cas, bypasser ce relais comme vous le proposer résoudra le problème de démarrage mais aggravera le problème qui a causer cette mise en sécurité, non?
xsara-wrc_ le mar 2 janv 2018 à 18:19
Sur le relais il y a une alimentation "permanente" et un "signal" qui fait commuter l"'interrupteur".

Essayez de savoir lequel de ces 2 est manquant.

Mais il ne s agit pas d une mise en sécurité. Il y a juste un problème dans votre faisceau ou votre relais je pense.
antho146 le mar 2 janv 2018 à 18:40
il y a quand même un truc que je ne comprends pas: avec du start pilot, la voiture tourne. Le problème doit donc nécessairement venir de l'alimentation en essence (ce n'est pas un problème électrique, sinon, même avec du start pilot, ça n'irait pas). La pompe tourne. Alors est-ce que les injecteurs sont morts? Comment le voir? Est-ce que je peux les retirer et faire tourner le moteur pour voir s'ils injectent quelque chose?
xsara-wrc_ le mar 2 janv 2018 à 18:46
Ben vous changez complètement de version par rapport à votre premier message!!

Je ne peux pas vous aider dans ces conditions...
antho146 le mar 2 janv 2018 à 19:09
Désolé pour l'imprécision, la panne date d'il y a un mois. Je suis sur un autre forum et malgré l'histoire du start pilot, on est parti dans la direction d'un défaut de relais. En refaisant le point aujourd'hui sur tout ce qui avait été testé, je me suis rappelé que j'avais testé le start pilot
xsara-wrc_ le mar 2 janv 2018 à 19:12
si cette phrase est correcte "Le seul moment où la voiture démarre et tourne est quand je branche la pompe direct sur la batterie."
Le problème est forcément un petit problème électrique comme un relais défaillant ou un faux contact quelque part.
antho146 le mar 2 janv 2018 à 19:33
Si la pompe est branchée normalement, elle tourne lorsque je lance le démarreur. Mais pas de démarrage.
En revanche avec le produit, le moteur démarre.
Du coup, je ne vois pas en quoi un problème électrique m'empêcherait de démarrer. Vu que la seule donnée qui change est l'apport de carburant.
Est-ce possible que les injecteurs ne fassent plus leur boulot?
xsara-wrc_ le mar 2 janv 2018 à 19:44
Avez vous vérifier la tension aux bornes de la pompe avec le branchement normal?
antho146 le mar 2 janv 2018 à 19:53
4v au repos, 12v quand je mets le contact
xsara-wrc_ le mar 2 janv 2018 à 19:55
Vous prenez bien la tension juste aux bornes du moteur?
La tension n est pas inversée?
antho146 le mar 2 janv 2018 à 21:49
je suis une bille en électricité mais je pense avoir fait comme il faut.
j'ai pris la tension sur la fiche qui se branche sur la pompe.
J'ai deux gros cables: un brun et un blanc-bleu. Ainsi que deux petits cables.
J'ai mis mon électrode rouge sur l'arrivée du bleu-blanc et la noire sur le brun.
xsara-wrc_ le mar 2 janv 2018 à 21:53
Ok les 2 petits doivent servir à la jauge je suppose.

N y a t il pas eu une inversion de fils lors de votre changement de pompe ou autre?
antho146 le mar 2 janv 2018 à 21:57
qu'est-ce qui vous fait dire qu'il y aurait eu inversion de fil?
antho146 le mar 2 janv 2018 à 21:59
de toute manière, la panne a eu lieu AVANT le changement de la pompe (je pensais que la pompe était morte, d'où la panne)
xsara-wrc_ le mar 2 janv 2018 à 22:02
Parce que ça marche avec une alimentation directe et que ça marche pas sans l alimentation directe mais qu il y a bien du 12V.
A part un branchement inversé (et donc une pompe qui tourne à l envers), je ne vois pas comment ce serait possible.
antho146 le mar 2 janv 2018 à 22:04
mais la pompe tourne.
J'ai l'impression que l'essence n'arrive juste pas. D'où ma question pour les injecteurs
xsara-wrc_ le mar 2 janv 2018 à 22:05
Ben comme je l ai marqué juste au dessus!!

Si elle est branchée à l envers, elle tourne à l envers et l essence n arrive pas!
Dernière édition le 02/01/2018 à 22:05 par xsara-wrc_, édité 1 fois
antho146 le mar 2 janv 2018 à 22:14
ok forcément... mais ça n'explique pas la panne d'avant le changement de pompe
xsara-wrc_ le mar 2 janv 2018 à 22:16
Peut être que l ancienne pompe était vraiment morte.
antho146 le mar 2 janv 2018 à 22:25
demain je débrancherai l'arrivée d'essence avant les injecteurs, pour voir si de l'essence arrive comme il faut ou pas
antho146 le mer 3 janv 2018 à 10:21
J'ai démonté l'arrivée d'essence juste avant les injecteurs, l'essence n'arrive plus du tout (avant il y en avait un peu).
J'ai démonté la pompe et l'ai branché en direct sur la batterie. Le jet qui sort n'est pas extraordinaire (dommage que les vidéos ne peuvent pas être postées). La taille du jet hors du tuyau est d'environ 1cm de diamètre mais n'est pas "puissant".
La puissance de la pompe ne peut pas être trop faible (si elle ne convient pas pour une petite voiture comme celle-là, je ne vois pas pour quelle voiture elle irait...)
antho146 le mer 3 janv 2018 à 10:28
mais en même temps, elle démarre quand la pompe est en place et directement branchée à la batterie.... Je ne comprends plus rien
Pour répondre à votre question, le cablage de la pompe est bon
antho146 le mer 3 janv 2018 à 10:46
je résume:
- pompe dans le réservoir et branchée normalement, avec start pilot dans l'admission, le moteur démarre.
- pompe dans le réservoir et branchée en direct sur batterie, le moteur tourne
- pompe dans le réservoir mais branchée normalement, le moteur ne tourne pas... mais la pompe tourne, et elle reçoit 12v

dans tous les cas, la pompe tourne et reçoit 12v mais dans le 3e cas le moteur ne démarre pas. Comment est-ce possible?
antho146 le jeu 4 janv 2018 à 13:12
plus personne?
Auteur : avec
 1 
Seat Ibiza ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoSeatIbizaSeat ibiza 1.2 ne démarre plus             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoAudi A4 Honda Mitsubishi Eclipse Cross carburant Dacia Sandero prix Suzuki S-Cross statistique consommation Renault Mégane Porsche 911 Audi Cupra Terramar
MarquesAudi Honda Mitsubishi Dacia Suzuki Renault Porsche Cupra Alfa Romeo Smart Hyundai DS Mercedes Alpine Ford Volkswagen Tesla Lexus
Actuellement, il y a 538 visiteurs en ligne dont 38 autotitreurs Statistiques
Copyright © 2001-2022 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement