Changement du moteur et..... - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoRenaultScénicChangement du moteur et.....           Répondre    
Renault Scénic ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
35 messages
5744 vues
Changement du moteur et.....
lasoupape le lun 28 juil 2014 à 13:50
Bonjour,je n'arrive pas à demarrer.
J'ai 2 scenics 1.6 ((ESSENCE)) date de 1ere mise en circulation 8/7/1997 le miens pissait l'huile(à l'exterieur) via le joint de culasse 170 000 kms ça valait pas le coup de tout changer à un kilometrage pareil + le prix d'un controle culasse j'ai donc trouvé un scenic qui tournait comme une montre,mais mort pour l'assureur pour un choc arriere irréparable sauf à passer au marbre,j'ai donc tomber le groupe moteur-boite et je l'ai remonté sur mon scenic au moteur HS
Le cablage est le meme sauf l'alternateur et la tuyauterie de la clim que j'ai résolu. j'ai donc tout rebranché pareil,j'ai voulu démarrer bien sur en cliquant sur la clé pour passer la sécurité et si mon essence arrive bien visiblement j'ai pas de jus au bougies!! bref,je ne comprends pas ce moteur tournait juste avant de le démonter je précise que le calculateur sur l'aile est strictement la meme reference sur les 2 véhicule,alors quesqui peut m'empecher de démarrer ?????? une idée ???????????????????? serait la bien venue.
Dernière édition le 28/07/2014 à 18:21 par lasoupape, édité 1 fois
teuschi le lun 28 juil 2014 à 13:53
Faut surement passer a la clip
lasoupape le lun 28 juil 2014 à 14:55
Bonjour et merci,
Ca veux dire passer à la "valise" ?
Le hic c'est que j'habite en pleine campagne et de 2 donner 50€ pour un diagnostique ça me chagrine un brin,parce que j'ai fais le + dure des heures de mécaniques et sur Scenic c'est pas marrant,j'ai refait entierement mon Espace diesel /pompe/injecteurs/distrib complete meme le galet sur support de pompe(que personne ne change jamais) embrayage neuf,bref le truc que je fais avec un hotdog dans une main une mousse dans l'autre,mais le Scenic c'est une autre musique
romain59 le lun 28 juil 2014 à 14:58
Ya ptetre un anti démarrage ?
Mr.Ele le lun 28 juil 2014 à 15:08
+1, antidemarrage, tu as repris le circuit du demarreur jusqu'au Neiman avec le moteur?, tu t'est peut etre arreté au mauvais endroit. Ton demarreur tourne?
lasoupape le lun 28 juil 2014 à 17:41
Il y a le truc avec la clé ou on ferme le tout et on re-ouvre ça j'ai bon,apres y a t'il autre chose,c'est sur mais quoi ??? c'est toute la question sachant que le calculateur est le meme j'ai donc laissé l'ancien sur mon véhicule,en clair j'ai changé les groupes en ne conservant que qu'1 chose l'alternateur car mon schéma électrique est un poil different entre les 2
lasoupape le lun 28 juil 2014 à 17:49
A romain59!! ben à vrai dire j'en sais rien du tout,je trouve ça un peu tordu comme systeme mon moteur est bien entrainé pas de souçi mais pas le moindre pete,l'essence est là pas de doute mais l'allumage n'est pas là.
J'ai pas la solution pour l'instant
Mr.Ele le lun 28 juil 2014 à 17:54
Si le moteur est entrainé, c'est pas un souci d'anti demarrage :/
xxxthedevilxxx le lun 28 juil 2014 à 18:03
L antidemarrage coupe l injection non ?
Tu as essayé d appuyer sur le capteur de choc ? ( si il y en a un )
Mr.Ele le lun 28 juil 2014 à 18:06
J'avais une clio commerciale 1.9d, la piece a detecter par l'antidemarrage qui se situe dans la clé s'est barrée une fois, le demarreur ne tournait pas et le voyant de l'antidemarrage clignotait
lasoupape le lun 28 juil 2014 à 18:18
Le Hic c'est l'anti-démarrage est dans la clé,je le débloque en cliquant 2 fois je ferme tout et je re-ouvre,le moteur est parfaitement entrainé mais ne démarre pas je me demande si j'ai du jus aux bobines ???? sont elles liées au programmateur ou pas ??? :/
xxxthedevilxxx le lun 28 juil 2014 à 18:20
Tu peux pas tester voir si tu as du jus aux bobines?

J'aime beaucoup l anecdote de la bière et du hotdog :D
lasoupape le lun 28 juil 2014 à 18:39


Je raconte pas de bla-bla,voilà pour l'Espace

Et voilà mes 2 Scenics



Donc si je fais appel,c'est que je suis vraiment dans la mouise :louche:

Si il y a 40 piges c'était mon metier(apprenti chez Simca)
Là,je suis technicien en maintenance informatique à mon compte depuis 10 ans et des sucettes,c'est juste que j'en ai marre comme beaucoup de prendre des douilles chez des mécanos qui n'ont de mécanos que le nom,sont pas tous mauvais mais OUFFFFF :p dure-dure.Puis je suis heureux en amour donc j'ai pas de fric,c'est un choix.... :D :D
Dernière édition le 28/07/2014 à 18:42 par lasoupape, édité 1 fois
Carpe.diem le lun 28 juil 2014 à 18:41
:love: :good:
Mr.Ele le lun 28 juil 2014 à 18:44
Je ne pense pas que ce soit lié (allumage et anti demarrage.
Pour tester simplement, tu demonte une bougie, tu la fout sur l'antiparasite et a proximité de la culasse, qqn demarre, si tu as un arc, tu as du jus.
La derniere fois que j'ai eu ces symptomes, c'etait la distri qui etait petée.:/
lasoupape le lun 28 juil 2014 à 18:55
Merci,je vais faire cela,mais la distri est impek je l'ai vérifier elle à été changée il y a meme pas 2000 kms c'est des "papy-mamy" qui l'avaient, voiture hyper bien entretenue j'ai juste vérifier qu'un tordu ne tende la courroie à mort comme pas mal d'andouille,perso la courroie fait un 1/4 de tour sur elle meme et je bloque tout,20 ans que je fais comme ça et jamais eu le moindre probleme en plus les pompes à eau et les galets apprécient grandement qu'on ne leur tire pas sur la gueule et l'axe de pompe à injection idem... !! ce moteur tournait comme une montre il y a 15 jours je l'ai rentré sous le hangar impek,non soit j'ai fais une connerie soit un truc a claqué,je vais démonter une bougie,par contre il y a sur le cablage du scenic récuperé un espece de condensateur (il est serti donc là en principe à vie ???? alors que sur mon cablage à moi de mon scenic il n'y en a pas j'ai un fils cosse femelle classique mais sans rien à brancher dessus...je posterais 2 photo du truc...ce soir SJLT
Dernière édition le 28/07/2014 à 18:57 par lasoupape, édité 1 fois
Carpe.diem le lun 28 juil 2014 à 18:57
@lapoisse tu es celibataire?
Mr.Ele le lun 28 juil 2014 à 19:01
La tension de courroie je fais comme toi, que ce soit accessoire, distri , ventilo, turbine, pompe, ....
La ou je travail maintenent on a des frequencemetre, c'te paluche ce truc, tu suis les preco et tu pete betement des roulements. je fais comme moi je sens et je dis rien a personne, et bizarement ca fait plus de bruit:D
Le seul endroit ou je l'utilise c'est les elevateurs palettes qui ont 2 courroies pour etre sur d'avoir la meme tension, mais c'est des courroies de 150mm de large :D
lapoisse le lun 28 juil 2014 à 19:56
non pourquoi?:D
Carpe.diem le lun 28 juil 2014 à 19:58
Jtavais trouvé un mec :D
xxxthedevilxxx le lun 28 juil 2014 à 20:02
:D :D
sympa les photos ! Et bienvenue sur le forum ;)
J'aime bien ton profil de tech info qui aime bricoler :cool:
Désolé de pouvoir plus t'aider que ça, quand c'est autre chose qu'une 205 je suis vite paumé :D
lapoisse le lun 28 juil 2014 à 20:20
Citation de Carpe.diem :
« Jtavais trouvé un mec :D »


@Carpe.diem

Je lui ressemble tant que ca...:etourdi: :D

Pour moi c'est l'anti démarrage j'ai déja fait sa sur un swap clio 1.2 en 1.4 :oh: :oh:

Pour l'anti démarrage fallait shinter le relais de pompe à essence ou l'autre juste à coté
lasoupape le lun 28 juil 2014 à 21:58
?? schinté un relais ???? comment tu fais ça ?? justement parlant de ça le relais de pompes essences,celui çi cliquetais sans arret maintenant qu'on en parle ça me revient puis ensuite plus de bruit,mais l'essence arrive pas de doute la dessus,en tout cas si j''essaie de le debrancher ça pisse l'essence..

Heu!! pour info,puisque la question est posée,oui marié et 3 fils 29/27/25
lapoisse le mar 29 juil 2014 à 05:18
normalement il y a deux relais cote à cote . je ne sais plus lequel c'est il faut que je regarde sur l'ancien faisceau électrique le montage est encore fait.

Envoi par mp comme ça je te dirais comment procédé si le même principe pour désactivé l'anti-démarrage
xxxthedevilxxx le mar 29 juil 2014 à 08:03
lapoisse le voleur de voiture :D
lasoupape le mar 29 juil 2014 à 11:26
Bonjour,désolé mais probleme de partitions disque dur sur GPT W8 encore une boulette à Microsoft,1 de +
Bon pour en revenir à notre ""affaire"" voiçi les photos




adonflasub le mar 29 juil 2014 à 14:36
Citation de lasoupape :






@lasoupape

ce que tu appelle condensateur, c'est un bête anti parasite, comme il y a sur les mob, et les autos a carbu avec un AEI
sans le moteur fonctionne, mais les parasites mettrons la pagaille sur les radio autour de toi

tu as donc conservé le boitier qui va avec le scénic que tu retape ? donc la clé et le bazar pour l'antidémarrage qui est sur la colonne de direction correspondent ....
reste a voir si t'as bien l'alim des bobines, et si ton capteur de pmh a pas pris un pet pendant le démontage, ya des binz sur les mégane, avec l'entrefer qui doit être respecté, et le blindage du fil du capteur pmh qui est moyen (du coup la, l'antiparasite manquant peut poser problème)
question con, le volant moteur, t'as remis celui de l'ancien moteur ? c'est exactement le même que celui du nouveau ? j'ai eu le truc sur un express ... il n'y avait pas les mêmes crénaux ... heureusement que ca se démonte vite
lasoupape le mar 29 juil 2014 à 14:49
Re-bonjour(on va y arriver :love: )
J'ai pas bataillé,j'ai démonté le groupe moteur-boite,tout est resté dessus sauf l'alternateur avec un cablage différent sur le scenic desossé j'ai changé aussi le capteur tenu par 2 vis sur la cloche face au volant moteur(anti-cliqueti?? reglage de l'avance automatique??"c'est c'que tu appele le PMH ?? je sais pas)) car la fiche ne correspondait pas à mon cablage
J'ai rien changé d'autre .
Pour l'antiparasite,ce qui m'étonne c'est que sur le scenic HS et bien celui çi visiblement ne se change pas car le fil est serti.Une couillette de Renault ??
adonflasub le mar 29 juil 2014 à 16:53
oui ce capteur est le capteur de point mort haut
sans lui ton moteur ne sait pas ou il en est
pour la fiche, c'est bizarre normalement sur une même génération c'est les mêmes fiches
lasoupape le mar 29 juil 2014 à 17:05
Re-bonjour.. ;)
Pas là,elle a peut etre été changée d'ou une fiche différente... mais c'est pas elle qui détermine le non démarrage de mon moteur,je vais démonter une bougie quand j'aurai 5 minute la foutre à la masse et voir si il y a du jus...
MickGt le mar 29 juil 2014 à 22:54
Sur cette génération de scenic, tu doit avoir un contacteur de choc, je vois en historique que personne en a parler, si jamais le véhicule en est équipé il est ou de couleur noir ou de couleur rouge, essai de le trouver dans le compartiment moteur et appuie dessus, on sait jamais.
xxxthedevilxxx le mar 29 juil 2014 à 23:11
Mike> hier a 18h03 :D
lasoupape le mer 30 juil 2014 à 09:32
Bonjour à tous;
Ok je vais regarder ça,si ce truc existe et que je l'ai pas vu,je vais me foutre des gifles akimieu-mieu :p :p
lasoupape le mar 19 août 2014 à 15:33
Bonjour et désolé de ne répondre avant trop de boulot!!

J'ai,ou du moins un pote a trouvé la panne c'est tout connement 2 fils qui avaient pourris; les 2 qui vont sur le contacteur PMH le fait de les avoir bougé suite au remontage moteur,ils ont finis par se déglinguer tout betement!! j'ai vraiment pas de cul.. bref ça tournait comme une horloge,je dis ça tournais parce que maintenant j'ai un autre souçi,je démarre tout va bien ralenti stable à 750/trs/mn puis le voyant defaut electronique s'allume et mon ralenti est soit à 500trs soit à 1200/trs ,par contre en roulant c'est une bombe,un avion de chasse!! vraiment je suis stupéfais de la différence entre les 2 moteurs,j'ai une montée à coté de chez moi qui est un test grandeur nature!! le scenic la monte comme une fusée mais bon, j'en ai ras le fion,je le fais passer à la ""valise"" aujourd'hui chez renault!! j'aurai le diagnostique ce soir..!!
Je vous tiens au jus.....
Mr.Ele le mar 19 août 2014 à 16:07
:good:
Recherche de : Auteur : Avec :
 1 
Renault Scénic ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoRenaultScénicChangement du moteur et.....             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoSeat Mii Tesla Cybertruck Opel Corsa Volkswagen Polo Renault Mégane PSA Thunder Power ACEA Mitsubishi L200 Jaguar F-Type Dodge Challenger Audi e-tron Lexus UX
MarquesSeat Tesla Opel Volkswagen Renault Mitsubishi Jaguar Dodge Audi Lexus Peugeot Maserati Ford Mercedes Alfa Romeo Maybach Porsche Toyota
Actuellement, il y a 471 visiteurs en ligne dont 45 autotitreurs Statistiques
Copyright © 2001-2019 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales