Pontiac Firebird 1997 3L8, plus de puissance pas de voyant moteur allumé - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoPontiacFirebirdPontiac Firebird 1997 3L8, plus de puissance pas de voyant moteur allumé           Répondre    
Pontiac Firebird ›   Actualité  Forum   Occasions  Revues techniques  Fiches techniques
 1 
11 messages
585 vues
Pontiac Firebird 1997 3L8, plus de puissance pas de voyant moteur allumé
deville le lun 11 juil 2022 à 17:45
Bonjour.
Je viens vous demander de l'aide pour ma Firebird qui n'avance plus. Le phénomène s'est produit un jour où j'ai voulu doubler le kick down descend 2 rapports, le compte tour monte bien ça pousse bien aussi puis arrivé à environ 5000 tours, ça ratatouille plus de pêche. Depuis impossible de rouler normalement il faut que je mette juste un filet de gaz pour que ça se pas au mieux sinon dès que j'accélère, elle est bridée, ça fait plus de bruit, ça chauffe plus aussi mais ça se traine.
Le garagiste me dit qu'il faut remplacer les sondes lambda, le débilètre, la vanne EGR et peut être le catalyseur, et pourquoi pas le moteur aussi des fois...
Il n'y a pas de voyant moteur allumé, elle démarre nickel pas de fumée pas de conso d'huile ou liquide de refroidissement, c'est juste que des fois je me demande si je vais arriver à monter la côte.
Merci de votre aide
Hob le lun 11 juil 2022 à 17:49
Faut faire les choses dans l’ordre.

Controler les bougies d’allumage, puis les bobines.

Fait ça et reviens nous dire si c’est ok ou pas.
Stephane35310 le lun 11 juil 2022 à 19:33
Le test que tu peux faire c’est débrancher les bougies et les rebrancher une par une en écoutant bien le moteur pour voir si toutes tes bougies fonctionnent. À chaque fois que tu débranches une bougie le régime moteur doit baisser et reprendre ses tours normalement lorsque tu la rebranches.

Profites-en pour regarder la couleur des bougies ça te donnera une indication sur leur bon fonctionnement ( blanche, grise, noire, grasse…)
Dernière édition le 11/07/2022 à 19:34 par Stephane35310, édité 2 fois
deville le lun 11 juil 2022 à 21:33
Dans l'ordre... Je ne sais pas si tu as déjà ouvert le capot de ce V6 GM. Les bougies, là où c'est placé, c'est dire, par le haut on ne voit même pas les câbles, il faut démonter les collecteurs d'échappement avec les écrous où il vaut mieux mettre du dégrippant pendant une semaine en priant que ça vienne sans casser :), déconnecter le circuit de vanne EGR et ensuite changer les joints pour remonter. Ces bougies sont à changer tous les 160 000 km je comprends un peu pourquoi. Par dessous, pas la peine non plus du coup c'est compliqué.
Les bobines, c'est éléctronique dans un bloc moulé avec un connecteur par dessous et les câbles bien tendus et les câbles HT sortants par le haut OK, mais ce bloc est au dessus du couvre culasse sous le pare brise, pas sérieux de dire que c'est faire au plus simple, c'est pas une Twingo.
Pour moi le symptôme c'est pas seulement un cylindre qui manque, il en reste 5 avec plus de 3 litres, ça devrait suffire à monter une petite côte, pas comme j'ai là
L'idée de Stephane 35310 de débrancher les fils de bougies pour voir si ça change quelque chose est du coup plus simple, je vais essayer
Dernière édition le 11/07/2022 à 21:40 par deville, édité 1 fois
Hob le lun 11 juil 2022 à 22:13
Le filtre à essence a était changé ?
deville le lun 11 juil 2022 à 22:20
Oui, le filtre est neuf, elle est passée à la révision, vidanges huiles liquide de refroidissement, liquide de freins et tous les filtres avant le contrôle technique au mois de mars et assez peu roulé depuis
Hob le lun 11 juil 2022 à 22:23
Dans tout les cas ton soucis est certainement au niveau des bobines /bougies.

Apres même si la préconisation du constructeur est tout les 160000, c’est des bougies de presque 30 ans.
deville le jeu 14 juil 2022 à 21:06
Bon, j'ai débranché les câbles de bougies un par un avec des gants pour éviter de prendre la bourre et au vu de l'étincelle que ça fait à chaque fois, je pense que j'ai bien fait.
A chaque fois une baisse de régime puis je pense que le régulateur de ralenti compense mais le même résultat sur tous les cylindres, je pense qu'il y a de l'allumage partout.
Hier je me suis retrouvé face à une côte un peu longue et la voiture a refusé de monter au milieu. Je me suis garé, obligé car plus de jus, rien, attendu 2mn, redémarré pour finir de monter et terminer le trajet toujours en mode dégradé mais arrivé à bon port.
Je me demande si la vanne EGR ne renvoie pas tous les gaz d'échappement vers l'admission et plus on accéléré plus on asphyxie le moteur ?
Hob le jeu 14 juil 2022 à 21:10
Essaye de rouler en la débranchant
deville le lun 22 août 2022 à 11:41
Alors oui, c'est ce que j'ai fait, déconnecter la vanne EGR. C'est beaucoup mieux, je n'ai plus cet effet qui fait que ça commence à accéléré, ça ralentit puis reaccelere et ainsi de suite mais il ne me reste toujours que 30cv sur les 196 de départ et c'est compliqué pour monter les côtes
deville le jeu 25 août 2022 à 17:09
Problème résolu, au final le catalyseur bouché. Deux coups de meuleuse, soudé un tube de raccord inox à la place du catalyseur et installé 2 leures à la place des sondes Lambda pour effacer le voyant défaut moteur et éviter d'être recalé au contrôle technique.
Maintenant, il y a une sacré pêche mais plus de bruit aussi comme les gaz d'échappement s'évacuent plus vite le bruit avec le magnaflow est plus important, on dirait un V8 de muscle car.
Maintenant reste à voir les voyants ABS + frein, ça ne vient pas des capteurs ABS de roues ni du contacteur de pédale déjà changés sans résultats. La valise indique un défaut sur le circuit arrière ( ce qui explique que le témoin de frein rouge soit allumé aussi sinon il n'y aurait que le voyant ABS seul) Au démarrage, contact mis, après la tempo les voyants s'éteignent normalement puis se rallument dès que le moteur tourne. Si on démarre avec le pied sur le frein, même très léger, tout va bien jusqu'à ce qu'on lâche la pédale, les témoins s'allument aussitôt. Le mécano commence à avoir du mal à trouver le défaut.
 1 
Pontiac Firebird ›   Actualité  Forum   Occasions  Revues techniques  Fiches techniques
AutotitreForum AutoPontiacFirebirdPontiac Firebird 1997 3L8, plus de puissance pas de voyant moteur allumé             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoCaterham Super Seven carburant Stellantis Kia Niro Dieselgate Bizzarrini Giotto Ford Bronco statistique Hyundai Ioniq 6 Nissan Tesla Cybertruck Citroën C4 Land Rover Range Rover Velar
MarquesCaterham Kia Bizzarrini Ford Hyundai Nissan Tesla Citroën Land Rover Toyota Mercedes Renault Opel Skoda MG Porsche Volkswagen Peugeot
Actuellement, il y a 395 visiteurs en ligne dont 30 autotitreurs Statistiques
Copyright © 2001-2023 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement