Peugeot 206 1.6 essence 2001 (quicksilver) défaut catalyseur sans catalyseur - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoPeugeot206Peugeot 206 1.6 essence 2001 (quicksilver) défaut catalyseur sans catalyseur           Répondre    
Peugeot 206 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
5 messages
1040 vues
Peugeot 206 1.6 essence 2001 (quicksilver) défaut catalyseur sans catalyseur
clempeugeot Le mar 12 janv 2016 21h43
Bonjour à tous,

J'ai depuis 3ans une peugeot 206 1.6 essence de 2001 (série quicksilver) de 187000km et voici un long roman expliquant mes péripéties avant les questions :

D'abord, j'ai toujours eu un "anomalie antipollution" affiché sur l'ODB de temps en temps au démarrage qui s'éteint ensuite. Je fais principalement de l'autoroute. Il y a 2 sondes lambda : une en sortie de moteur et une après le catalyseur.

Cet été à la montagne, j'ai remarqué un léger manque de puissance dans les fortes montées mais sans m'en inquiéter.
Dans les mois qui suivirent, j'ai commencé à consommer plus d'essence qu'habituellement sur autoroute (environ 1l/100km en plus) sans non plus m'en inquiéter.

Puis la baisse de puissance (manque de punch) en montée s'est faite ressentir fortement même dans des côtes très raisonnables et j'étais bloqué à 110km/h pied au plancher et avec une consommation encore bien supérieure.. J'ai tout de même réussi à rentrer (200km).

La fois suivante, un "défaut catalyseur" est apparu sur l'ODB en roulant sur autoroute avec voyant moteur clignotant puis restant affiché. Suite à ça le message "anomalie antipollution" est apparu sur l'ODB. La voiture broutait ensuite au point mort et avait beaucoup de mal à basse vitesse.
Passage au garage et les codes défauts étaient des ratés d'allumage principalement. On a changé les bobines d'allumage mais toujours pas de puissance, on a démonté le catalyseur et le matériaux était cassé. Ne sachant pas pourquoi il était cassé, on l'a vidé de son matériaux en nid d'abeille et remonté "vide" pour voir si ça allait mieux (OK c'est pas bien pour la pollution et le contrôle technique, mais c'est provisoire, je n'ai pas envie d'en remettre un et de la casser si le problème est ailleurs).

Niveau puissance maintenant ça va et le moteur n'a jamais aussi bien tourné MAIS
* le message anomalie antipollution s'affiche à tous les démarrages
* sur autoroute, j'ai parfois des "défaut catalyseur" puis baisse de puissance et broutage au point mort. Je redémarre et ça fonctionne bien si le trajet est court (<50km). Mais si le trajet est long, quand je redémarre, ça va mais ça ne dure que 2 minutes, ensuite "défaut catalyseur" etc..

Que pensez-vous des idées/questions suivantes :
* le message antipollution vient du catalyseur vidé qui ne catalyse plus
* le défaut catalyseur vient du fait que les 2 sondes lambda voient la même chose
* est-ce que ce "défaut catalyseur" entraine une mise en sécurité du moteur (d'où la perte de puissance et broutage) ?
* lorsque le trajet est long, le moteur et les gaz étant bien chauds, redémarrer ne sert à rien car, juste après, la mesure des sondes lambda redonne un défaut catalyseur : est-ce correct ?
* est-ce que les sondes lambda peuvent-être HS ? Comment le valider sans les changer (mesure ou autre ?) ?
* est-ce que la capteur de pression peut être en cause ?
* Y-a-t-il un moyen de valider que tout ceci ne provient que du défaut catalyseur qui ne provient que du fait qu'il n'y a plus de catalyseur sans devoir installer un nouveau catalyseur ?

Merci de votre aide !
fabala-x Le mer 13 janv 2016 10h44
Remet un cataliseur, ça devrait régler tes problèmes et de toute façon tu en aura besoin pour le contrôle technique
Jyefash Le dim 28 oct 2018 10h33
Bonjour,
Je fais ressortir le sujet car il m’arrive la même chose en ce moment sur ma QuickSilver. J’ai exactement les mêmes symptômes que vous (anomalie anti-pollution suivi de défaut catalyseur).
J’ai fait venir un mécanicien auto (un pote à mon fils) qui s’est branché avec la console.
Son diagnostic est le suivant : remplacer les bobines d’allumage ainsi que les bougies.
J’ai commandé les pièces et les recevrai d’ici le 05 Novembre...
Je vous tiendrai informé de l’evolution de cet incident :-)
Jyefash Le jeu 8 nov 2018 16h35
Les bougies et les bobines ont été remplacées. La voiture ne broute plus et les défauts « anomalie anti-pollution » et « défaut catalyseur » ont disparu.
Je vais encore faire un peu de route avec pour voir s’il n’y a pas de soucis et posterai ultérieurement :-)
ctncrsp Le jeu 8 nov 2018 16h39
:good:
Recherche de : Auteur : Avec :
 1 
Peugeot 206 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoPeugeot206Peugeot 206 1.6 essence 2001 (quicksilver) défaut catalyseur sans catalyseur             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoCitroën C5 Aircross, Ford Focus, Citroën C4 Cactus, technologie, prix, E85, Mercedes Classe X, Volkswagen, électrique, Europe, PSA, Mercedes Classe E, diesel
MarquesCitroën, Ford, Mercedes, Volkswagen, GAC, BMW, Mazda, Tesla, Audi, Peugeot, Hyundai, Lexus, Skoda, Bolloré, Jeep, Mitsubishi, Toyota, Suzuki
Actuellement, il y a 428 visiteurs en ligne dont 22 autotitreurs Statistiques
Copyright © 2001-2018 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales