Nissan Micra K10 : quand moteur chauffe, la voiture calle - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoNissanMicraNissan Micra K10 : quand moteur chauffe, la voiture calle           Répondre    
Nissan Micra ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
24 messages
38722 vues
Nissan Micra K10 : quand moteur chauffe, la voiture calle
bjl le ven 14 sept 2007 à 01:26
Les visses patinées ont été changées, et le problème persiste.
Il s'agit que lorsque la voiture a roulé au bout de 5 mn, le moteur ne tient plus le ralenti, et calle. Cela devient difficile de rouler.
Bref, cela fait 2 semaines que la voiture est au garage, et le mécanicien ne trouve rien et cherche toujours la panne (qu'il a lui même constaté).
Pourriez-vous nous aider et nous indiquer si ce cas vous ait déjà arrivé, et donc quel est la cause de la panne.
Merci pour vos réponses.
bjl
sventchik le ven 14 sept 2007 à 07:22
Un problème similaire rencontré..... est ca une voiture essence avec carbu ?


si oui, regarde du coté du joint qui est entre le carbu et la pipe d'admission , y a surement une prise d'air !
Dernière édition le 14/09/2007 à 07:24 par sventchik, édité 1 fois
bjl le ven 14 sept 2007 à 22:58
C'est bien une voiture essence Nissan Micra K10LF.

OK merci beaucoup, je regarde demain matin avec le garagiste qui n'a rien trouvé au bout de 10 jours.

Autres éléments éventuels :
Modèle du véhicule : micra K10 LF
Genre VP
Essence, puissance 4

Comportement : aucun problème à froid, elle démarre bien, roule bien, et au bour de 10 à 15 mn, dès que l'on s'arrête à un feu, on ralentit, elle calle.


bjl le sam 15 sept 2007 à 12:10
Il semble que le problème soit une sonde au niveau du carburateur, pour le moteur en marche hors starter.
Le problème est que les sondes ne sont pas visibles et non changeable.

Avez-vous eu ce type de problème.

Merci.
JL
sventchik le sam 15 sept 2007 à 13:36
MP ;)


j'ai trouvé ta pièce !
charlotte77 le mer 2 avril 2008 à 21:11
Bonsoir,

J'ai exactement le même problème avec ma Nissan Micra !

Que dois-je faire ?
tamtam1472 le mer 2 avril 2008 à 21:37
Problème de flotteur dans le carbu peut être... il devient poreux avec le temps...ça coute pas trop cher...sur ma R21 gts ça l'a fait elle marche impec...
la conso doit etre élevée?avez vous une sonde de starter? elle peut aussi déconner!!
sig042 le mer 2 avril 2008 à 23:13
J au eu un probleme en tout point similaire sur un 205 1.4 carbu monopoint, c etait une fiche situé sur le monopoint qui était pleine d huile et qui ne faisait donc pas contact correctement, 3 semaine pour que le garagiste ne trouve rien et on a du se debrouiller tout seul....
J espere que ca pourra t'aider!
charlotte77 le jeu 3 avril 2008 à 09:06
Merci pour vos conseils.

Cela fait une semaine que je fais des allers-retours chez le garagiste pour savoir qu'est ce qui lui arrive mais il ne trouve rien ...

On vient de me dire que cela serait le filtre à carburant ...

Je viens tiens au courant ;-)

sig042 le jeu 3 avril 2008 à 22:29
Quand j'était en periode de recherched e cette fameuse panne, le garagiste a aps arreter de me trouvé des trucs qui pouvaient etre la cause de ces pannes a repetitions....filtre, carbu, calculo, sonde lambda et meme que c'etait parce que je roulais trop souvent sur la reserve...
Je connnais cette situation alors COURAGE!!!!
grany le mer 25 juin 2008 à 09:41
Salut, je réponds un peu tard....

J'ai eu un problème similaire avec une AX 1.1 injection.

au démarrage la voiture "broutait" il fallait la faire chauffer 30secondes avant de partir, en roulant il lui arrivait de caler.

lors de la dernière vidange la voiture ne voulais plus redémarrer. On a alors changé TOUT l'allumage (bougies, vis platinées, tete d'allumeur, doigt d'allumage, etc...) rien ne se passait la voiture refusait toujours de redémarrer.

renseignements pris on m'a parlé du module d'allumage dont j'en avais plusieurs.... il a été changé aussi (note: c'est le meme modele pour les carbus et injection... AX, saxo, 106, 309, 306, 405, etc...) la voiture a démarrer, a tourner 5 minutes puis a caler et impossible de la faire repartir...

finalement la solution m'est venu de ma cousine (un blonde... lol!!!) qui avait eu le même problème avec sa 306.

en fait il nous a suffit de nettoyer les injecteurs et le filtre a essence et la voiture et reparti...

3 semaines pour une pânne aussi bête, ça enerve.... pffff!!!!!!
manewz le jeu 11 sept 2008 à 05:59
J'ai une micra k10 et j'ai en ce moment exactement le même problème..
à froid tout va bien pendant 5 minutes, ensuite ralenti instable, plusieur ruptures, impossible d'avancer correctement... presque impossible d'avancer tout court... je n'arrive pas a annaliser si ce sont des coupure d'allumage ou d'injection..
Si quelqu'un peut me donner une astuce afin de pouvoir mieu diagnostiquer merci beaucoup!!
tahitien21 le mer 18 mars 2009 à 06:09
Bjr

ca fait 1 mois que ma nissan micra k10 année 1995 essence 4 chevaux moteur v6 est au garage car il ne trouve pas la panne.le souci c est quand ma voiture est chaude elle calle et ya plus moyen de la redemarrer .faut attendre quelle soit froide.j ai changé l injection monopoint mais la panne est toujours la .on a verifie avec mon garagiste ya aucune prise d air.si quelquun peut m aider merci beaucoup.mon garagiste pense au boitier electronique est ce possible?
merci pour les personnes qui vont m aider a me dépanner
abtos le lun 12 oct 2009 à 09:42
Salut,
si ton véhicule est d'année 95 se n'est pas une k10 mais K11 et si c'est une 4cv c'est un moteur 1.0l 16v et pas un V6.

A+
mitch1800 le lun 16 nov 2009 à 20:24
J'ai eu ce même problème, mon garagiste avec un de ses amis mécanos sur micra m'ont dit que cela venait sans aucun doute du débimètre d'injection, cette pièce vaut 800 euros neuve mais j'en ai trouvé une sur internet pour 50 euros, bonne chance mitch1800
Kaz99 le lun 16 nov 2009 à 21:26
Sur certaines opel , les problèmes de calage a chaud sont dûs au capteur de vilbrequin qui déconne , a voir .....
babiroussa le jeu 19 nov 2009 à 10:55
Bonjour,
je rencontre actuellement le même problème avec ma Nissan Micra k10 (1991 - 72.000 km - 1,2L auto). Après un démontage et nettoyage complet du carbu, le garagiste me dit qu'elle est OK... et puis je cale en revenant de chez lui au 1er feu !
Votre problème est-il résolu et comment avez-vous fait ?
Merci.......
momoturbo le lun 1 fév 2010 à 05:37
Bonjour a toutes et a tous,
je possède depuis peu une micra gl de 1986 et je voudrais faire le réglage du carbu...
je recherche donc des informations sur la vis de richesse etc
en ce moment elle cale souvent au ralenti quand elle est chaude alors si quelqu'un a trouve le remède... merci d'avance
merci pour vos réponses
bonne route A+
pacocalypse le jeu 13 mai 2010 à 05:14
Salut

ben moi mon probleme est que la voiture ne cesse de caler à froid! je sais que c'est un réglage sur le carbu qui fait défaut mais lequel? vos avis!

pour le calage à chaud, il semblerait qu'il faut vérifier la sonde de température d'air qui est dans la boite du filtre à air. Elle est connectée au carbu et s ouvre à chaud pour appauvrir la richesse afin de reguler la consommation de carburant et le ralenti!
sur la photo c est la sonde attachée avec un collier blanc à gauche avec une durit de dépression bleue!


Shot at 2010-05-05
yool83 le ven 3 déc 2010 à 11:04
j ai aussi une micra de 95 16 s 1300cm3 elle demarre impec et cale a chaud je vois que je ne suis pas le seul ce qui me rassure elle est injection et carbu monopoint si quelqun ala solution pour remedie a ca c est genial
fabio1617 le ven 13 janv 2012 à 15:07
Bonjour,

j'ai un problème sur ma Nissan Micra 1.0 de 1986, car j'ai changé le filtre a carburant, le carburateur (il y avait la visse pour régler le carburateur qui était completement foutu), les tête d'allumage et même comme sa, après 10, 15mint que je roule avec, elle commence a tousser et parfois elle cale. Aux ralenti sa lui arrive la même chose, le mecano ne sait plu quoi regarder, quelqu'un pourrait m'aider?


Merci
tazou83 le dim 5 fév 2012 à 16:10
Bonjour j'ai une Nissan Micra essence 4cv 16s de 1995 depuis 1 an.Lorsqu'il fait très froid (à partir de -2°), le moteur démarre mais se coupe au bout d'une seconde.Si je laisse la voiture au soleill je n'ai aucun soucis pour la faire démarrer. Ce n'est logiquement pas la batterie ni les bougies sinon elle ne démarrerait pas du tout.Etant une femme j'ai peur que le garagiste m'assome niveau facture.Avez-vous déjà eu ce soucis?Auriez-vous un conseil? J'ai eu comme info que ce pourrait être de l'humidité dans le faisceau électrique...
Dernière édition le 09/02/2012 à 12:37 par tazou83, édité 1 fois
sergeveline le jeu 3 avril 2014 à 17:25
bonjour j'ai le meme probleme apres changement de plusieurs pieces(toujours pareil) merci de m'aider
Ludorett le dim 25 mars 2018 à 15:23
Bonjour à tous...
J ai récemment fait l acquisition d un micra moteur mk10 d année 1989.
J ai depuis hier hier cette madame qui se met à caler en roulant moteur chaud !!
Les bobines d allumage, bougie, pompes essence on été changer...
Des idées de se problème s il vous plaît..
Bonne journée à tous.
Auteur : avec
 1 
Nissan Micra ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoNissanMicraNissan Micra K10 : quand moteur chauffe, la voiture calle             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoKia Sportage Concept statistique Volkswagen prévision Renault Austral Alfa Romeo Audi e-tron Peugeot Audi A4 prix Mazda 2 Volkswagen ID.5
MarquesKia Volkswagen Renault Alfa Romeo Audi Peugeot Mazda Skoda Toyota Opel Rolls-Royce Mercedes Porsche Citroën BMW Aiways McLaren Lexus
Actuellement, il y a 315 visiteurs en ligne dont 28 autotitreurs Statistiques
Copyright © 2001-2021 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement