Une Getz qui n'aime pas le froid! - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoHyundaiGetzUne Getz qui n'aime pas le froid!           Répondre    
Hyundai Getz ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
13 messages
410 vues
Une Getz qui n'aime pas le froid!
rsvgaz le mar 16 mars à 08:10
Posté(e) il y a 13 heures
Bonjour à tous

Je viens par ici en espérant obtenir une piste de réflexion supplémentaire! En effet, la GETZ de ma fille nous causse des tracas depuis qu'il fait froid. Je lui ai changé ses bougies de préchauffage, vérifié la bonne alimentation en électricité des dites bougies et pourtant celle-ci embête son monde pour démarrer le matin à froid! Le reste de la journée, elle part nickel. Mais le matin.....GRRrrr

Il faut la démarrer en sollicitant plusieurs fois (x3) le préchauffage (voir même des fois 3x3..).

Un ami me dit que c'est peut-être une histoire de jeu aux soupapes... Voir de décalage de la distribution que j'ai faite au mois d'Aout dernier, mais alors, pourquoi elle ne commencerait ses histoires que maintenant?
Et aussi, vu que le catalyseur a été vidé, ce peut-il que suite à cet évidement, cela joue sur ce démarrage à froid?

Si vous aviez des idées? Merci d'avance
Nickgtt le mar 16 mars à 09:20
Tu parles de bougies, de bougies de préchauffage, c'est un essence ou un diesel ?
rsvgaz le mar 16 mars à 09:25
Au début de mon exposé, je spécifie "bougies de préchauffage". Donc Diesel.
Autant elle roule superbement bien une fois démarrée et ce pour toute la journée. Autant elle nous em.....de le matin.
Merci de ton intéret
fabala-x le mar 16 mars à 09:33
Il n'y a pas de catalyseur sur une Getz diesel, d'où la question de nick.

Un 1er démarrage en milieu de journée alors qu'elle n'a pas tournée depuis la veille, ça donne quoi ? Difficile aussi ?
rsvgaz le mar 16 mars à 16:18
Ok, donc si pas de cata, c'est un FAP!
Toujours " très" difficile le 1er démarrage de la journée. Je suis passé voir un pote mécano et il m'a mis sur une autre piste: Le relais des bougies de préchauffage...
Car lorsque j'ai testé ma tension aux bougies, j'avais un petit 10,70V et pas plus
fabala-x le mar 16 mars à 16:22
Moi je chercherais une prise d'air dans l'arrivée gazole, les longs coup de clé servant à réamorcer le circuit

Ou alors tout simplement une batterie un peu faible qui n'a pas le jus nécessaire pour faire tourner le moteur assez vite pour un bon démarrage, ça fini par partir grâce à un gros gavage
rsvgaz le mar 16 mars à 16:27
Ha pas bête l'histoire de l'air dans le circuit d'alimentation car le filtre a été changé récemment!
La batterie est neuve....
Xtr2 le mar 16 mars à 16:34
Bougie sortie de son puit, test de préchauffage : à voir sa couleur voire sa tempé si possible.
10.7v c'est pas suffisant. Ya un loup vraisemblablement
bedpp le mar 16 mars à 17:13
Citation de rsvgaz :
« Ok, donc si pas de cata, c'est un FAP!
Toujours " très" difficile le 1er démarrage de la journée. Je suis passé voir un pote mécano et il m'a mis sur une autre piste: Le relais des bougies de préchauffage...
Car lorsque j'ai testé ma tension aux bougies, j'avais un petit 10,70V et pas plus »


@rsvgaz

Pour la GETZ c'est un pot cata je ne pense pas qu'il y ai un fap ( déjà il n'y aura pas de FAP si pas de cata d'origine ) et je ne pense pas que ce soit le sujet, c'est pour cela que c'est toujours intéressant de savoir de quel véhicule on cause, sa motorisation son année kilométrage
comme d'autres le cite le circuit de GO n'a pas été correctement purgé. Comme il se doit, tu as pris la précaution de remplir le filtre neuf de GO avant sa mise en place ?
rsvgaz le mar 16 mars à 17:28
Rempli auparavant, oui! Mais je me souviens avoir douté d'une éventuelle poche d'air, malgré la vis de purge,
De plus, ayant regardé à sa voiture hier soir, j'ai remarqué que malgré que son filtre soit neuf, il est très gras sur son corps.
En tout cas merci à tous de votre aide!
Dernière édition le 16/03/2021 à 17:28 par rsvgaz, édité 1 fois
bedpp le mar 16 mars à 19:04
@rsvgaz
Une prise ( ou la présence ) d'air ( circuit mal purgé ) sur le circuit de GO peut être une ou la cause de difficulté de démarrage après un moment d'inactivité . le GO redescend vers le réservoir et les bulles d''air se rejoignent coté pompe.
Auparavant ? ? lors d'un remplacement d'un filtre de GO on rempli le filtre neuf de carburant (propre :D ) .
Si présence de GO sur le filtre ou son support c'est qu'il y a une fuite.
Pour ( tenter ) de régler le souci (re) démonter le filtre ou vérifier l'étanchéité . joint sur filtre raccords ... et purger l'ensemble correctement .
C'est toi qui a remplacé ce filtre :?:
rsvgaz le mar 16 mars à 19:38
Oui, oui! C'est moi! Je vais vérifier tout ça...Mais ça cadrerait assez bien avec la période où cela a commencé..
rsvgaz le lun 22 mars à 22:10
Bonsoir à tous
Bon, je vous confirme la très nette amélioration quant au démarrage depuis que j'ai purgé et changé le joint de la vis de purge du filtre à gasoil. Je tiens à remercier les gens qui m'ont apporté leurs idées et qui nous ont permis d'évoler!
MERCI
Auteur : avec
 1 
Hyundai Getz ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoHyundaiGetzUne Getz qui n'aime pas le froid!             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoborne marché prévision Porsche Taycan Tesla McLaren Artura EVER Subaru Solterra Renault Kangoo Peugeot Rifter Volkswagen Chevrolet Corvette Kia Sorento
MarquesToyota Renault Porsche Tesla McLaren Subaru Peugeot Volkswagen Chevrolet Kia Hyundai Bugatti Audi Alpine Genesis Aston Martin Mini Ford
Actuellement, il y a 393 visiteurs en ligne dont 34 autotitreurs Statistiques
Copyright © 2001-2021 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales