Pompe de gavage? - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoFiatPuntoPompe de gavage?           Répondre    
Fiat Punto ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
34 messages
282 vues
Pompe de gavage?
eldino le sam 21 nov à 18:29
Bonjour à tous, petit nouveau sur le forum ;-)
j'ai changé mon joint de culasse, pompe à eau et courroie de distribution sur ma punto essence 16v boite manuelle.
J'étai content malheureusement, impossible de la démarrer.
La pompe de gavage ne se met pas en route quand je tourne la clef.
Je l'ai testé en directe et elle fonctionne mais je ne reçois pas d'essence au moteur.
Les fusibles compartiment moteur et habitacle sont ok.

J'ai laissé la voiture 3 semaines batterie coupée.

je suis perdu , ;-(
bedpp le sam 21 nov à 18:33
regardes du coté du filtre ES
eldino le sam 21 nov à 18:38
Merci de votre réponse si rapide :-)
Une petite question: le filtre à essence? mais pourquoi il empêcherait la mise en route de la pompe?
Merci encore de votre aide
fujiyama le sam 21 nov à 18:41
Supposition : si ton filtre est bouché et que la pompe ne pompe rien, elle se met en sécurité. Supposition je dis bien.
eldino le sam 21 nov à 18:43
ok, je vais regardé.
bedpp le sam 21 nov à 18:45
bouché c'est possible .
tu déconnectes le raccord allant du filtre vers le moteur et idem coté moteur et tu souffle dedans pour voir si la durite d'alimentation n'est pas bouchée
eldino le sam 21 nov à 18:59
J'essaie demain matin de soufflé dedans.
Vous avez d'autres idées? qui empêcherait la mise en route de la pompe?

Un grand merci à vous c'est agréable de ne pas se sentir seul.... surtout en ce moment
bedpp le sam 21 nov à 19:12
c'est quoi ton C30 sur ton schéma/ un capteur de choc :?:
eldino le sam 21 nov à 19:16
non je pense que c'est une masse.
le capteur de choc c'est L50. J'ai appuyé dessus mais ça n'a rien changé.
bedpp le sam 21 nov à 19:17
tu nous informes sur ton véhicule type année
eldino le sam 21 nov à 19:24
punto 2 essence 2001, 60cv
bedpp le sam 21 nov à 19:25
ok a +
eldino le sam 21 nov à 19:31
Merci bedpp
bedpp le dim 22 nov à 09:50
Tu as vérifié le relai électrique de la pompe :?:

tu as un schéma électrique
eldino le dim 22 nov à 10:06
comment cela?
j'ai vérifier la masse ok.
bedpp le dim 22 nov à 10:11
Je pense que tu as un relai électrique qui pilote en positif ta pompe a essence
thamomo007 le dim 22 nov à 10:28
Pour moi, vu le travail effectué, tu as oublié / cassé une connexion sur un capteur x ou y quelque part ..??... (si ca marchait AVANT)
eldino le dim 22 nov à 10:48
je suis bien d'accord, je pense au pmh et à celui qui est sur la poulie crantée.
Mais comment je peux les tester? il marche par induction. Je peux mettre un testeur au bout?
bedpp le dim 22 nov à 11:46
@eldino
Je partage pas , l'info PMH n'intervient pas dans le fonctionnement de la pompe ES celle ci ne demandant pas cette info, la pompe se mettant ( logiquement :D :D ) en marche avec le contact sans que le moteur ( arrêté) soit dans une position définie .

tu dois avoir un capteur de pression essence sur l'injection ( fais une photos )
Dernière édition le 22/11/2020 à 12:04 par bedpp, édité 1 fois
eldino le dim 22 nov à 12:05
ok bedpp, je note, je passe l'après-midi à tout tester.
eldino le dim 22 nov à 15:34
resalut après pas mal de test il s'avère qu'il n'y a pas de masse sur B02 (compartiment fusible et relais du moteur)
impossible de la trouvée. J'ai du la débranchée mais je ne la trouve pas.
Dernière édition le 22/11/2020 à 15:35 par eldino, édité 1 fois
eldino le dim 22 nov à 16:32
correction une partie du boitier à une masse, pas l'autre
thamomo007 le dim 22 nov à 16:54
ben comme dit, faut que tu trouves ce que tu as oublié de brancher.
eldino le dim 22 nov à 17:09
en fait une partie du bloc n'a pas de masse ;-(
bedpp le dim 22 nov à 17:28
@eldino
tu ne vas trouver de masse sur les fusibles :D tu dois l'avoir sur les relais à coté

Tu as tout le schéma électrique avec la nomenclature ( à quoi correspond chaque numéro )
eldino le dim 22 nov à 17:45
yes, je vais essayer d'emmener une masse demain sur un des relais, on verra bien ;-)
bedpp le dim 22 nov à 17:47
prends des photos ( comme demandé )
tu as le schéma ou un un lien vers
bedpp le dim 22 nov à 17:49
@eldino

ta boite a l'intérieur doit ressembler a celle là


rectifié 18h07
Dernière édition le 22/11/2020 à 18:07 par bedpp, édité 3 fois
eldino le dim 22 nov à 18:15
qu'est ce que tu veux dire par connecteur+permanents et après contact? je ne comprends pas, désolé
bedpp le dim 22 nov à 18:19
un qui est alimenté en permanence ( depuis la batterie ) et l'autre lorsque la clé et en position contact ( voyants allumés au tableau )

as tu un antidémarrage sur cette auto :?:
eldino le dim 22 nov à 18:30
je ne savais pas merci pour l'info.
Non pas d'anti démarrage, à priori
fujiyama le dim 22 nov à 18:32
@bedpp fait du dépannage à domicile.
De toute évidence il s'y connait.

Mais il prend cher le saligot :D ;)
bedpp le dim 22 nov à 18:37
@fujiyama

on ne se moque pas ;) :D :D :D
eldino le lun 23 nov à 10:39
bon, je cherche toujours ;-)

Je repart à zéro:
j'ai vérifié la commande du relais ne reçoit rien quand je tourne la clef de contact
Quelqu'un à une idée?
j'ai pas le plan électrique complet, cela m'aiderais bien.
ps: c'est une punto 8V 60cv.
Auteur : avec
 1 
Fiat Punto ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoFiatPuntoPompe de gavage?             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoCitroën C4 McLaren Artura Kia Ceed Fastned Porsche Peugeot 5008 Porsche 911 Emission Turbo moteur aide DS DS 7 Crossback jeu vidéo Dacia Duster
MarquesCitroën McLaren Kia Porsche Peugeot Mercedes Geely DS Dacia Volkswagen Skoda Mini Renault Toyota Mazda Honda Audi Maybach
Actuellement, il y a 188 visiteurs en ligne dont 14 autotitreurs Statistiques
Copyright © 2001-2020 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales