SoS, problème de démarrage et ralenti sur ma C3 HDI pack Clim 2004 - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoCitroënC3SoS, problème de démarrage et ralenti sur ma C3 HDI pack Clim 2004           Répondre    
Citroën C3 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
14 messages
13463 vues
SoS, problème de démarrage et ralenti sur ma C3 HDI pack Clim 2004
bizoutiti le mar 28 avril 2009 à 18:16
Bjr,
j'ai une C3 HDI pack clim année 2004 et depuis 2 semaines, elle démarre le matin en un clic mais au bout de qlq sec s'arrête car le ralenti ne tient pas et là si je la démarre à nouveau plus rien pdt 5 à 10min.
le filtre à gasoil a été changé, vidange fait, tout est parfait sauf ça !
j'ai peur de détruire mon démarreur à force...est-ce possible que ce soit le capteur PMh ou autre chose?
avant de diagnostiquer chez citroên, pouvez-vous me dire ce que c'est?? merci .
fichtre le mar 28 avril 2009 à 18:20
Probleme pression de rail
probleme regulateur HP
problem pompe basse pression
probleme capteur pmh/AAC
prise d'air sur le circuit de gasoil
probleme injecteur
probleme pompe HP
etc etc...

fais ton choix ou va faire un diag chez citroen ou un autre garage ça va etre plus simple ;)
bizoutiti le mar 28 avril 2009 à 19:27
Justement, qlq un que je connais a regardé la C3 et m'a dit plutôt que c'est une prise d'air sur le circuit gasoil car le filtre vient d'être changé mais le tuyau qui relie le gasoil au filtre est un peu abimé et limite, par contre un garagiste m'a dit aussi que c'est un problème de capteur Pmh, ce qui arrive souvent!! et depuis ce soir elle m'affiche mode éco à tout bout de champ...
marko le mar 28 avril 2009 à 19:31
C est un 1.4 HDI ???
bizoutiti le mar 28 avril 2009 à 19:47
Oui, donc 1,4 mais 6cv
marko le mar 28 avril 2009 à 19:53
mais le tuyau qui relie le gasoil au filtre est un peu abimé et limite,
deja, change ce tuyau. il ne va pas arreter de te faire chier ;)
ensuite, si le probleme continue, regarde au niveau des injecteurs. si tu vois de la calamine autour de ces derniers, c est quite ou double. soit tes joints d embase d injecteurs sont mort et ils restent changeable (environ 160 euros de pieces et main d oeuvre); soit ils ont abime ta culasse et la, accroches toi. tu vas avoir tres peur ;)
ramses2 le mar 28 avril 2009 à 23:56
J'opte comme fichtre. Cela peut être tellement de chose que le plus simple c'est de passer l'auto à la prise diag surtout si le mode éco est activé!
bizoutiti le mer 29 avril 2009 à 01:08
Merci pr les infos et je crois que demain matin je vais la faire passer au diagnostic et puis en fonction je verrais!!
et par la même occas je change le tuyau aussi.
kristo76190 le dim 28 mars 2010 à 17:01
Bonjour , j'ai plus ou moin le meme probleme que vous avec ma C3 1.4hdi 16V , j'aurai voulu savoir si vous aviez réussi a résoudre votre probleme.
car moi je ne trouve pas , et au diag non plus il ne trouve pas.
cordialement
mura03 le ven 21 déc 2018 à 23:04
C3 1,4 HDI de 2004 voiture acheté d'ocassion par mon fils a Melun
fusible F1 dans le boitier moteur coté G le faisceau est en court-circuit le fusible claque sitôt mis
feux de brouillard AR et feux de recul ne fonctionnent pas
il n'y a pas d'anti-brouillard à l'avant

il y a un faisceau pour attelage remorque qui a été coupé a ras de la prise qui a disparu
j'ai tout isolé les fils de ce faisceau rien n'a changé (il était posé en vrac dans le pare-choc) :arg:
si quelqu'un a le schéma du faisceau du fusible F1 cela me serait bien utile
mura03 le mer 26 déc 2018 à 13:55
bon réussit a remettre les anti brouillard en repiquant sur le faisceau de la prise remorque
qui est absente et j'ai isolé tout les autre fils

ensuite j'ai trouvé le filtre a gasoil en cour circuit, sitôt que je branche la fiche .... claque le fusible
F1 de 10A couleur rouge claque, pourtant il n'a que 3 mois
pour l'instant je le laisse non connecté
Thamomo007 le mer 26 déc 2018 à 15:47
Ya un rechauffeur electrique sur le filtre ? Si oui avec les temperature dunmoment ca ne va pas marcher longtemps.
mura03 le mer 26 déc 2018 à 19:07
non pas de réchauffeur, le filtre avec réchauffeur a une deuxième prise sur le coté
la c'est la prise séparation eau carburant je ne sais pas comment fonctionne le systéme
je n'ai rien trouvé en explication de ce systéme :(
Thamomo007 le mer 26 déc 2018 à 19:52
:/
Auteur : avec
 1 
Citroën C3 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoCitroënC3SoS, problème de démarrage et ralenti sur ma C3 HDI pack Clim 2004             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoMercedes Classe GLA statistique moteur Aiways U5 PSA hybride Nio Nissan Kicks Porsche 911 Toyota Hilux Peugeot Traveller Citroën C4 Cactus emploi
MarquesMercedes Bentley Aiways Nio Nissan Porsche Toyota Peugeot Citroën Jaguar Opel Tesla Chevrolet Volkswagen BMW Hyundai Seat Polestar
Actuellement, il y a 507 visiteurs en ligne dont 51 autotitreurs Statistiques
Copyright © 2001-2020 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales