Problème de démarrage 156 essence,  que veulent dire ces 3 voyants?? - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoAlfa Romeo156Problème de démarrage 156 essence, que veulent dire ces 3 voyants??           Répondre    
Alfa Romeo 156 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
15 messages
25567 vues
Problème de démarrage 156 essence, que veulent dire ces 3 voyants??
manuelito le mer 6 oct 2010 à 16:26
Bonjour à tous, je viens ici pour avoir un peu d'aide pour espérons le, régler mon problème de démarrage.

Cela fait plusieurs fois que je tombe en panne, la voiture cale, ne pouvant re-démarrer, il faut souvent attendre 1/2 à 1 heure pour qu'elle reparte. Le voyant d'injection restant allumé (si je ne dit pas de bêtises car c'était en début d'années et mes souvenirs ne sont pas très clairs), et depuis des mois elle refuse de démarrer. J'ai donc décidé de prendre les choses en mains ces jours ci, mais voilà, l'électronique automobile me déroute, sur les vieilles voitures je pouvais plus ou moins me débrouiller mais là, je suis perdu. (à savoir, je ne suis nullement mécano, mais quand je tombe en rade, j'aime bien comprendre pourquoi et comment réparer).

Donc, la voiture n'a pas démarré depuis des mois, j'ai démonté la rampe d'injection, nettoyer sommairement les injecteurs (peut être me faudra-t-il investir dans un nettoyeur à ultra-sons). En test, la rampe étant débranchée du moteur (mais pas l'électricité), j'ai pu apercevoir le spray essence produit par les 4 injecteurs lors de la mise en contact du véhicule, mais cela n'est pas systématique (voir plutôt, 1 fois sur 10, je me dis que c'est peut être normal le calculateur qui gère le truc :?: )

Bon perso, j'aurai tendance à dire qu'il faut un spray à chaque contact mais n'ayant pas réellement de connaissances en ce domaine, je me tourne vers vous.

Le plus important (mais inexpliqué dans le manuel utilisateur): une fois le contact mis, le voyant code s'allume puis s'éteint rapidement, pendant que les voyants d'huile, de batterie et d'injecteurs restent allumés (pour les injecteurs, pendant la procédure, le voyant s'éteint puis se rallume pendant environ 1/2 seconde). Que veulent bien dire ces 3 voyants ensemble ???

Je sais pas si il y a un rapport avec le système de code et de démarrage moteur à priori non, mais je me pose la question de la clé, contient-elle un composant (émetteur par exemple) qui bloquerai le démarrage? Je dis ça car ma seule clé est cassée et ouverte, du coup je n'ai plus aucun élément d'ouverture à distance, il ne reste plus qu'une moitié de plastique avec une sorte de "contre poids" rectangulaire, matière graphite, en fait on dirait comme un composant électronique mais sans pattes.
manuelito le mer 6 oct 2010 à 20:23
En fin d'après midi, j'ai réussi à la démarrer en 3è en la tractant avec un pote, j'ai roulé 15km sur voie express pour la décrasser un peu. Les voyants se sont éteints normalement et juste après m'être garé , j'ai réessayer de la redémarrer, et :ouin: elle me fait son caprice...

Quelqu'un aurait une opinion ?
Dernière édition le 06/10/2010 à 23:36 par manuelito, édité 1 fois
manuelito le sam 16 oct 2010 à 20:26
S'il vous plait, de l'aide.
mura03 le dim 17 oct 2010 à 06:10
manuelito - salut j'ai aussi une 156 1,8 TS pour la clés j'ai toujours les deux qu'il faut changer de temps a autre car elle a une batterie a l'intérieur pour l'ouverture des portes a distance et il faut tenir cette batterie chargée, elle se charge par le neiman, la nuit je vois une petite étincelle lorsque je met la clé
je suis comme toi avec les anciennes ^pas de problème mais avec celle-ci ! ! ! je ne pige rien
je ne crois pas qu'il y est un code avec la clé, mais je n'en suis pas certain
tu n'as pas la RTA ?
sur la mienne j'ai un problème lorsqu'elle est moitié chaude elle ratatouille et fini par caler si je laisse faire , avec quelques coup d'accélérateur le moteur reprend et je tiens accéléré quelques secondes ensuite plus de problème, cela fait trois ans qu'elle me le fait
et ce n'est toujours pas résolu mème par les mécano Alfa qui n'ont dit de changer un filtre a la sortie du réservoir , hors il n'y en a pas
et un filtre bouché cela le ferait mème chaude et ce n'est pas le cas
c'est plutot le système qui remplace le bon vieux starter, mais là ?
pour le démarrage si tu peux essaye avec un autre calculateur, oubien c'est peut ètre comme moi le système démarrage a froid
manuelito le dim 17 oct 2010 à 11:24
Qu'est ce que la RTA ?
Je pense que ce n'est pas un problème de démarrage à froid, car la dernière fois j'ai roulé avec 15 min, le moteur était donc chaud (je suis monté un peu dans les tours), et elle n'a pas voulu redémarrer.
mura03 le dim 17 oct 2010 à 12:15
RTA = Revue Technique Automobile, de l'Alfa 156
donky91 le dim 17 oct 2010 à 12:17
panne moteur chaud = capteur PMH !
de mémoire (de poisson rouge) 100-150e chez un garageo
tamtam1472 le dim 17 oct 2010 à 12:43
et / ou les bobines d'allumage...:/
manuelito le dim 17 oct 2010 à 13:47
On tient peut être une piste. Ces technologies complexes me sont inconnues, mais je vais prendre le temps de me renseigner sur ces 2 points. Pour ce qu'y ait d'aller chez le garagiste, j'aimerai franchement éviter, car j'aimerai limiter les frais si possible.
donky91 le dim 17 oct 2010 à 15:48
si panne seulement à chaud, PMH inside !
manuelito le dim 17 oct 2010 à 17:42
Panne à froid, panne à chaud, panne tout le temps.
Elle n'est pas tombée tout de suite complètement en panne, elle calait ou elle ne voulait pas redémarrer ,par intermittence. Généralement il me fallait une 1/2 heure pour pouvoir repartir.
Une fois elle m'a fait ca sur un rond-point, j'ai comment dirais-je, créer un bouchon.....
donky91 le dim 17 oct 2010 à 18:21
si 30min pour redémarrer, je reste sur PMH. A toi de voir
manuelito le dim 17 oct 2010 à 20:21
Connaissez vous un site de vente en ligne pour voir un peu les prix du capteur
donky91 le dim 17 oct 2010 à 21:21
oscaro juste pour voir le prix

par contre accessible uniquement pas en dessous sur une 156 1.8.
manuelito le dim 17 oct 2010 à 23:24
Un capteur, position d'arbre à cames, c'est la même chose ?
Auteur : avec
 1 
Alfa Romeo 156 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoAlfa Romeo156Problème de démarrage 156 essence, que veulent dire ces 3 voyants??             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoMercedes Classe E BMW Série 2 Delage 4x4-SUV prix SCG Peugeot 2008 Renault Ford Fusion Mercedes Classe S Dacia Duster Ioniq aide
MarquesMercedes BMW Alfa Romeo Peugeot Renault Ford Dacia Ioniq Volkswagen Volvo Gordon Murray Citroën Cadillac Jeep Audi DS Ferrari Hyundai
Actuellement, il y a 275 visiteurs en ligne dont 13 autotitreurs Statistiques
Copyright © 2001-2020 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales