<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<link rel="apple-touch-icon" href="/icon-128x128.png" />
<link rel="icon" href="/icon-128x128.png" type="image/png" />
<!--[if IE]><link rel="SHORTCUT ICON" href="http://up.autotitre.com/img/favicon.ico"><![endif]-->
<link rel="icon" href="/icon-32x32.png" type="image/png" />

<base target="_top">
<meta name="theme-color" content="#092945">
<script>
<!--
var tmp=screen.width||window.innerWidth||document.documentElement.innerWidth;
var MOBILE=false;
if (window.orientation && ((180+window.orientation)%180==90)){
  tmp=Math.max(screen.width,screen.height);
}
var w_mob=tmp;
if (tmp<768){
  w_mob=768;
  document.write('<meta name="viewport" content="width=768" />');
}
else{
  //pas mal : document.write('<meta name="viewport" content="width='+tmp+'" />');
  document.write('<meta name="viewport" content="initial-scale=1.0" />');
  //document.write('<meta name="viewport" content="width=device-width" />');
}
//-->
</script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Volkswagen projets electriques - Auto titre</title>
<meta name="description" content="Volkswagen : le planning des futures électriques en fuite. C'est décidé, Volkswagen sera un leader de l'électrique. Volkswagen : une gamme toute électrique d'ici 2025 ?. Volkswagen dévoile son nouveau plan stratégique pour 2025. Volkswagen dévoile sa &quot;Stratégie 2025&quot; : écologie et rentabilité au programme. Volkswagen : un million de véhicules électriques en 2025 !. " />
<meta name="keywords" content="auto,titre,autotitre,essai,photo,vidéo,forum,voiture,automobile,véhicule,revue,presse,internet,présentation,Volkswagen,électrique,rechargeable,prévision,Golf,e-Golf,compacte,usine" />


<link rel="stylesheet" href="/style/common19.css" type="text/css" />

<script language="JavaScript" type="text/javascript" src="/js/common2.js"></script><meta http-equiv="imagetoolbar" content="no">
<link rel="search" type="application/opensearchdescription+xml" title="Autotitre.com" href="http://www.autotitre.com/opensearch.xml" />
<link rel="alternate" type="application/rss+xml" href="http://www.autotitre.com/rss/actu.rss" title="Autotitre.com" />
<script>
<!--
var idPseudo=0;

    var AAFF={
  etat:0,
  page:0,
  maxpage:0,
  nbpage:0,
  loaded_g:new Array(),
  opened_g:new Array(),
  loadingg:false,
  tags:'',
  go:function(opt){
    req='page='+(this.page+1)+'&tags='+txt2URI(this.tags);
    this.loadingg=false;
    if (!this.loading){
      if (opt){
         if (opt.groupe && opt.id){
            req='groupe='+txt2URI_(opt.groupe)+'&id='+opt.id+'&lastdate='+opt.lastdate;
            this.loadingg=opt;
            is_l=array_search(opt.id,this.loaded_g);
            if (is_l>-1){
             this.openorcloseid(opt.id);
             return true;
            }
         }
      }
      else{
        if (this.page==this.maxpage) return false;
        erCaJS(getId('nextpageinfo'),' chargement... ');
        getId('nextpagebtn').style.display='none';
        
      }

      this.loading=1;
      return ajax('/live.php','GET',req+'&js&'+Math.random(),false,AAFF);
    }
  },
  openorcloseid:function(id){
    var is_o=array_search(id,this.opened_g);
    getId('plus_'+id).style.display=(is_o>-1?'none':'block');
    getId('iplus_'+id).className=(is_o>-1?'s ac':'s ao');
    if (is_o>-1){
        delete(this.opened_g[is_o]);
    }
    else{
        this.opened_g.push(id)
    }
  },
  ajaxok:function(r){
    this.loading=0;
    try{
    var res=eval('('+r+')');
    }catch(e){
      alert(e);
    }
    this.etat=res.etat;
    if (res.etat==1){
      do{
        if (this.loadingg){
          getId('tli'+res.id).parentNode.insertBefore(gJS(['div',{style:{paddingLeft:'80px',display:'none'},id:'plus_'+res.id},res.json.liens]),getId('tli'+res.id).nextSibling);
          getId('plus_'+res.id).appendChild(gJS(res.json.plus));
          this.loaded_g.push(res.id);
          this.openorcloseid(res.id);
          break
        }
        
        this.page++;
        ndList = getId('nextpage').parentNode.childNodes; 
        getId('nextpage').parentNode.removeChild(getId('nextpage').nextSibling);
        getId('nextpage').parentNode.insertBefore(gJS(res.json.liens),getId('nextpage'));
        getId('nextpage').parentNode.insertBefore(gJS(res.json.pages),getId('nextpage').nextSibling);
        
      
      }while(false);
    }
    else{
      erCaJS(getId('nextpage'),['echec']);
    }
    if (this.page<this.nbpage){
      if (this.page==this.maxpage){
       this.mkbtnpage();
      }
      else{
        this.mkbtn();
      }
    }
    else{
      this.hide();
    }
  },
  ajaxko:function(s){
    this.loading=0;
    this.mkbtn();
  },
  hide:function(){getId('nextpage').style.display='none';},
  hideinfo:function(){erC(getId('nextpageinfo'));},
  mkbtn:function(){
    this.hideinfo();
    getId('nextpagebtn').style.display='';
    getId('nextpagebtn').href='?page='+(this.page+1);
    
  },
  mkbtnpage:function(){
    this.hideinfo();
    getId('nextpagebtn').style.display='';
    erCaJS(getId('nextpagebtn'),'       Afficher la page suivante       ');
    getId('nextpagebtn').href='?page='+(this.page+1);
  }
  
}
    
ongover='Accueil';
ongpage='Accueil';
ongattente='';
var position='actu';
var menPOSITION='1';
// -->
</script>
<style>
#menuF{position:fixed;z-index:1020;top:0px;margin-left:295px;}
#global{min-width:768px;}
</style>
<script type='text/javascript'>
<!--

function errora(){
  document.title+='/';
}

pubsg=[];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
gads.onerror='errora()';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>

<!--
googletag.cmd.push(function() {
var topPub=true;var topPubSize=[728,90];
if (topPub) var slotTop=googletag.defineSlot('/8537218/Autotitre_Top_articles', [topPubSize,[970, 90],[1000, 90],[1000,200],[1000,250],[970,250],[7,1]], 'dga-0-Top').addService(googletag.pubads());
var slotCarre1=googletag.defineSlot('/8537218/Autotitre_Carre1_articles', [[300,250],[300,600],[300,1]], 'dga-0-Carre1').addService(googletag.pubads());
var slotCarre2=googletag.defineSlot('/8537218/Autotitre_Carre2_articles', (w_mob>1100?[[336,280],[1,1]]:[[300,250],[1,1]]), 'dga-0-Carre2').addService(googletag.pubads());
googletag.defineSlot('/8537218/Autotitre_partenaire_articles', [300,80], 'dga-0-partenaire').addService(googletag.pubads());
googletag.defineSlot('/8537218/Autotitre_article1_articles', [1,1], 'dga-0-article1').addService(googletag.pubads());
googletag.defineSlot('/8537218/Autotitre_Footer', [1,1], 'dga-0-Footer').addService(googletag.pubads());

googletag.pubads().setTargeting('sitepage', 'articles');googletag.pubads().setTargeting('marque', 'volkswagen');
googletag.pubads().setTargeting('nomzone', 'articles');
googletag.pubads().setTargeting('https', 'off');
googletag.pubads().setTargeting('mobile', 'off');
googletag.pubads().setTargeting('habillage', 'off');
googletag.pubads().setTargeting('nbv', '1');
googletag.pubads().setTargeting('pubdispo', 'Carre1TopFooter');

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

//-->
</script>
</head>
<body><div id="global"><a name="top"> </a>
<div class="head"><table style="height:65px;border-spacing:0px;"><tr><td style="width:294px;padding-top:4px;" valign="top"><a href="/"><img src="http://up.autotitre.com/img/v4/logo.png" width="290" height="60" border="0" ALT="Volkswagen projets electriques - Auto titre" TITLE="Auto titre.com : Actualité, Forum, photos, fiches techniques, occasions, revues techniques, assurance, crédit, prix..." /></a></td><td valign="bottom"><div id="menu"><div class="tdmenuon g" style="width:88px;padding-top:8px;" onmouseover="men(1,1);" onmouseout="men(1,0);" id="men1" onclick="locnc('/')"><a valign="bottom" href="/" onclick="tlc();">Actualité</a></div>
<div  style="width:104px;padding-top:8px" onmouseover="men(2,1);" onmouseout="men(2,0);" id="men2" onclick="locnc('/forum/')"><a href="/forum/" onclick="tlc();">Forum Auto</a></div>
<div  style="width:84px;" onmouseover="men(3,1);" onmouseout="men(3,0);" id="men3" onclick="locnc('/occasion/')"><a href="/occasion/" onclick="tlc();">Annonces<br />occasion</a></div>
<div  style="width:92px;" onmouseover="men(5,1);" onmouseout="men(5,0);" id="men5" 
onclick="loc('https://www.autotitre.com/forum/connexion.htm')"><a href="https://www.autotitre.com/forum/connexion.htm">Connexion</a><br /><a href="https://www.autotitre.com/forum/inscription.php" onclick="tlc();">Inscription</a></div>
<div   style="width:142px" onmouseover="men(6,1);" onmouseout="men(6,0);" id="men6" onclick="locnc('/fiche-technique')"><a href="/fiche-technique" title="Fiche technique auto" onclick="tlc();">Fiches techniques</a><br />
<a href="/revue-technique/" title="Revues techniques auto" onclick="tlc();">Revues tech.</a></div>
<div  style="width:112px" onmouseover="men(9,1);" onmouseout="men(9,0);" id="men9"><a href="/clic.php?page=vendezvotrevoiture_menu&url=http://www.vendezvotrevoiture.fr/valeur/10-7/?MID=FR_COP_0_103_12_0_0_1" target="_blank">Vendez votre voiture</a></div><div  style="width:102px" onmouseover="men(4,1);" onmouseout="men(4,0);" id="men4" onclick="locnc('/assurance/axa/?from=Barre-nav')"><a href="/assurance/" onmousedown="this.href='/assurance/axa/?from=Barre-nav';"  title="Devis assurance auto" onclick="tlc();">Assurance auto</a> </div><div  style="width:132px" onmouseover="men(8,1);" onmouseout="men(8,0);" id="men8" onclick="locnc('https://www.assurland.com/assurance-auto.html?partnerlinkid=811HL05&utm_source=integration&utm_medium=partenariat&utm_content=onglet_navigation&utm_campaign=auto-titre')"><a href="/assurance/comparatif.php" onmousedown="this.href='https://www.assurland.com/assurance-auto.html?partnerlinkid=811HL05&utm_source=integration&utm_medium=partenariat&utm_content=onglet_navigation&utm_campaign=auto-titre';" title="Comparateur assurances auto">Comparateur assurances auto</a></div>



</div>


<table cellspacing="0" width="473"><tr>
<td id="smenu">
<div id="sm1" onmouseover="men(1,1);" onmouseout="men(1,0);" >
<a href="/" class="tag0">Actualité Auto</a> &#160;
<a href="/TOP_30/" class="tag0">TOP 30</a> &#160;
<a href="/m/essai/" class="tag1">Essais</a> &#160;
<a href="/m/vid%C3%A9o/" class="tag2">Vidéos</a>  &#160;
<a href="/tags/" class="tag0">Tags</a> <br /> 
<a href="/newsletter/" class="tag3">Newsletter</a> &#160; <a href="/a/" class="tag3">Archives</a>
</div>

<div id="sm2" onmouseover="men(2,1);" onmouseout="men(2,0);">
<a href="/forum/" class="tag1" title="Forum Automobile">Forum Auto</a> &#160; <a href="/forum/hs/" class="tag2">Hors Sujet</a> &#160; <a href="/occasion/" class="tag2">Occasion</a> &#160; 
<a href="/forum/favoris" class="tag3">Favoris</a> &#160;
<a href="/forum/plan" class="tag1">Plan du forum</a> &#160;
<a href="/forum/Discussions-generales/" class="tag4">Discussions générales</a> - 
<a href="/forum/Ecolo/" class="tag4">Ecolo</a> - 
<a href="/forum/Mecanique/" class="tag4">Mécanique</a> - 
<a href="/forum/Anciennes/" class="tag4">Anciennes</a> -
<a href="/forum/Sport-Auto/" class="tag4">Sport auto</a><br />
<a href="/forum/Vie-courante/" class="tag4">Vie courante</a> -
<a href="/forum/Vehicules-speciaux/" class="tag4">Véhicules spéciaux</a> -
</div>
<div id="sm3" onmouseover="men(3,1);" onmouseout="men(3,0);">
<a href="/occasion/" class="tag1">Voir les occasions auto</a> &#160;<a href="/occasion/ajout_sujet.htm" class="tag2">Déposer votre annonce gratuitement</a><br />
</div>

<div id="sm9" onmouseover="men(9,1);" onmouseout="men(9,0);" style="width:400px;margin-left:310px;cursor:pointer" onclick="loc('/clic.php?page=vendezvotrevoiture_menuexpand&url=http://www.vendezvotrevoiture.fr/valeur/10-7/?MID=FR_COP_0_103_12_0_0_2');">
<a href="/clic.php?page=vendezvotrevoiture_menuexpand&url=http://www.vendezvotrevoiture.fr/valeur/10-7/?MID=FR_COP_0_103_12_0_0_2" class="tag3" title="Vendez rapidement" target="_blank">Vendez votre voiture en 24h !<br />
Faites une évaluation gratuite et vendez-la au meilleur prix avec vendezvotrevoiture.fr<br />
</a>
</div>
<div id="sm4" onmouseover="men(4,1);" onmouseout="men(4,0);" style="width:380px;margin-left:344px;cursor:pointer" onclick="loc('/assurance/axa/?from=Barre-nav');">
<a href="/assurance/" onmousedown="this.href='/assurance/axa/?from=Barre-nav'" class="tag3" title="Assurance auto">Assurance auto AXA</a><br />
<a href="/assurance/" onmousedown="this.href='/assurance/axa/?from=Barre-nav'" class="tag4" title="Assurance auto">Jusqu'à -40% de réduction selon votre formule. Faites des économies ! </a>
</div>
<div id="sm8" onmouseover="men(8,1);" onmouseout="men(8,0);" style="width:430px;margin-left:426px;cursor:pointer" onclick="loc('https://www.assurland.com/assurance-auto.html?partnerlinkid=811HL05&utm_source=integration&utm_medium=partenariat&utm_content=onglet_navigation&utm_campaign=auto-titre');">
<a href="/assurance/comparatif.php" onmousedown="this.href='https://www.assurland.com/assurance-auto.html?partnerlinkid=811HL05&utm_source=integration&utm_medium=partenariat&utm_content=onglet_navigation&utm_campaign=auto-titre';" class="tag3" title="Comparateur assurances auto">Comparez rapidement l’assurance auto la plus adaptée<br />
à vos besoins et réalisez au moins 33 % d’économies !</a>
</div>
<div id="sm5" onmouseover="men(5,1);" onmouseout="men(5,0);" style="width:475px;margin-left:50px;">
<a href="/forum/membres.php" class="tag4">Liste des membres</a> &#160; 
<a href="/forum/profil.php" class="tag2">Mon profil</a> &#160;
<a href="/forum/mp.htm" class="tag1">Mes messages privés</a><br /> 

<a href="http://www.carte-des-membres.com/fr/Autotitre/" class="tag4" target="_blank">Carte des membres</a> &#160;
<a href="/forum/voirprofil.php" onclick="demandeprofil();return false;" class="tag3">Voir un profil</a> &#160;
<a href="/forum/charte.php" onclick="pop('/forum/charte.php',700,400,50,50);return false;" target="_blank" class="tag3" style="color:#F00">Charte</a> &#160;
<a href="https://www.autotitre.com/forum/inscription.php" class="tag1">Inscription</a> &#160; &#160; <a href="https://www.autotitre.com/forum/connexion.htm" class="tag2">Connexion</a> &#160; &#160;
</div><div id="sm6" onmouseover="men(6,1);" onmouseout="men(6,0);" style="width:400px;margin-left:210px;text-align:left">
 <ul class="arbo" id="marbreft" style="padding-left:100px;"><li><a href="/fiche-technique">Fiches techniques automobile</a></li></ul><br />
 <ul class="arbo" id="marbrert" style="padding-left:100px;"><li><a href="/fiche-technique">Revues techniques automobile</a></li></ul><br />
 <ul class="arbo" id="marbrephoto" style="padding-left:100px;"><li><a href="/photo/">Photos automobiles</a></li></ul><br />
 <ul class="arbo" style="padding-left:0px;"><li><a href="/radars-automatiques/">Radars automatiques</a><a href="/prix-entretien-reparation/">Prix entretien ou réparation</a></li></ul>
 
</div>
</td>
</tr></table>
</td></tr></table></div>
<script>
<!--
var marbreft=new Arbre("Fiches techniques");
marbreft.setJSVar("marbreft");
erCaJS(getId("marbreft"),marbreft.toJSON(2));
var marbrert=new Arbre("Revues techniques");
marbrert.setJSVar("marbrert");
erCaJS(getId("marbrert"),marbrert.toJSON(2));
var marbrephoto=new Arbre("Photos");
marbrephoto.setJSVar("marbrephoto");
erCaJS(getId("marbrephoto"),marbrephoto.toJSON(2));
//-->
</script>
<div id="menuF">
<div id="drech">
<script>
<!--
var menuFixe=true;
var isConnecte=false;
document.write(getMenuRech(""));

//-->
</script>
</div>
</div>
<script>
<!--
var trech=new SB('trech','');
changeMenuRech(1);
//-->
</script>
<ul id="ongletForum"><li class="actif" id="OngAccueil" onmouseover="chOngOver('Accueil')" onmouseout="chOngOut('Accueil')" onclick="loc('/');" ><a href="/" >Accueil - Actualité</a></li><li  id="Ongbestof" onmouseover="chOngOver('bestof')" onmouseout="chOngOut('bestof')" onclick="loc('/TOP_30/');"><a href="/TOP_30/" title="Les articles populaires sur Autotitre">TOP 30 Autotitre</a></li><li  id="Ongnewsletter" onmouseover="chOngOver('newsletter')" onmouseout="chOngOut('newsletter')" onclick="loc('/newsletter/');"><a href="/newsletter/" title="Recevez l'actualité auto par email chaque matin gratuitement !">Newsletter</a></li><li  id="OngEssai" onmouseover="chOngOver('Essai')" onmouseout="chOngOut('Essai')" onclick="loc('/m/essai/');" ><a href="/m/essai/" title="Essai auto">Essais</a></li>
<li  id="OngPres" onmouseover="chOngOver('Pres')" onmouseout="chOngOut('Pres')" onclick="loc('/m/pr%C3%A9sentation/');" ><a href="/m/pr%C3%A9sentation/" >Présentations</a></li>
<li  id="OngVideo" onmouseover="chOngOver('Video')" onmouseout="chOngOut('Video')" onclick="loc('/m/vid%C3%A9o/');" ><a href="/m/vid%C3%A9o/" >Vidéos !</a></li>
<li  id="OngArchives" onmouseover="chOngOver('Archives')" onmouseout="chOngOut('Archives')" onclick="loc('/a/');"><a href="/a/" >Archives</a></li></ul><div style="overflow:hidden;"><table class="entete bl" cellspacing="0" cellpadding="0" style="margin:0px;padding:0px;"><tr><td style="text-align:left;margin:0px;padding:0px 0px 0px 5px" valign="top">
<script language="JavaScript" type="text/javascript">
<!--
      if (window.p728pos && window.p728pos>1){}else{
       
document.write("<div id='pheader'></div><div id='dga-0-Top' style='min-width:7px; min-height:0px;font-size:3px;float:left'></div>");
googletag.cmd.push(function() { googletag.display('dga-0-Top');});

      }
      //-->
</script>

      </td></tr></table></div><table width="100%" style="background:#FFF;"><tr><td  valign="top" style="width:70%"><table class="entete"><tr><td><form action="/" method="GET" style="margin:0;"><span class="breadcrumb"><a href="/" title="Actualité automobile" >Autotitre</a> › <a href="/m/Volkswagen/" >Volkswagen</a> › <a href="/g/Volkswagen_projets_electriques" title="Actualités &quot;Volkswagen projets electriques&quot;" >Volkswagen projets electriques</a></span> 15 articles <input type="text" name="q" id="rechnavtagshaut" style="border:1px solid #588;font-size:9pt;width:170px;" maxlength="100" value="" /><input type="submit" value="Recherche" style="width:80px;border:1px solid #0C3F60;font-size:9pt;color:#0C3F60;background-color:#FFF" /></form><div id="rechnavtagshautbox" class="sugg"></DIV>
<script>
var rechnavtagshaut=new SB("rechnavtagshaut","/?q=");
function rechnavtagshautajax(){
var v=getId('rechnavtagshaut').value;
ajax("/suggest.php","GET","output=json&q="+txt2URI(v),false,rechnavtagshaut);
}
</script>
		</td></tr></table><table class="entete"><tr><td><table width="100%"><tr><th align="left" class="cdfi">Volkswagen › &#160; <a href="/m/Volkswagen/" title="info Volkswagen">Actualité</a> &#160; <a href="/forum/Volkswagen/" title="Forum auto Volkswagen">Forum</a> &#160; <a href="/occasion/Volkswagen/" title="Annonces Volkswagen">Occasions</a> &#160; <a href="/revue-technique/Volkswagen/" title="Revues techniques Volkswagen">Revues techniques</a> &#160; <a href="/fiche-technique/Volkswagen" title="Fiches Volkswagen">Fiches techniques</a> </th></tr></table></td></tr></table><!-- POS0 --><div style="padding:5px"><a href="/a/2017-06#23" style="padding-left:50px;color:#888"><i><b>vendredi 23 juin 2017</b></i></a></div>
<article class="lien" id="tli114979" style="padding:8px;"><a href="http://www.caradisiac.com/volkswagen-les-plannings-des-futures-electriques-en-fuite-160979.htm" target="_blank" title="Volkswagen : le planning des futures électriques en fuite"  onmousedown="return lc(this,114979,1,1,0);"><img src="http://up.autotitre.com/90/114979w180.jpg" style="border:1px solid #000088" width="180" height="101" alt="Volkswagen : le planning des futures électriques en fuite" class="art" /></a><div style="max-height:90px;overflow:hidden"><a href="http://www.caradisiac.com/volkswagen-les-plannings-des-futures-electriques-en-fuite-160979.htm" id="li114979"  onmousedown="return lc(this,114979,2,1,0);" target="_blank"><b style="font-size:22px;">Volkswagen : le planning des futures électriques en fuite</b><br />Il faudra s'y faire, l'avenir de Volkswagen est en partie électrique avec la future gamme de véhicules &quot;I.D&quot;. Les trois premiers sont connus puisqu'ils ont déjà été présentés en concept, mais une image d'une présentation montre deux autres véhicules dont...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
<a href="/m/pr%C3%A9vision/" title="prévision" rel="nofollow">prévision</a> 
</span>
<br /><a class="cdate" href="/a/2017-06#23" >18:06</a> - <span class="csite" >Caradisiac.com</span>
</article><!-- APPOS0 --><!-- POS1 --><div style="padding:5px"><a href="/a/2016-06#17" style="padding-left:50px;color:#888"><i><b>vendredi 17 juin 2016</b></i></a></div>
<article class="lien" id="tli103103" style="padding:8px;"><a href="http://www.moteurnature.com/28431-c-est-decide-volkswagen-sera-un-leader-de-l-electrique" target="_blank" title="C'est décidé, Volkswagen sera un leader de l'électrique"  onmousedown="return lc(this,103103,1,2,0);"><img src="http://up.autotitre.com/90/103103x2.jpg" style="border:1px solid #000088" width="120" height="69" alt="C'est décidé, Volkswagen sera un leader de l'électrique" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.moteurnature.com/28431-c-est-decide-volkswagen-sera-un-leader-de-l-electrique" id="li103103"  onmousedown="return lc(this,103103,2,2,0);" target="_blank"><b>C'est décidé, Volkswagen sera un leader de l'électrique</b> - Bouleversement du marché. On peut dire que Volkswagen est déjà un leader de l'électrique. Il est le seul constructeur à proposer 2 voitures particulières électriques totalement distinctes (e-up! et e-Golf). Renault ne le fait pas, puisque le Kangoo ZE n'e...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
<a href="/m/pr%C3%A9vision/" title="prévision" rel="nofollow">prévision</a> 
</span>
<br /><a class="cdate" href="/a/2016-06#17" >18:59</a> - <span class="csite" >moteurnature.com</span>
</article><!-- APPOS1 --><!-- POS2 --><div id="ppos2"></div>
<article class="lien" id="tli103105" style="padding:8px;"><a href="http://www.tf1.fr/tf1/auto-moto/news/volkswagen-toute-une-gamme-de-vehicules-electriques-d-2025-4884702.html" target="_blank" title="Volkswagen : une gamme toute électrique d'ici 2025 ?"  onmousedown="return lc(this,103105,1,3,0);"><img src="http://up.autotitre.com/90/103105x2.jpg" style="border:1px solid #000088" width="120" height="67" alt="Volkswagen : une gamme toute électrique d'ici 2025 ?" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.tf1.fr/tf1/auto-moto/news/volkswagen-toute-une-gamme-de-vehicules-electriques-d-2025-4884702.html" id="li103105"  onmousedown="return lc(this,103105,2,3,0);" target="_blank"><b>Volkswagen : une gamme toute électrique d'ici 2025 ?</b> - Volkswagen a annoncé, lors d'une conférence de presse, son plan de route pour la décennie à venir : au programme, notamment, plus de trente modèles 100% électriques sont prévus d'ici à 2025 ! La voiture électrique sera-t-elle une stratégie payante pour fa...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
<a href="/m/pr%C3%A9vision/" title="prévision" rel="nofollow">prévision</a> 
</span>
<br /><a class="cdate" href="/a/2016-06#17" >19:03</a> - <span class="csite" >Automoto.fr</span>
</article><!-- APPOS2 --><!-- POS3 --><div id="ppos3"></div>
<article class="lien" id="tli103104" style="padding:8px;"><a href="http://www.largus.fr/actualite-automobile/volkswagen-devoile-son-nouveau-plan-strategique-pour-2025-7930387.html" target="_blank" title="Volkswagen dévoile son nouveau plan stratégique pour 2025"  onmousedown="return lc(this,103104,1,4,0);"><img src="http://up.autotitre.com/90/103104x2.jpg" style="border:1px solid #000088" width="120" height="67" alt="Volkswagen dévoile son nouveau plan stratégique pour 2025" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.largus.fr/actualite-automobile/volkswagen-devoile-son-nouveau-plan-strategique-pour-2025-7930387.html" id="li103104"  onmousedown="return lc(this,103104,2,4,0);" target="_blank"><b>Volkswagen dévoile son nouveau plan stratégique pour 2025</b> - Voulant devenir le groupe automobile le plus vertueux sur le plan environnemental, Volkswagen lance un plan « Together - Strategy 2025 » allant conduire à l'arrivée d'une trentaine de modèles entièrement électriques au sein de ses différentes marques d'ic...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
<a href="/m/pr%C3%A9vision/" title="prévision" rel="nofollow">prévision</a> 
</span>
<br /><a class="cdate" href="/a/2016-06#17" >19:01</a> - <span class="csite" >L'argus</span>
</article><!-- APPOS3 --><!-- POS4 -->
<article class="lien" id="tli103108" style="padding:8px;"><a href="http://www.caradisiac.com/volkswagen-devoile-sa-strategie-2025-ecologie-et-rentabilite-au-programme-108679.htm" target="_blank" title="Volkswagen dévoile sa &quot;Stratégie 2025&quot; : écologie et rentabilité au programme"  onmousedown="return lc(this,103108,1,5,0);"><img src="http://up.autotitre.com/90/103108x2.jpg" style="border:1px solid #000088" width="120" height="67" alt="Volkswagen dévoile sa &quot;Stratégie 2025&quot; : écologie et rentabilité au programme" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.caradisiac.com/volkswagen-devoile-sa-strategie-2025-ecologie-et-rentabilite-au-programme-108679.htm" id="li103108"  onmousedown="return lc(this,103108,2,5,0);" target="_blank"><b>Volkswagen dévoile sa &quot;Stratégie 2025&quot; : écologie et rentabilité au programme</b> - Volkswagen a tenu hier après-midi une conférence et le patron du géant allemand en a profité pour dévoiler les grandes lignes du nouveau plan d'action de Volkswagen. Matthias Müller a ainsi beaucoup parlé d'écologie, de nouvelles technologies et d'amélior...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
<a href="/m/pr%C3%A9vision/" title="prévision" rel="nofollow">prévision</a> 
</span>
<br /><a class="cdate" href="/a/2016-06#17" >19:02</a> - <span class="csite" >Caradisiac.com</span>
</article><!-- APPOS4 --><!-- POS5 --><div style="padding:5px"><a href="/a/2016-06#02" style="padding-left:50px;color:#888"><i><b>jeudi 2 juin 2016</b></i></a></div>
<article class="lien" id="tli102483" style="padding:8px;"><a href="http://www.moniteurautomobile.be/actu-auto/environnement/volkswagen-un-million-de-vehicules-electriques-en-2025.html" target="_blank" title="Volkswagen : un million de véhicules électriques en 2025 !"  onmousedown="return lc(this,102483,1,6,0);"><img src="http://up.autotitre.com/90/102483x2.jpg" style="border:1px solid #000088" width="120" height="67" alt="Volkswagen : un million de véhicules électriques en 2025 !" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.moniteurautomobile.be/actu-auto/environnement/volkswagen-un-million-de-vehicules-electriques-en-2025.html" id="li102483"  onmousedown="return lc(this,102483,2,6,0);" target="_blank"><b>Volkswagen : un million de véhicules électriques en 2025 !</b> - En 2025, le groupe Volkswagen aimerait vendre un million de véhicules électriques par an. Plusieurs responsables ont confié les grandes lignes de cet ambitieux objectif. Ces dernières semaines, plusieurs médias ont laissé entendre que le groupe Volkswagen...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
<a href="/m/pr%C3%A9vision/" title="prévision" rel="nofollow">prévision</a> 
</span>
<br /><a class="cdate" href="/a/2016-06#02" >09:19</a> - <span class="csite" >Le Moniteur Automobile</span>
</article><!-- APPOS5 --><!-- POS6 -->
<article class="lien" id="tli102482" style="padding:8px;"><a href="http://www.caradisiac.com/la-volkswagen-e-golf-va-gagner-en-autonomie-108386.htm" target="_blank" title="La Volkswagen e-Golf va gagner en autonomie"  onmousedown="return lc(this,102482,1,7,0);"><img src="http://up.autotitre.com/90/102482x2.jpg" style="border:1px solid #000088" width="120" height="68" alt="La Volkswagen e-Golf va gagner en autonomie" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.caradisiac.com/la-volkswagen-e-golf-va-gagner-en-autonomie-108386.htm" id="li102482"  onmousedown="return lc(this,102482,2,7,0);" target="_blank"><b>La Volkswagen e-Golf va gagner en autonomie</b> - Avec le récent scandale, Volkswagen a changé sa stratégie produit et de communication en misant de plus en plus sur l'électrique et les énergies alternatives. Du coup, c'est la e-Golf qui va en profiter avec une grosse mise à jour à venir qui amènera l'au...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/Golf/" title="Volkswagen Golf"><b>Volkswagen Golf</b></a> 
<a href="/m/e-Golf/" title="e-Golf" rel="nofollow">e-Golf</a> 
<a href="/m/compacte/" title="compacte" >compacte</a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
</span>
<br /><a class="cdate" href="/a/2016-06#02" >09:17</a> - <span class="csite" >Caradisiac.com</span>
</article><!-- APPOS6 --><!-- POS7 -->
<article class="lien" id="tli102481" style="padding:8px;"><a href="http://www.moniteurautomobile.be/actu-auto/industrie-et-economie/vw-10-milliards-euros-usine-batteries.html" target="_blank" title="VW : 10 milliards d'euros pour une usine de batteries"  onmousedown="return lc(this,102481,1,8,0);"><img src="http://up.autotitre.com/90/102481x2.jpg" style="border:1px solid #000088" width="120" height="67" alt="VW : 10 milliards d'euros pour une usine de batteries" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.moniteurautomobile.be/actu-auto/industrie-et-economie/vw-10-milliards-euros-usine-batteries.html" id="li102481"  onmousedown="return lc(this,102481,2,8,0);" target="_blank"><b>VW : 10 milliards d'euros pour une usine de batteries</b> - Volkswagen envisagerait de construire une usine à batteries en Allemagne, à l'image de la « Gigafactory » de Tesla. Le constructeur allemand pourrait débloquer 10 milliards € pour cela. Autonews rapporte que le groupe Volkswagen envisagerait de construire...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/usine/" title="usine" rel="nofollow">usine</a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
</span>
<br /><a class="cdate" href="/a/2016-06#02" >09:15</a> - <span class="csite" >Le Moniteur Automobile</span>
</article><!-- APPOS7 --><!-- POS8 --><div style="padding:5px"><a href="/a/2016-05#25" style="padding-left:50px;color:#888"><i><b>mercredi 25 mai 2016</b></i></a></div>
<article class="lien" id="tli102201" style="padding:8px;"><a href="http://www.largus.fr/actualite-automobile/volkswagen-e-golf-pres-de-300-km-dautonomie-dici-fin-2016-7898386.html" target="_blank" title="Volkswagen e-Golf : près de 300 km d'autonomie d'ici fin 2016"  onmousedown="return lc(this,102201,1,9,0);"><img src="http://up.autotitre.com/90/102201x2.jpg" style="border:1px solid #000088" width="120" height="67" alt="Volkswagen e-Golf : près de 300 km d'autonomie d'ici fin 2016" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.largus.fr/actualite-automobile/volkswagen-e-golf-pres-de-300-km-dautonomie-dici-fin-2016-7898386.html" id="li102201"  onmousedown="return lc(this,102201,2,9,0);" target="_blank"><b>Volkswagen e-Golf : près de 300 km d'autonomie d'ici fin 2016</b> - La Volkswagen Golf électrique va bientôt recevoir un pack de batterie plus conséquent. Grâce à une capacité en hausse de 50%, il devrait permettre à l'e-Golf de tutoyer les 300 km d'autonomie. Les constructeurs l'avaient promis, les voitures électriques v...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/Golf/" title="Volkswagen Golf"><b>Volkswagen Golf</b></a> 
<a href="/m/e-Golf/" title="e-Golf" rel="nofollow">e-Golf</a> 
<a href="/m/compacte/" title="compacte" >compacte</a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
</span>
<br /><a class="cdate" href="/a/2016-05#25" >18:08</a> - <span class="csite" >L'argus</span>
</article><!-- APPOS8 --><!-- POS9 -->
<article class="lien" id="tli102199" style="padding:8px;"><a href="http://www.larevueautomobile.com/Actu/Bientot-plus-de-puissance-et-d-autonomie-pour-la-vw-e-golf-11037.html" target="_blank" title="Bientôt plus de puissance et d'autonomie pour la VW e-Golf"  onmousedown="return lc(this,102199,1,10,0);"><img src="http://up.autotitre.com/90/102199x2.jpg" style="border:1px solid #000088" width="120" height="69" alt="Bientôt plus de puissance et d'autonomie pour la VW e-Golf" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.larevueautomobile.com/Actu/Bientot-plus-de-puissance-et-d-autonomie-pour-la-vw-e-golf-11037.html" id="li102199"  onmousedown="return lc(this,102199,2,10,0);" target="_blank"><b>Bientôt plus de puissance et d'autonomie pour la VW e-Golf</b> - Les 115 ch et 190 km d'autonomie de la Volkswagen e-Golf à moteur électrique font aujourd'hui pâle figure face à une référence comme la Nissan Leaf. Pour son millésime 2017, cette VW e-Golf devrait donc recevoir une nouvelle batterie 35,8 kWh qui lui appo...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/Golf/" title="Volkswagen Golf"><b>Volkswagen Golf</b></a> 
<a href="/m/e-Golf/" title="e-Golf" rel="nofollow">e-Golf</a> 
<a href="/m/compacte/" title="compacte" >compacte</a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
</span>
<br /><a class="cdate" href="/a/2016-05#25" >18:03</a> - <span class="csite" >La Revue Automobile</span>
</article><!-- APPOS9 --><!-- POS10 -->
<article class="lien" id="tli102200" style="padding:8px;"><a href="http://www.moniteurautomobile.be/actu-auto/environnement/batterie-35-kwh-vw-e-golf.html" target="_blank" title="Batterie de 35 kWh pour la VW e-Golf"  onmousedown="return lc(this,102200,1,11,0);"><img src="http://up.autotitre.com/90/102200x2.jpg" style="border:1px solid #000088" width="120" height="69" alt="Batterie de 35 kWh pour la VW e-Golf" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.moniteurautomobile.be/actu-auto/environnement/batterie-35-kwh-vw-e-golf.html" id="li102200"  onmousedown="return lc(this,102200,2,11,0);" target="_blank"><b>Batterie de 35 kWh pour la VW e-Golf</b> - Volkswagen envisagerait d'installer une batterie de plus grande capacité dans l'e-Golf. Le constructeur souhaiterait ainsi augmenter nettement l'autonomie de la Golf électrique. Le site Moteur Nature indique que Volkswagen étudie la possibilité d'augmente...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/Golf/" title="Volkswagen Golf"><b>Volkswagen Golf</b></a> 
<a href="/m/e-Golf/" title="e-Golf" rel="nofollow">e-Golf</a> 
<a href="/m/compacte/" title="compacte" >compacte</a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
</span>
<br /><a class="cdate" href="/a/2016-05#25" >18:06</a> - <span class="csite" >Le Moniteur Automobile</span>
</article><!-- APPOS10 --><!-- POS11 --><div style="padding:5px"><a href="/a/2016-05#10" style="padding-left:50px;color:#888"><i><b>mardi 10 mai 2016</b></i></a></div>
<article class="lien" id="tli101699" style="padding:8px;"><a href="http://www.moteurnature.com/28357-une-batterie-de-35-kwh-pour-la-volkswagen-e-golf" target="_blank" title="Une batterie de 35 kWh pour la Volkswagen e-Golf"  onmousedown="return lc(this,101699,1,12,0);"><img src="http://up.autotitre.com/90/101699x2.jpg" style="border:1px solid #000088" width="120" height="67" alt="Une batterie de 35 kWh pour la Volkswagen e-Golf" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.moteurnature.com/28357-une-batterie-de-35-kwh-pour-la-volkswagen-e-golf" id="li101699"  onmousedown="return lc(this,101699,2,12,0);" target="_blank"><b>Une batterie de 35 kWh pour la Volkswagen e-Golf</b> - Sous 6 mois ? La Nissan Leaf avec 250 km d'autonomie. La BMW i3 avec 300 km d'autonomie. La future Opel Ampera-e avec plus de 400 km d'autonomie. Il y a un grand constructeur qui regarde, et qui voit son offre actuelle se faire distancer par une concurren...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
<a href="/m/pr%C3%A9vision/" title="prévision" rel="nofollow">prévision</a> 
</span>
<br /><a class="cdate" href="/a/2016-05#10" >08:31</a> - <span class="csite" >moteurnature.com</span>
</article><!-- APPOS11 --><!-- POS12 --><div style="padding:5px"><a href="/a/2016-05#06" style="padding-left:50px;color:#888"><i><b>vendredi 6 mai 2016</b></i></a></div>
<article class="lien" id="tli101608" style="padding:8px;"><a href="http://www.moniteurautomobile.be/actu-auto/scoops/vw-e-crossover.html" target="_blank" title="VW e-Crossover : exploration électrique"  onmousedown="return lc(this,101608,1,13,0);"><img src="http://up.autotitre.com/90/101608x2.jpg" style="border:1px solid #000088" width="120" height="69" alt="VW e-Crossover : exploration électrique" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.moniteurautomobile.be/actu-auto/scoops/vw-e-crossover.html" id="li101608"  onmousedown="return lc(this,101608,2,13,0);" target="_blank"><b>VW e-Crossover : exploration électrique</b> - VW a actuellement deux modèles électriques dans sa gamme : l'e-Up et l'e-Golf. Pour la prochaine génération de modèles, ils seront plus nombreux, dont ce crossover électrique. Volkswagen, encore peu motivé il y a peu par la propulsion électrique automobil...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
<a href="/m/pr%C3%A9vision/" title="prévision" rel="nofollow">prévision</a> 
</span>
<br /><a class="cdate" href="/a/2016-05#06" >14:54</a> - <span class="csite" >Le Moniteur Automobile</span>
</article><!-- APPOS12 --><!-- POS13 --><div style="padding:5px"><a href="/a/2016-05#04" style="padding-left:50px;color:#888"><i><b>mercredi 4 mai 2016</b></i></a></div>
<article class="lien" id="tli101579" style="padding:8px;"><a href="http://www.moniteurautomobile.be/actu-auto/nouveaute/volkswagen-plus-de-modeles-zero-emission.html" target="_blank" title="Volkswagen : plus de modèles « zéro émission »"  onmousedown="return lc(this,101579,1,14,0);"><img src="http://up.autotitre.com/90/101579x2.jpg" style="border:1px solid #000088" width="120" height="67" alt="Volkswagen : plus de modèles « zéro émission »" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.moniteurautomobile.be/actu-auto/nouveaute/volkswagen-plus-de-modeles-zero-emission.html" id="li101579"  onmousedown="return lc(this,101579,2,14,0);" target="_blank"><b>Volkswagen : plus de modèles « zéro émission »</b> - Le groupe Volkswagen pourrait devenir dans les années à venir le numéro un sur le marché des véhicules électriques. L'un de ses hauts responsables l'a affirmé à Autocar. D'après nos collègues du magazine Autocar, le groupe Volkswagen serait capable de dis...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
<a href="/m/pr%C3%A9vision/" title="prévision" rel="nofollow">prévision</a> 
</span>
<br /><a class="cdate" href="/a/2016-05#04" >18:28</a> - <span class="csite" >Le Moniteur Automobile</span>
</article><!-- APPOS13 --><!-- POS14 -->
<article class="lien" id="tli101578" style="padding:8px;"><a href="http://www.caradisiac.com/volkswagen-veut-une-electrique-plus-abordable-qu-une-golf-thermique-107998.htm" target="_blank" title="Volkswagen veut une électrique plus abordable qu'une Golf thermique"  onmousedown="return lc(this,101578,1,15,0);"><img src="http://up.autotitre.com/90/101578x2.jpg" style="border:1px solid #000088" width="120" height="66" alt="Volkswagen veut une électrique plus abordable qu'une Golf thermique" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="http://www.caradisiac.com/volkswagen-veut-une-electrique-plus-abordable-qu-une-golf-thermique-107998.htm" id="li101578"  onmousedown="return lc(this,101578,2,15,0);" target="_blank"><b>Volkswagen veut une électrique plus abordable qu'une Golf thermique</b> - Après le scandale du diesel Volkswagen, le groupe allemand souhaite redorer son image en mettant le turbo sur le secteur des autos survoltées. Un cadre supérieur de la firme a avoué qu'une voiture branchée plus accessible qu'une compacte Golf essence est...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/Volkswagen/" title="Volkswagen" ><b>Volkswagen</b></a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
<a href="/m/pr%C3%A9vision/" title="prévision" rel="nofollow">prévision</a> 
</span>
<br /><a class="cdate" href="/a/2016-05#04" >18:26</a> - <span class="csite" >Caradisiac.com</span>
</article><!-- APPOS14 -->
<!-- AJAXPAGESUIV --><div style="padding:6px"><img src="/b" width="120" height="5"/> Pages : <a href="/" title="Accueil actualité automobile" class="pageon"> 1 </a> <img src="/b" width="120" height="5"/></div><table class="entete"><tr><td><table width="100%"><tr><th align="left" class="cdfi">Volkswagen › &#160; <a href="/m/Volkswagen/" title="info Volkswagen">Actualité</a> &#160; <a href="/forum/Volkswagen/" title="Forum auto Volkswagen">Forum</a> &#160; <a href="/occasion/Volkswagen/" title="Annonces Volkswagen">Occasions</a> &#160; <a href="/revue-technique/Volkswagen/" title="Revues techniques Volkswagen">Revues techniques</a> &#160; <a href="/fiche-technique/Volkswagen" title="Fiches Volkswagen">Fiches techniques</a> </th></tr></table></td></tr></table>
<table class="entete"><tr><td><form action="/" method="GET" style="margin:0;"><span class="breadcrumb"><a href="/" title="Actualité automobile" >Autotitre</a> › <a href="/m/Volkswagen/" >Volkswagen</a> › <a href="/g/Volkswagen_projets_electriques" title="Actualités &quot;Volkswagen projets electriques&quot;" >Volkswagen projets electriques</a></span> 15 articles <input type="text" name="q" id="rechnavtagsbas" style="border:1px solid #588;font-size:9pt;width:170px;" maxlength="100" value="" /><input type="submit" value="Recherche" style="width:80px;border:1px solid #0C3F60;font-size:9pt;color:#0C3F60;background-color:#FFF" /></form><div id="rechnavtagsbasbox" class="sugg"></DIV>
<script>
var rechnavtagsbas=new SB("rechnavtagsbas","/?q=");
function rechnavtagsbasajax(){
var v=getId('rechnavtagsbas').value;
ajax("/suggest.php","GET","output=json&q="+txt2URI(v),false,rechnavtagsbas);
}
</script>
		</td></tr></table></td><td valign="top" style="width:30%"><table class="box" width="100%"><tr>
<th class="title">Filtrer les <a href="/">informations automobiles</a></th>
</tr>
<tr>
<td align="center">
<a href="/tags/"><b>Nuage de tags</b></a><br /><br />
<form method="GET" onSubmit="location.href=touslesmm.selsubmit();return false;" id="formsel">
<select name="marque" onchange="touslesmm.selchangemarque(this)" style="width:140px;"><option value="-">-- Marque --</option></select>
<select name="modele" style="width:140px;"><option value="-">-- Modèle --</option></select><br />
<select name="segment" style="width:120px;"><option value="-">-- Segment --</option></select>
<select name="typearticle" style="width:120px;"><option value="">-- Type d'article --</option><option>essai</option><option>présentation</option><option>vidéo</option><option>Salon</option></select>
<a href="/" onclick="location.href=touslesmm.selsubmit();return false;" onmouseover="this.href=touslesmm.selsubmit();" class="bouton">&#160;Ok&#160;</a>
</form>
</td></tr></table><div><!-- Carre1 --><div id='dga-0-Carre1' style='min-width:300px; min-height:0px;font-size:0px;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dga-0-Carre1');});
</script></div></div><table class="box" width="100%" style="table-layout: fixed;"><tr><th  class="title"><a href="/forum/" style="font-size:18px;">Forum Auto</a></th></tr><tr><td><table cellSpacing=0 class="sujTable" id="tableSujets">
<tr class="sujTr"><td class="sujTd2" colspan="4" style="text-align:left;"><div id="divisuj_105594"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/64b7e1e212.jpg" target="_blank"><img src="http://up.autotitre.com/w40/64b7e1e212.jpg" border="0" width="40" height="30" data-img="64b7e1e212.jpg" data-imgw="256" data-imgh="192" class="imgsuj" /></a></div></div><span id="sujSpan105594"><a href="/forum/Sport-Auto/Le-Paris-Dakar-des-autos-d-exception-de-leur-creation-a-leur-105594p1.htm" id="sujA105594" class="sujLienNonVu" >Le Paris-Dakar : des autos d'exception, de leur création à leur reproduction en modèle réduit</a></span></td><td class="sujTd2">7872</td><td class="sujTd2" style="min-width:100px"><a href="/forum/Sport-Auto/Le-Paris-Dakar-des-autos-d-exception-de-leur-creation-a-leur-105594p158.htm#r22" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">ven 23 juin  18h41<br /><span style="font-weight:bold;">guignol76</span></a></td></tr>
<tr class="sujTr"><td class="sujTd1" colspan="4" style="text-align:left;"><div id="divisuj_116888"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/ee17df125c.jpg" target="_blank"><img src="http://up.autotitre.com/w40/ee17df125c.jpg" border="0" width="40" height="27" data-img="ee17df125c.jpg" data-imgw="256" data-imgh="171" class="imgsuj" /></a></div></div><span id="sujSpan116888"><a href="/forum/Discussions-generales/Vignette-Crit-Air-Certificat-Qualite-de-l-Air-116888p1.htm" id="sujA116888" class="sujLienNonVu" >Vignette Crit'Air - Certificat Qualité de l'Air</a></span></td><td class="sujTd1">482</td><td class="sujTd1" style="min-width:100px"><a href="/forum/Discussions-generales/Vignette-Crit-Air-Certificat-Qualite-de-l-Air-116888p10.htm#r32" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">ven 23 juin  18h41<br /><span style="font-weight:bold;">Nickgtt</span></a></td></tr>
<tr class="sujTr"><td class="sujTd2" colspan="4" style="text-align:left;"><div id="divisuj_56631"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/t6f88695929.jpg" target="_blank"><img src="http://up.autotitre.com/w40/t6f88695929.jpg" border="0" width="40" height="30" data-img="t6f88695929.jpg" data-imgw="254" data-imgh="192" class="imgsuj" /></a></div></div><span id="sujSpan56631"><a href="/forum/Renault/Floride/Renault-Floride-Caravelle-international-forum-56631p1.htm" id="sujA56631" class="sujLienNonVu" >Renault Floride/Caravelle [international forum]</a></span></td><td class="sujTd2">50087</td><td class="sujTd2" style="min-width:100px"><a href="/forum/Renault/Floride/Renault-Floride-Caravelle-international-forum-56631p1002.htm#r37" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">ven 23 juin  18h35<br /><span style="font-weight:bold;">kaplan</span></a></td></tr>
<tr class="sujTr"><td class="sujTd1" colspan="4" style="text-align:left;"><div id="divisuj_66455"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/tde0b9966b1.jpg" target="_blank"><img src="http://up.autotitre.com/w40/tde0b9966b1.jpg" border="0" width="40" height="30" data-img="tde0b9966b1.jpg" data-imgw="256" data-imgh="192" class="imgsuj" /></a></div></div><span id="sujSpan66455"><a href="/forum/Ford/Cougar/Forum-Ford-Cougar-et-discussions-diverses-66455p1.htm" id="sujA66455" class="sujLienNonVu" >Forum Ford Cougar et discussions diverses</a></span></td><td class="sujTd1">98366</td><td class="sujTd1" style="min-width:100px"><a href="/forum/Ford/Cougar/Forum-Ford-Cougar-et-discussions-diverses-66455p1968.htm#r16" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">ven 23 juin  18h33<br /><span style="font-weight:bold;">Donky91</span></a></td></tr>
<tr class="sujTr"><td class="sujTd2" colspan="4" style="text-align:left;"><div id="divisuj_117703"><div style="width:40px;float:left;text-align:center"><img src="/smileys/0.gif" /></div></div><span id="sujSpan117703"><a href="/forum/Mitsubishi/Eclipse_Cross/Mitsubishi-Eclipse-Cross-117703p1.htm" id="sujA117703" class="sujLienNonVu" >Mitsubishi Eclipse Cross</a></span></td><td class="sujTd2">4</td><td class="sujTd2" style="min-width:100px"><a href="/forum/Mitsubishi/Eclipse_Cross/Mitsubishi-Eclipse-Cross-117703p1.htm#r4" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">ven 23 juin  18h26<br /><span style="font-weight:bold;">Sylvio</span></a></td></tr>
<tr class="sujTr"><td class="sujTd1" colspan="4" style="text-align:left;"><div id="divisuj_62114"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/ta80fcf280c.jpg" target="_blank"><img src="http://up.autotitre.com/w40/ta80fcf280c.jpg" border="0" width="40" height="27" data-img="ta80fcf280c.jpg" data-imgw="256" data-imgh="175" class="imgsuj" /></a></div></div><span id="sujSpan62114"><a href="/forum/Vehicules-speciaux/Vehicules-de-pompiers-du-monde-entier.-62114p1.htm" id="sujA62114" class="sujLienNonVu" >Véhicules de pompiers du monde entier.</a></span></td><td class="sujTd1">13957</td><td class="sujTd1" style="min-width:100px"><a href="/forum/Vehicules-speciaux/Vehicules-de-pompiers-du-monde-entier.-62114p280.htm#r7" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">ven 23 juin  18h24<br /><span style="font-weight:bold;">nbvcxw</span></a></td></tr>
<tr class="sujTr"><td class="sujTd2" colspan="4" style="text-align:left;"><div id="divisuj_34001"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/t993bdc67e1.jpg" target="_blank"><img src="http://up.autotitre.com/w40/t993bdc67e1.jpg" border="0" width="40" height="30" data-img="t993bdc67e1.jpg" data-imgw="256" data-imgh="192" class="imgsuj" /></a></div></div><span id="sujSpan34001"><a href="/forum/Vehicules-speciaux/Photos-de-voitures-de-Police-34001p1.htm" id="sujA34001" class="sujLienNonVu" >Photos de voitures de Police</a></span></td><td class="sujTd2">127531</td><td class="sujTd2" style="min-width:100px"><a href="/forum/Vehicules-speciaux/Photos-de-voitures-de-Police-34001p2551.htm#r31" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">ven 23 juin  18h18<br /><span style="font-weight:bold;">T_56</span></a></td></tr></table><script type='text/javascript'>
oaEL(window,'load',function(){var t=document.getElementsByClassName("imgsuj");for (var i=0; i < t.length; i++){oaEL(t[i],'mouseover',function(){var px=posx(this);var py=posy(this);eaJS(this.parentElement.parentElement,["img",{src:'http://up.autotitre.com/w40/'+this.getAttribute('data-img').replace(/\.png|\.gif/,'.jpg'),width:this.getAttribute('data-imgw'),height:this.getAttribute('data-imgh'),style:{position:'absolute',left:(px+50)+"px",top:(py+40)+"px"}}]);
this.parentElement.parentElement.lastChild.src='http://up.autotitre.com/mini/'+this.getAttribute('data-img').replace(/\.png|\.gif/,'.jpg');});
oaEL(t[i],'mouseout',function(){this.parentElement.parentElement.removeChild(this.parentElement.parentElement.lastChild);});}});
</script></td></tr></table><table class="box" width="100%">

<tr><th colspan="2" class="title"><span style="font-size:18px;">Infos commerciales</span></th></tr>
<tr><td colspan="2" class="lien" style="padding:3px;"><a href="http://www.autotitre.com/assurance/" onmousedown="this.href='http://www.autotitre.com/assurance/axa/?from=Infos-com'"  title="assurance auto" style="color:#000"><img src="http://up.autotitre.com/fd8b8f1f17.jpg" alt="Assurance auto" style="vertical-align:-10px;padding-right:9px;" width="60" height="25" border="0"><b style="font-size:14px;">Assurance auto AXA</b> :  Jusqu'à -40% de réduction selon votre formule. Faites des économies !</a></td></tr><tr><td colspan="2" class="lien" style="padding:3px;"><a href="/assurance/comparatif.php" onmousedown="this.href='https://www.assurland.com/assurance-auto.html?partnerlinkid=811HL06&utm_source=integration&utm_medium=partenariat&utm_content=bloc_infos_commerciales&utm_campaign=auto-titre'"  title="Comparateur assurance auto" style="color:#000"><img src="http://up.autotitre.com/23e028e3f0.jpg" alt="Assurance auto" style="vertical-align:-10px;padding-right:9px;" width="60" height="25" border="0">Assurance Auto : <b style="font-size:14px;">Comparez les tarifs</b> parmi 78 offres d’assurance et réalisez jusqu’à 33% d’économies !</a></td></tr><tr><td colspan="2" class="lien" style="padding:3px;"><a href="http://www.autotitre.com/credit/" onmousedown="this.href='/clic.php?page=creditbloc_pretunion&url=http://yoc.younited-credit.com/click/pret-dunion/8lL.QlYVeQ7BL6AqQORY6Dyw_lxp6_zpDrVnafDr1w--/'"  title="crédit auto" style="color:#000" target="_blank"><img src="http://up.autotitre.com/4fab9d3c22.jpg" alt="Crédit auto" style="vertical-align:-10px;padding-right:9px;" width="60" height="25" border="0">Sans les banques, économisez jusqu'à 1124€ sur votre <b style="font-size:14px;">prêt auto</b>. Simulation rapide, sans engagement</td></tr><tr><td colspan="2" class="lien" style="padding:3px;"><a href="/clic.php?page=vendezvotrevoiture_infocom&url=http://www.vendezvotrevoiture.fr/valeur/10-7/?MID=FR_COP_0_103_12_0_0_3" title="Vente auto rapide" style="color:#000" target="_blank"><img src="http://up.autotitre.com/48b0960bac.jpg" alt="Vente" style="vertical-align:-10px;padding-right:9px;" width="60" height="25" border="0">Obtenez le meilleur prix du marché pour votre voiture avec vendezvotrevoiture.fr</b>, prenez RDV et <b style="font-size:14px;">vendez le jour même</b> !</a></td></tr>


</table><table class="box" width="100%" style="table-layout: fixed;"><tr><th  colspan="4" class="title"><a href="/occasion/" style="font-size:18px;">Occasions Auto</a></th></tr><tr><td class="lien" colspan="4" align="center">Rechercher une <a href="/occasion/">voiture d'occasion</a> : <br /><br />
        <table><tr><td><a href="/occasion/" title="Annonces automobile"><img src="http://up.autotitre.com/img/2015/occasion-auto-80x55.jpg" width="80" height="55" border="0" /></a></td><td>
        
        <select onchange="location.href='/occasion/'+this.options[this.selectedIndex].value;" style="font-size:15px;">
        <option value="" style="font-weight:bold;">occasions par marque</option>
        <option value="">Toutes les marques</option><option value="Alfa_Romeo/">Alfa Romeo (2)</option><option value="BMW/">BMW (5)</option><option value="Citro%C3%ABn/">Citroën (1)</option><option value="Honda/">Honda (1)</option><option value="Hyundai/">Hyundai (1)</option><option value="Lexus/">Lexus (1)</option><option value="Nissan/">Nissan (1)</option><option value="Peugeot/">Peugeot (2)</option><option value="Renault/">Renault (2)</option><option value="Volkswagen/">Volkswagen (1)</option></select><br /><br />
 <select onchange="location.href='/occasion/auto,'+this.options[this.selectedIndex].value+'.occasions';" style="font-size:15px;">
<option value="" style="font-weight:bold;">occasions par segment</option>
<option value="berline">berline</option>
<option value="break">break</option>
<option value="coupe">coupé</option>
<option value="cab">cabriolet</option>
<option value="monospace">monospace</option>
<option value="4x4">4x4</option>
</select>
</td></tr></table>
ou<br />
<a href="/occasion/ajout_sujet.htm"><b>Déposez votre annonce gratuitement</b></a>

</td></tr></table><div><!-- partenaire --><div id='dga-0-partenaire' style='width:300px; height:80px;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dga-0-partenaire'); });
</script></div></div><table class="box" width="100%"><tr><th colspan="4" class="title"><a href="/fiche-technique" style="font-size:18px;">Fiches techniques</a></th></tr><tr><td class="lien"><a href="/fiche-technique/Alfa_Romeo" title="Fiches techniques Alfa Romeo">Alfa Romeo</a><br /><a href="/fiche-technique/Audi" title="Fiches techniques Audi">Audi</a><br /><a href="/fiche-technique/BMW" title="Fiches techniques BMW">BMW</a><br /><a href="/fiche-technique/Citro%C3%ABn" title="Fiches techniques Citroën">Citroën</a></td><td class="lien"><a href="/fiche-technique/Fiat" title="Fiches techniques Fiat">Fiat</a><br /><a href="/fiche-technique/Ford" title="Fiches techniques Ford">Ford</a><br /><a href="/fiche-technique/Mercedes" title="Fiches techniques Mercedes">Mercedes</a><br /><a href="/fiche-technique/Nissan" title="Fiches techniques Nissan">Nissan</a></td><td class="lien"><a href="/fiche-technique/Opel" title="Fiches techniques Opel">Opel</a><br /><a href="/fiche-technique/Peugeot" title="Fiches techniques Peugeot">Peugeot</a><br /><a href="/fiche-technique/Porsche" title="Fiches techniques Porsche">Porsche</a><br /><a href="/fiche-technique/Renault" title="Fiches techniques Renault">Renault</a></td><td class="lien"><a href="/fiche-technique/Seat" title="Fiches techniques Seat">Seat</a><br /><a href="/fiche-technique/Toyota" title="Fiches techniques Toyota">Toyota</a><br /><a href="/fiche-technique/Volkswagen" title="Fiches techniques Volkswagen">Volkswagen</a><br /><a href="/fiche-technique/Volvo" title="Fiches techniques Volvo">Volvo</a></td></tr><tr><td colspan="4" align="right"><img src="/b" class="s rail_png" width="18" height="13" /><a href="/fiche-technique">Fiches techniques auto</a></td></tr></table><table class="box" width="100%"><tr><th class="title"><a href="/revue-technique/" style="font-size:18px;">Toutes les revues techniques</a></th></tr>
<tr><td align="center"><div class="lstimgb"><a href="/clic.php?isbn=9782726876756" target="_blank" title="Revue Technique BMW X3 diesel 20d 184 ch (depuis 09/2010)"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-BMW-X3-diesel-20d-184-ch-depuis-09-2010-9782726876756-h150.jpg" alt="Revue Technique BMW X3 diesel 20d 184 ch (depuis 09/2010)" /></a> <a href="/clic.php?isbn=9782726876459" target="_blank" title="Revue Technique Ford C-Max II et Grand C-Max II 1.6 TDCi depuis 2010"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Ford-C-Max-II-et-Grand-C-Max-II-1.6-TDCi-depuis-2010-9782726876459-h150.jpg" alt="Revue Technique Ford C-Max II et Grand C-Max II 1.6 TDCi depuis 2010" /></a> <a href="/clic.php?isbn=9782726875957" target="_blank" title="Revue Technique Citroën C4 2"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Citroen-C4-2-9782726875957-h150.jpg" alt="Revue Technique Citroën C4 2" /></a> <a href="/clic.php?isbn=9782726876954" target="_blank" title="Revue Technique Dacia Duster diesel"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Dacia-Duster-diesel-9782726876954-h150.jpg" alt="Revue Technique Dacia Duster diesel" /></a> <a href="/clic.php?isbn=9782726800713" target="_blank" title="Revue Technique Fiat Punto Evo multiair 105 ch"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Fiat-Punto-Evo-multiair-105-ch-9782726800713-h150.jpg" alt="Revue Technique Fiat Punto Evo multiair 105 ch" /></a> <a href="/clic.php?isbn=9782726878057" target="_blank" title="Revue Technique Peugeot 508"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Peugeot-508-9782726878057-h150.jpg" alt="Revue Technique Peugeot 508" /></a> </div></tr>
<tr><td align="right"><img src="/b" class="s rail_png" width="18" height="13" /><a href="/revue-technique/">Toutes les revues techniques</a></td></tr>
</table><div style="min-height:306px"><!-- Carre2 --><div id='dga-0-Carre2' style='min-width:300px; min-height:0px'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dga-0-Carre2');});
</script></div></div><table class="box" width="100%"><tr><th class="title"><a href="/photo/" style="font-size:18px;">Photos</a></th></tr>
<tr><td><div class="lstimgb"><span><a id="fd2e991eac.jpg" href="http://up.autotitre.com/fd2e991eac.jpg" title="BMW Série 2 Active Tourer  (2014)" class="blimg" onclick="location.href='/photo/BMW/S%C3%A9rie_2/Active_Tourer/#fd2e991eac.jpg';return false;" ><img src="http://up.autotitre.com/w128/fd2e991eac.jpg" alt="BMW Série 2 Active Tourer  (2014)" border="1" /></a><a href="/photo/BMW/S%C3%A9rie_2/Active_Tourer/#fd2e991eac.jpg" title="Photos BMW Série 2 Active Tourer">BMW Série 2 Active Tourer</a>  (2014)</span><span><a id="d1f0efc8d3.jpg" href="http://up.autotitre.com/d1f0efc8d3.jpg" title="Renault concept Zoe (2012)" class="blimg" onclick="location.href='/photo/Renault/concept/#d1f0efc8d3.jpg';return false;" ><img src="http://up.autotitre.com/w128/d1f0efc8d3.jpg" alt="Renault concept Zoe (2012)" border="1" /></a><a href="/photo/Renault/concept/#d1f0efc8d3.jpg" title="Photos Renault concept">Renault concept</a> Zoe (2012)</span><span><a id="5fe6ce2010.jpg" href="http://up.autotitre.com/5fe6ce2010.jpg" title="Porsche Cayman 981  (2013)" class="blimg" onclick="location.href='/photo/Porsche/Cayman/981/#5fe6ce2010.jpg';return false;" ><img src="http://up.autotitre.com/w128/5fe6ce2010.jpg" alt="Porsche Cayman 981  (2013)" border="1" /></a><a href="/photo/Porsche/Cayman/981/#5fe6ce2010.jpg" title="Photos Porsche Cayman 981">Porsche Cayman 981</a>  (2013)</span><span><a id="ee2241b580.jpg" href="http://up.autotitre.com/ee2241b580.jpg" title="BMW Série 1 F20 3p M135i (2012)" class="blimg" onclick="location.href='/photo/BMW/S%C3%A9rie_1/F20/#ee2241b580.jpg';return false;" ><img src="http://up.autotitre.com/w128/ee2241b580.jpg" alt="BMW Série 1 F20 3p M135i (2012)" border="1" /></a><a href="/photo/BMW/S%C3%A9rie_1/F20/#ee2241b580.jpg" title="Photos BMW Série 1 F20">BMW Série 1 F20</a> 3p M135i (2012)</span><span><a id="756f4f749c.jpg" href="http://up.autotitre.com/756f4f749c.jpg" title="Renault Twizy  (2012)" class="blimg" onclick="location.href='/photo/Renault/Twizy/#756f4f749c.jpg';return false;" ><img src="http://up.autotitre.com/w128/756f4f749c.jpg" alt="Renault Twizy  (2012)" border="1" /></a><a href="/photo/Renault/Twizy/#756f4f749c.jpg" title="Photos Renault Twizy">Renault Twizy</a>  (2012)</span><span><a id="ba53ae5a31.jpg" href="http://up.autotitre.com/ba53ae5a31.jpg" title="divers pompier VPCE Scania Thionville (2012)" class="blimg" onclick="location.href='/photo/divers/pompier/#ba53ae5a31.jpg';return false;" ><img src="http://up.autotitre.com/w128/ba53ae5a31.jpg" alt="divers pompier VPCE Scania Thionville (2012)" border="1" /></a><a href="/photo/divers/pompier/#ba53ae5a31.jpg" title="Photos divers pompier">divers pompier</a> VPCE Scania Thionville (2012)</span></div></tr>
<tr><td align="right"><img src="/b" class="s rail_png" width="18" height="13" /><a href="/photo/">Photos</a></td></tr>
</table></td></tr></table>
<script>
var touslesmm;
var Atouslesmm={
  loaded:0,needloadsm:0,smloaded:0,
  go:function(){
    this.loaded=1;
    return ajax('/touslesmm.php','GET','20120610',false,Atouslesmm);
  },
  loadsm:function(){
    if(this.smloaded) return;
    if(this.loaded==0){
      this.needloadsm=true;
      this.go();
    }
    if(this.loaded==2){
      touslesmm.touslesmmloadsm();
      this.smloaded=true;
    }
  },
  ajaxok:function(r){
    this.loaded=2;
    touslesmm=eval('('+r+')');
    if (this.needloadsm) this.loadsm();
    var formsel=getId("formsel");touslesmm.lesmmToSelect(formsel);
  },
  ajaxko:function(s){}
}
setTimeout(function(){Atouslesmm.go();},300);</script><table style="text-align:center;padding:0px;margin:0px;width:100%" cellspacing="0"><tr><td class="section"><span id="sectionbas">&#160;</span></td></tr></table><script>try{getId('sectionbas').innerHTML=getId('lien'+ongpage).innerHTML;}catch(e){}</script><ul id="ongletForumb"><li class="actif" id="OngAccueil" onmouseover="chOngOver('Accueil')" onmouseout="chOngOut('Accueil')" onclick="loc('/');" ><a href="/" >Accueil - Actualité</a></li><li  id="Ongbestof" onmouseover="chOngOver('bestof')" onmouseout="chOngOut('bestof')" onclick="loc('/TOP_30/');"><a href="/TOP_30/" title="Les articles populaires sur Autotitre">TOP 30 Autotitre</a></li><li  id="Ongnewsletter" onmouseover="chOngOver('newsletter')" onmouseout="chOngOut('newsletter')" onclick="loc('/newsletter/');"><a href="/newsletter/" title="Recevez l'actualité auto par email chaque matin gratuitement !">Newsletter</a></li><li  id="OngEssai" onmouseover="chOngOver('Essai')" onmouseout="chOngOut('Essai')" onclick="loc('/m/essai/');" ><a href="/m/essai/" title="Essai auto">Essais</a></li>
<li  id="OngPres" onmouseover="chOngOver('Pres')" onmouseout="chOngOut('Pres')" onclick="loc('/m/pr%C3%A9sentation/');" ><a href="/m/pr%C3%A9sentation/" >Présentations</a></li>
<li  id="OngVideo" onmouseover="chOngOver('Video')" onmouseout="chOngOut('Video')" onclick="loc('/m/vid%C3%A9o/');" ><a href="/m/vid%C3%A9o/" >Vidéos !</a></li>
<li  id="OngArchives" onmouseover="chOngOver('Archives')" onmouseout="chOngOut('Archives')" onclick="loc('/a/');"><a href="/a/" >Archives</a></li></ul><br /><div align="right" style="padding:3px;">


<a href="#top" onclick="window.scrollTo(0,0);return false" class="page" title="Retour en haut de page"><span class="s goh_png" style="width:33px;height:13px;"></span></a></div><SCRIPT type="text/javascript">
var tmp=window.location.hash;
if (tmp.substr(0,1)=="#"){
	tmp=parseInt(tmp.substr(1),10);
	try{
    getId('tli'+tmp).style.border="solid 5px #ACF";
    getId('tli'+tmp).style.backgroundColor="#FFA";
	}catch(e){}
}
    </script><table class="box" width="100%"><tr><th class="title" style="width:110px;"><a href="/">Actualité auto</a></th><td style="border-bottom:solid 1px #888;"><a href="/m/Seat/Leon/" class="tag4">Seat Leon</a>, <a href="/m/Peugeot/308/" class="tag3">Peugeot 308</a>, <a href="/m/Renault/M%C3%A9gane/" class="tag0">Renault Mégane</a>, <a href="/m/Volkswagen/" class="tag4">Volkswagen</a>, <a href="/m/Nissan/Qashqai/" class="tag3">Nissan Qashqai</a>, <a href="/m/Polestar/" class="tag0">Polestar</a>, <a href="/m/BMW/S%C3%A9rie_6/" class="tag1">BMW Série 6</a>, <a href="/m/Mitsubishi/Eclipse_Cross/" class="tag4">Mitsubishi Eclipse Cross</a>, <a href="/m/Michelin/" class="tag4">Michelin</a>, <a href="/m/Volkswagen/Arteon/" class="tag3">Volkswagen Arteon</a>, <a href="/m/Nissan/Leaf/" class="tag4">Nissan Leaf</a>, <a href="/m/Mercedes/AMG_GT/" class="tag3">Mercedes AMG GT</a>, <a href="/m/Uber/" class="tag3">Uber</a></td></tr><tr><th class="title" style="width:110px;">Marques</th><td><a href="/m/Seat/" class="tag4">Seat</a>, <a href="/m/Peugeot/" class="tag0">Peugeot</a>, <a href="/m/Renault/" class="tag0">Renault</a>, <a href="/m/Volkswagen/" class="tag0">Volkswagen</a>, <a href="/m/Nissan/" class="tag2">Nissan</a>, <a href="/m/BMW/" class="tag1">BMW</a>, <a href="/m/Mitsubishi/" class="tag2">Mitsubishi</a>, <a href="/m/Mercedes/" class="tag3">Mercedes</a>, <a href="/m/Citro%C3%ABn/" class="tag2">Citroën</a>, <a href="/m/Kia/" class="tag0">Kia</a>, <a href="/m/Audi/" class="tag0">Audi</a>, <a href="/m/Mazda/" class="tag3">Mazda</a>, <a href="/m/Smart/" class="tag4">Smart</a>, <a href="/m/Ferrari/" class="tag4">Ferrari</a>, <a href="/m/Volvo/" class="tag4">Volvo</a>, <a href="/m/Lexus/" class="tag0">Lexus</a>, <a href="/m/Opel/" class="tag2">Opel</a>, <a href="/m/Alfa_Romeo/" class="tag4">Alfa Romeo</a></td></tr></table>
<script type="text/javascript">
function openclosecook(id,n){var d=getId(id).style.display;var i=(d=='none');if (i) show_(getId(id)); else hide(getId(id));cook.c("occ_"+id,i?1:0,3600*24*30);}
</script><!-- Footer --><div id="pfooter"></div><div id='dga-0-Footer' style='display:none'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dga-0-Footer');});
</script></div><SCRIPT type="text/javascript">
<!--
var firstpubedito=true;
function wpubeditog(g){
var pid="ppos19";
if (firstpubedito) pid="ppos3";
firstpubedito=false;
try{

if (g.script){
eaJS(getId(pid),["script",{type:'text/javascript',src:g.script}]);
}
else{
var tmpt=g.url.match(/Auto-ies/i)?"_blank":"_self";
var tmpc=[""];
//var tmpc=g.url.match(/Neowebcar/i)?["small",{style:{color:"#BBB"}}," - Crédit photo : Fotolia.com"]:[""];
if (g.copyright) tmpc=["small",{style:{color:"#BBB"}}," - "+g.copyright];
var tmpp="Partenaire";
var tmpbc="#FFF8F8";
if (g.img.match(/3036ffa708/i)){
  tmpp="Autopromo";tmpbc="#DFE8F4";tmpbc="#F6F8FB";
}
eaJS(getId(pid),["div",{className:"lien",style:{padding:"8px",backgroundColor:tmpbc}},
[["a",{href:g.url,title:tmpp,target:tmpt},["img",{src:g.img,style:{border:"1px solid #880000"},w:g.w,h:g.h,className:"art"}]],
 ["div",{style:{minHeight:"50px",maxHeight:"58px",overflow:"hidden"}},[["span",{className:"csite"},[["b",{},tmpp]," : "]],["a",{href:g.url,title:tmpp,target:tmpt},[["b",{},g.title]," - ",g.txt]],tmpc]]]]);
}
 
 
}
catch(e){document.title=e;}
}
// -->
</script><!-- article1 --><div id='dga-0-article1' style='display:none'></div><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dga-0-article1'); });
</script><table class="box" width="100%"><tr><th class="title" width="70%" align="left"><a href="#" onclick="openclosecook('lstc');return false;">Actuellement, il y a 561 visiteurs  en ligne dont <b>32 autotitreurs</b></a></th>
<th class="title" align="left"><a href="#" onclick="openclosecook('idstats');return false;">Statistiques</a></th></tr><tr><td><span id="lstc" style="display:none"><a href="/" onclick="javascript:show(getId('spanlstc'));hide(getId('spanlstct'));return false;" class="surfond" style="font-size:10px;">ordre de visite lors de la dernière mise à jour</a> <a href="#" onclick="javascript:hide(getId('spanlstc'));show(getId('spanlstct'));return false;" class="surfond"  style="font-size:10px;">ordre alphabétique</a><br /><script>var lstcon=['One75','metro','guignol76','sp207','le.gaumais','trinidad1131','lesbellesauto','SuperCarotte','Fred','rothstein','julien20vt','caraddict','cordelius','maxime56','da_master','armyparamedic','jerhum','loic83440','JPC9117','barbatacci','bensoltane','rob42','kaplan','ptitangefoto92','clionrj','jl1970','stinger','EMOD','benoitgir','patala','weber-dc40','Guillaume3481'];
</script><span ID="spanlstc" style="width:100%;text-align:left;display:inline;font-size:10px;"><script>for (lstconi=0;lstconi<lstcon.length;lstconi++) {profil(lstcon[lstconi]);}lstcon=lstcon.sort(triAl);</script></span><span ID="spanlstct" style="width:100%;text-align:left;display:none;font-size:10px;">
<script>for (lstconj=0;lstconj<lstcon.length;lstconj++) {profil(lstcon[lstconj]);}</script>
</span></span></td><td><span id="idstats" style="display:none"><small> 9 754 520 messages dans le <a href="/forum/">forum auto</a><br />110 852 <a href="/forum/">sujets automobile</a> dans le forum<br /><a href="/forum/membres.php">69 629 membres.</a><br />109 847 articles dans <a href="/">l'actualité auto</a><br />Page générée en <b>0.058 sec.</b> avec 4 requêtes SQL.<br /> Date du serveur : 23/06/2017 18:41 (IPv4)</small></span></td></tr></table>


<div style="float:right;position:relative;margin-top:-220px;margin-right:20px;padding:10px;display:none;z-index:100;background-color:#FFF" id="bigqrcode">Version mobile<br />
  <img src="/b" width="180" height="180" align="right" id="bigqrcodei" /></div>
<a name="basdepage"></a>
<table class="box" style="width:100%;margin:0px;"><tr><th class="title" style="text-align:center"><a href="http://www.xiti.com/xiti.asp?s=27505" title="Mesurez votre audience">
<script type="text/javascript">
<!--
Xt_param = 's=27505&p=actu';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" align="right" ';
Xt_i += 'src="http://logv4.xiti.com/bcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" >');
//-->
</script>
<noscript>
<img width="39" height="25" src="http://logv4.xiti.com/hit.xiti?s=27505&amp;p=" />
</noscript></a><img width="1" height="1" src="/vu/vu.gif" />
 <img src="/b" width="15" height="10" align="right" /><a href="http://m.autotitre.com/g/Volkswagen_projets_electriques" title="Version mobile" rel="nofollow" onclick="mob(1);return false;"><img src="http://up.autotitre.com/img/mobile.png" width="32" height="32" border="0" onmouseover="getId('bigqrcode').style.display='inline';getId('bigqrcodei').src='/qr/i/384a639bd99cbcfc4093e48a039d3b16.png?t=%2Fg%2FVolkswagen_projets_electriques'" onmouseout="getId('bigqrcode').style.display='none';" align="right" /></a> 
<IFRAME NAME="interactif" align="right"  SRC="about:blank" WIDTH="0" HEIGHT="0" MARGINWIDTH="0" MARGINHEIGHT="0" ALIGN="middle" FRAMEBORDER="1" SCROLLING="no" ID="interactif" style="visibility:hidden"></IFRAME>
<small>Copyright &copy; 2001-2017 - <a href="/contact.php">Lionel Rétif</a> <a href="/forum/mpnouveau.php?destinataire=Lionel" style="color:#eef"><img src="/b" class="s mp_png" width="15" height="12" border="0" /></a> - <a href="/publicite.html">publicité</a> - partenaire : <a href="http://www.carte-des-membres.com/" style="color:#eef">Carte des membres</a> - <a href="http://www.autotitre.com/apropos.php" rel="nofollow">Mentions légales</a></small></th></tr></table></div><!-- global --><!-- nojsaccepte --><a name="bottom"></a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-17362193-1', 'autotitre.com');ga('send', 'pageview');
</script>
</body>
</html>