Probleme de ratés sur clio II 1,9 D de 1998 - Auto titre
  Page spéciale - Le résumé
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoRenaultClioProbleme de ratés sur clio II 1,9 D de 1998           Répondre    
Renault Clio :   Actualité (627)  Forum (608)  Occasions (1)  Photos (84)  Fiches techniques (57)
 1 
18 messages
13116 vues
Probleme de ratés sur clio II 1,9 D de 1998
clioII Le mar 21 mars 2006 à 21h03
Bonjour a tous !

Voila le probleme: ma Clio diesel de 100 000 km a soudainement des ratés a n'importe quel regime, ce qui donne des accoups, une fumée blanche/grise et une odeur de gasoil mal brulé...

Le plus embettant, c' est que ça n' arrive pas tout le temps, sur 20 kms, ça va le faire peut etre sur 2 kms....ou meme au ralenti...

J'ai changé le filtre a gasoil et le filtre a air...
Je ne vois aucune bulle d'air dans le circuit d'alimentation...

Bien sur, on peut penser au injecteurs et a la pompe, c'est pour ça que je vais essayer de mettre, déjà, un additif nettoyant dans le reservoir à mon prochain plein...

Merci de me preciser d'autres point a regarder avant qu'elle n'aille chez le garagiste a la fin de la semaine...:ouin:
merci
ramses2 Le mar 21 mars 2006 à 22h12
Avant de mettre du supermachin je sais pas quoi fait la brancher à la prise diagnostique ça ira plus vite
clioII Le mer 22 mars 2006 à 06h52
Ben, le probleme, c'est que ça implique un rendez-vous chez le concessionnaire renault...
J'aurais aimé faire quelques verifications de base avant, mais je ne sais pas où...

Om m'a parlé de l'actuateur sur la pompe...difficile a verifier si il fonctionne...
clioII Le ven 7 avril 2006 à 06h47
C'est bien l'actuateur...
auditt Le ven 7 avril 2006 à 07h55
J'ai eu le meme soucis sur ma BM,des ratés la pelle; sauf qu'on ma changé toute la pompe ces cons!!! :ouin:
MadMax Le ven 7 avril 2006 à 09h43
L'actuateur de pompe?! putain c'est quoi ce truc??????? :oh: :?:
clioII Le sam 8 avril 2006 à 20h54
C'est ce qui regule l'avance de la pompe a injection...
ça ressemble a ça :

Et ça lache souvent sur les clio 2, et selon le garagiste, il faut pas faire gaffe avec l'adaptable, car ça ne tient pas...

http://shopping.lycos.fr/4139fr8003417683.html
amazone Le sam 8 avril 2006 à 20h56
Remarque pi etre conne mais c pas tout simplement les bougies ???
ramses2 Le sam 8 avril 2006 à 21h29
Si c'est l'actuateur je pense que tu aurais plus des soucis de calage que de raté à l'acceleration.
clioII Le sam 8 avril 2006 à 21h35
Ben elle demare tres bien (elle couche dehors toutes l'année)
Et ce probleme arrive a chaud comme a froid...
C'ets pour ça que j'ai ecarté un probleme avec les bougies de prechauffage...

J'ai constaté aussi dernierement, des bulles dans le circuit de gasoil, je vais revoir les connections...


Dernière édition le 08/04/2006 à 21:38 par clioII, édité 3 fois
330DE90 Le sam 8 avril 2006 à 21h45
Actuateur d'avance c'est assez courant comme panne sur ces modèles....Et d'après les symptomes pas de doute ...............
clioII Le dim 9 avril 2006 à 20h05
De toute façon, je vous tiens au courant de la suite des événements...:louche:
ramses2 Le dim 9 avril 2006 à 20h45
:good: ça roule.
clioII Le ven 14 avril 2006 à 07h17
Salut !

Bon ben voila, voiture récuperée avec actuateur d'avance changé...
C'est net, ça roule impeccable depuis 2 jours.

J'ai donc payé 250.56 euros, dont 150.58 euro de piece (electrovane d'avance)
+ 1h 45mn de main d'oeuvre + TVA.

J'ai lu sur le net , en fait, que c'est un probleme fréquent sur les pompes Lucas...
Pour les bulles d'air, le garagiste m'as dit de ne pas m'inquieter pour ça, c'est normal sur certain vehicule, et c'est vrai que ça tourne rond...

Merci a vous tous !
Dernière édition le 14/04/2006 à 07:22 par clioII, édité 2 fois
pate62 Le dim 27 mars 2011 à 20h50
petite solution .aller sur autoroute et pousser a font pendant 10 minute sa clio 2 19 d pour la decrasser .je les fait a la clio de mon amie depuis pas de probleme .mes attention au points au dessus de 130 kh ses interdit par la loi .
Mr.Ele Le dim 27 mars 2011 à 21h59
Avec ca ta pas d'autres choix que d'etre a fond tout le temps de toutes facons:D
brice176 Le lun 28 mars 2011 à 02h19
:D :D
guillaume7693 Le lun 28 mars 2011 à 09h17
C'est interdit de rouler à + de 130 sur autoroute ?

Je me coucherais moins con ce soir.
Recherche de : Auteur : Avec :
 1 
Renault Clio :   Actualité (627)  Forum (608)  Occasions (1)  Photos (84)  Fiches techniques (57)
AutotitreForum AutoRenaultClioProbleme de ratés sur clio II 1,9 D de 1998             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter via le formulaire ci-dessous
pour pouvoir répondre à ce message.
pseudo : inscription gratuite !
mot de passe : mot de passe perdu ?
connexion automatique :
Actualité autoMazda 3, Hyundai, Audi A7, Opel Mokka, Ford Mondeo, prix, sondage, Lexus NX, Total, Volkswagen Golf, Nissan Pulsar, Volvo V40, Renault Eolab
MarquesMazda, Hyundai, Audi, Opel, Ford, Lexus, Volkswagen, Nissan, Volvo, Renault, JDM, BYD, Mercedes, Honda, BMW, Skoda, Maybach, Fiat
Actuellement, il y a 750 visiteurs en ligne dont 51 autotitreurs et 0 membre sur le chat Statistiques
Copyright © 2001-2014 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales