Probleme airbag avec CLIO III DCI octobre 2006 - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoRenaultClioProbleme airbag avec CLIO III DCI octobre 2006           Répondre    
Renault Clio :   Actualité (627)  Forum (609)  Occasions (2)  Photos (84)  Fiches techniques (57)
 1 
6 messages
11468 vues
Probleme airbag avec CLIO III DCI octobre 2006
cliomax Le mer 30 mai 2007 à 14h29
Depuis quelques temps j'avais des problemes avec les airbags de ma clio iii dci d'octobre 2006. je suis allé chez mon agent renault qui m'a dit que j'avais du bourrer des choses sous les siéges etc... 1ere réparation . le voyant de mes airbags s'allument à nouveau en permanence. Cette fois rien de bourré sous les sièges. 2ème réparation. Quelques jours plus tart rebelotte. 3ème réparation. J'ai roulé toute la semaine sans soucis et puis hier en démarrant mon voyant airbag reste encore allumé. Toutes ces réparations ont été faites par mon agent en relation avec la concession renault. Le pauvre agent ne sait plus quoi faire ....Il a appelé son concessionnaire à nouveau pour qu'il vienne constater sur place le problème. Vous est il déjà arrivé ce probleme et si oui comment a t il été résolu définitivement .... merci de vos réponses
Depuis ce jour c'est en plus le dérouleur de la ceinture du siége avant qui n'enroule plus .... c'était ma première voiture renault ..... je vous laisse deviner ma grande joie ...
EenSayn Le mer 30 mai 2007 à 14h31
:louche: ce post va dégénérer...

Désolé pour toi :/
humby28 Le jeu 21 août 2008 à 09h25
Bonjour, j'ai eu le meme probleme ainsi que mon beau frere !!
c pas tres grave, un agent renault nous a dit que des que cela s'allume il faut juste trifouiller les fils en dessous du siege passager avant et cela s'eteind ! je confirme ca marche !!
djspeed Le jeu 21 août 2008 à 10h57
Oui c'est logique, ce serait trop facile et pas drôle si tout allait bien chez Renault...:D

Bonne chance c'est que le début ;)
TitiPalm Le jeu 21 août 2008 à 11h21
Même problème sur une 206 année 2000, fil sous le siège qu'il faut trifouiller !
ziglouglou Le jeu 21 août 2008 à 11h27
Le problème vient du connecteur sous le siège. une des solutions est de virer le connecteur, et de souder directement les fils entre eux. car souvent le fait de remplacer le connecteur ne fait que décaler le problème dans le temps.
Recherche de : Auteur : Avec :
 1 
Renault Clio :   Actualité (627)  Forum (609)  Occasions (2)  Photos (84)  Fiches techniques (57)
AutotitreForum AutoRenaultClioProbleme airbag avec CLIO III DCI octobre 2006             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter via le formulaire ci-dessous
pour pouvoir répondre à ce message.
pseudo : inscription gratuite !
mot de passe : mot de passe perdu ?
connexion automatique :
Actualité autoCitroën C4 Cactus, Peugeot 2008, Renault Zoe, Ford Ranger, Kia Soul, Mercedes Classe GLE, prix, Kia Picanto, occasion, Opel Adam, Hyundai i20, Mercedes, BMW Série 2
MarquesCitroën, Peugeot, Renault, Ford, Kia, Mercedes, Opel, Hyundai, BMW, Toyota, Porsche, Ferrari, Smart, Audi, Suzuki, Aston Martin, Seat, Bentley
Actuellement, il y a 618 visiteurs en ligne dont 49 autotitreurs et 0 membre sur le chat Statistiques
Copyright © 2001-2014 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales