Problème Polo IV TDI 1,4 - Auto titre
Discussions générales | Electrique | Mécanique | Vie courante | Occasion | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoVolkswagenPoloProblème Polo IV TDI 1,4           Répondre    
Volkswagen Polo ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
3 messages
239 vues
Problème Polo IV TDI 1,4
Alex1418 le dim 16 juin à 08:25
Bonjour à tous,



Je viens chercher de l aide désespérément pour ma polo IV qui date de 2008.

Depuis 1 an environs, celle-ci démarre quand elle en a envie et cale quand elle en a envie également.

Lorsque je l ai amené à mon garagiste, il n à rien trouvé, ni avec la valise ou en cherchant lors de la révision.

Lorsque je l ai récupérer au début elle a fonctionné direct et puis à nouveau problème au démarrage et elle m a même calé en plein virage dans une monté.

Je décide donc de laissé la voiture pendant une dizaine de jours à mon garagiste pour qu il l essaye et qu il constate le problème. Papa d'une petite fille, je ne peux pas me permettre de rouler avec une voiture qui démarre pas passe encore mais qui cale en roulant et donc plus de direction assisté non plus, hors de question...Mon garagiste pendant 10 jours n a eu aucun problème. Je suis passer pour un fou.

Il m a suggérer de changer la pompe à gazole car sa pouvait venir de cela... chose que j ai faite, il a également nettoyer les cosse de la batterie car si faux contact sa pouvait posé problème. Je l a recupere, au debut c était nikel, je me suis dis, s ayez on a trouvé le problème... et bien non, 3 semaines plus tard sa recommence.

J ai vu plusieurs sujet sur des forums par rapport au même problème que moi sur Polo, mais personne n à jamais trouvé.

N ayant pas les moyens de changé de voiture j ai vraiment besoin d aide svp.

A savoir que la courroie de distribution a était faite l année dernière, batterie changé, pas de soucis d alternateur après vérification, pas de voyant qui reste allumé lors du demarrage et pompe à gazole changé.

Je deviens fou...
stelio le dim 16 juin à 12:09
Bonjour
Ce qui est surprenant c'est l'absence de message à la valise ?
Sinon j'aurais dit qu'il pourrait y avoir un problème de capteur PMH mais c'est peu probable, car pas de message à la valise
Problème de filtres ?
Alex1418 le dim 16 juin à 12:12
La révision à était faite. Tout les filtres sont nikel.
 1 
Volkswagen Polo ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoVolkswagenPoloProblème Polo IV TDI 1,4             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autotitres de la semaine Renault Captur prix Maxus eUNIQ6 circulation Dacia Duster Seat Tarraco Skoda Octavia Volvo EX90 Kia Picanto Porsche Panamera statistique politique
MarquesRenault Maxus Dacia Seat Skoda Volvo Kia Porsche Mitsubishi Lamborghini Audi BMW Citroën SsangYong Bentley Lexus Lucid Fiat
Actuellement, il y a 279 visiteurs en ligne dont 25 autotitreurs Statistiques
Copyright © 2001-2024 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement