Passat TDI 130, boîte a gants humide - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoVolkswagenPassatPassat TDI 130, boîte a gants humide           Répondre    
Volkswagen Passat ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
35 messages
8748 vues
Passat TDI 130, boîte a gants humide
babstout Le lun 4 fév 2008 18h19
Bonjour
Je suis propriétaire d'une passat TDI 130cv et c'est trop bien comme voiture, mais j'ai un petit soucis d'humidité dans la boite a gant.
On m'a dit que c'était une infiltration d'eau donc elle est parti en carrosserie et il ont changé un joint de porte.
Aprés j'ai tout fait sécher pendant 2 semaine et voila que sa recommence.alors il m'ont parlé de la clim quand elle dégivré et qu'il y aurait peut etre un tuyau d'évacuation qui serait boucher.
Si quelqu'un a déja eut ce probléme ou qu'il sait quoi faire je le remercie de me répondre.
Da_Master Le lun 4 fév 2008 18h20
Citation de stefanel :

« J'ai eu ce problème sur ma 320d, j'ai mis longtemps avant qu'un garage ne trouve (bmw en l'occurrence) l'origine de la fuite. Il s'agissait du joint intétrieur de la porte avant droite. Le sol au niveau des pieds du passager était humide lorsqu'il pleuvait.
Vois si ta boîte à gants devient humide lorsqu'il pleut ou même par temps sec. Si c'est ce dernier cas, il peut s'agir d'une fuite interne du liquide de clim voire de refroidissement. »


Merci d'arrêter de créer des sujets :!:
zorglub007 Le lun 4 fév 2008 18h24
Moi j avais parfois le siege passager humide :D
babstout Le lun 4 fév 2008 18h31
La boite a gant est humide meme quand il fait beau je croyais que c'était une infiltration d'eau mais c'est sur que c'est pas sa!
tamtam1472 Le lun 4 fév 2008 18h34
Laisszes la ouverte pendant un certain temps et vois si elle reste humide...
ça peut venir de plus haut...(joint de pare brise,)
:idee: lave ta voiture à haute pression... tu verras si l'eau qui stagne un peut sous tes essuie glace ne descend pas par le joint de pare brise...:idee:


mets nous au courant!
@+
babstout Le lun 4 fév 2008 18h39
Non ce n'est pas une infilltration au niveau du pare brise je l'ai fait séché plusieurs fois et sa revenait et c'est de l'humidité.
Est ce que le moteur de clim et a coté de la boite a gant sa pourait venir de sa.
tamtam1472 Le lun 4 fév 2008 18h45
Ok! tampis
bon courage dans tes recherches!;) :cool:
sedymoje Le jeu 9 avril 2009 12h21
Bonjour pour ton probleme d'eau cé le joint o niveau du filtre a habitacle sous les essuie glace qui é mort l'eau passe sous la boite a gant la piece coute environ 30 euros
hob Le dim 18 juin 2017 19h00
Up:D

Beau papa à une passat tdi 130 de 2002 (ip donc).

290000km, et depuis 2-3 mois il y'a une baisse tres importante de la puissance.

Pour ceux qui connaisse, sur l'autoroute en retour de nimes, elle peine severement à monté la monté.:D

En sortie de rond point elle se relance pas, y'a plis de koupl.:(

RAS au tableau de bord.....et en bloc tdi j'y pige nibe.
turbo1980 Le dim 18 juin 2017 20h05
Debilemetre ?
hob Le lun 19 juin 2017 10h54
@teuschi
@jpcevol
@sebgizmo

:p :p :D
thamomo007 Le lun 19 juin 2017 11h06
Tu peux vendre ta voiture ici :

https://www.francecasse.fr/ (Pièces détachées auto d'occasion - France Casse)
hob Le lun 19 juin 2017 11h10
Tu conserve la bonne adresse pour tes guez aussi.:cool: :D
MadMax Le lun 19 juin 2017 11h14
c'est tout le temps qu'il n'y a plus de patate ou dès qu'il faut forcer, y'a coupure?
hob Le lun 19 juin 2017 11h17
Ah oui, j'ai oublier @madmax aussi.:cool: :D

Alors plutôt tout le temps..
MadMax Le lun 19 juin 2017 11h18
débimètre je dirai....
hob Le lun 19 juin 2017 11h19
Ouais, mais l'ordi affiche rien, pas de temoin :louche:

Et puis mon beau père attention, il roule comme un putain d'escargot c'est flippant, depuis toujours avec cette caisse.
Dernière édition le 19/06/2017 à 11:21 par hob, édité 1 fois
MadMax Le lun 19 juin 2017 11h21
ben le débitmètre n'affiche rien de mémoire sur ces générations......
t'as pas de message de surpression de suralimentation dans le VAGCom?
hob Le lun 19 juin 2017 11h22
Non rien, c'est bien un turbo à gv la dessus?
MadMax Le lun 19 juin 2017 11h26
oui turbal à gv.....
ca vient pas du turbal donc ni du soléno de pression.......et si c'était ca ca serait pas tout le temps la perte de puissance...

=> débitmètre je pense...
hob Le lun 19 juin 2017 11h43
Ok, on va le changer, :cool: il aura fait son temps apres tout.
Jpcevol Le lun 19 juin 2017 12h20
Géométrie variable du turbo grippe. Change le;)
MadMax Le lun 19 juin 2017 12h24
en général ca quand tu coupes et tu rallumes le moteur, il repart quand même et regrippe ensuite....
et ca remonte l'erreur de surpression de suralim dans le VAGCom...
Dernière édition le 19/06/2017 à 12:26 par MadMax, édité 1 fois
aviator56 Le lun 19 juin 2017 12h26
Electrovanne N75 ?
MadMax Le lun 19 juin 2017 12h28
pareil c'est elle qui gère la pression, ca marcherait normalement après avoir couper le contact, même peu de temps puis ca couperait et ca remonterait le message d'erreur au pc...
thamomo007 Le lun 19 juin 2017 12h31
et ca peut pas être le disrupteur ?
hob Le lun 19 juin 2017 12h47
Combien un turbo de grosse passat tdi 130?
MadMax Le lun 19 juin 2017 13h15
t'en trouves à 3/400 b€lles en échange standard sur le net....
chez vw surement au moins le double...
Dernière édition le 19/06/2017 à 13:17 par MadMax, édité 1 fois
MadMax Le lun 19 juin 2017 13h17
je peux me planter mais si pas de remontée d'erreur dans l'ordi pour moi c'est pas le turbo...
hob Le lun 19 juin 2017 13h19
Ok.

Je vais tenter de tester la gv est bidouillant la tige, on verra.
MadMax Le lun 19 juin 2017 13h50
au pire si c'est ca un démontage/nettoyage se tente avant le remplacement...
aviator56 Le lun 19 juin 2017 14h19
Sinon ca peut être un echangeur/durites percés ou dessertis
Jpcevol Le lun 19 juin 2017 14h24
Ça ne marche pas longtemps le nettoyage
666lucyfer666 Le lun 19 juin 2017 21h49
Pas sûr, JP, le mien ;) tient depuis 100 000 après un nettoyage...
MadMax Le mar 20 juin 2017 10h12
durites d'échangeur, y'aurait une grosse fumée noire anormale en charge...
durites de soléno de pression de turbal, y'aurait une surpression du turbo et ca remonterait au vagcom (mais ca veut aussi dire qu'après extinction du moteur ca remarche normalement même pas longtemps...)

le nettoyage ca dépend en effet, des fois ca marche des fois ca tient pas des fois ca marche pas du tout.....

bref après tout ça c'est de ce que j'en ai vu, pas forcément une généralité mais bon...

pour un pb de turbo qui grippe, de durite de soléno percée ou deboitée ou direct un pb de la vanne de gestion de pression....ce code erreur remonte dans le vagcom:
16618 - Régulation de la pression de suralim. Limite de régulation dépassée
P0234 - 000 - - Intermittent

Dernière édition le 20/06/2017 à 11:01 par MadMax, édité 1 fois
Recherche de : Auteur : Avec :
 1 
Volkswagen Passat ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoVolkswagenPassatPassat TDI 130, boîte a gants humide             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoMarche arrière, Mazda 3, Audi, Mercedes Citan, Skoda Kamiq, tunnel, hydrogène, Renault Mégane, Toyota Yaris, BMW iX5, Mercedes Classe S, Lexus, Mazda MX-5
MarquesMazda, Audi, Mercedes, Skoda, Renault, Toyota, BMW, Lexus, Subaru, Lamborghini, Donkervoort, Hyundai, McLaren, Suzuki, Porsche, Opel, Ford, Fiat
Actuellement, il y a 263 visiteurs en ligne dont 15 autotitreurs Statistiques
Copyright © 2001-2019 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales