Problème golf 4 130cv - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoVolkswagenGolfProblème golf 4 130cv           Répondre    
Volkswagen Golf ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
15 messages
1239 vues
Problème golf 4 130cv
nicou-11 le ven 19 oct 2018 à 16:52
Bonjour à tous, je suis tout nouveau sur ce forum.
Je me rapproche des gens passionnés et expérimenté sur les golf 4 130 chevaux tdi.

Aujourd’hui ma golf un problème de démarrage suite aux dernières pluies qu’il y a eu dans le Var.

J’essaye de la faire redémarrer j’ai enlevé l’eau des durites d’air j’ai contrôler ma pression des pistons enlevant la voiture. J’ai contrôlé si il y avait de l’eau dans ma chambre de combustion en enlevant les bougies de pression chauffage et en mettant des coups de démarreur.
J’ai testé mes bougies de préchauffage les quatre sont bonnes.
J’ai testé le boîtier de préchauffage qui est bon.
J’ai testé le relais 119 qui est OK.
J’ai regardé si mon gasoil arrivez bien à mon filtre par rapport à ma pompe de gavage qui se trouve dans le réservoir le gasoil arrive bien.
J’arrive à démarrer au star pilote certes pas très bon pour le moteur mais la voiture démarre mais ne tient pas.
Est-ce que quelqu’un pourrait m’aiguiller ou chercher pour faire redémarrer ce bijou.
Je suis à court d’idées et je vous remercie déjà pour les gens qui s’intéresse à ce sujet.
Merci
MadMax le ven 19 oct 2018 à 16:58
"ce bijou" :D :D

elle a pris l'eau jusqu'au ou? y'a un voyant allumé quand tu la démarres au booster?

ca sent batterie/alternateur et/ou boitier electronique d'allumage...
jpcevol le ven 19 oct 2018 à 17:01
Ca sent pas bon, le premier truc est de prendre réellement les compressions ......
nicou-11 le ven 19 oct 2018 à 17:03
Oui j’ai bien ma séquence de démarrage qui se fait et le voyant s’allume et s’éteignent normalement
nicou-11 le ven 19 oct 2018 à 17:05
J’ai pris les compressions enlevant la voiture puis en tournant la roue à la main je sent bien les quatre pistons aurais-tu une astuce pour tester ça réellement
nicou-11 le ven 19 oct 2018 à 17:11
J’ai trouvé de l’eau dans mon filtre à air et dans un second temps trouver de l’eau environ juste avant le turbo.
Au niveau du Boîtier de démarrage c’est celui qui se trouve de sous la batterie que tu me parles ?
Je suis là je l’ai testé et réagit bien.
La batterie est HS mais j’utilise un camion avec des pinces.
jpcevol le ven 19 oct 2018 à 17:16
Il faut un compressiometre , mais si tu retrouvé de l'eau dans les durits d'air .....
Moi je deculasserai
nicou-11 le ven 19 oct 2018 à 17:19
Je sais que de l’eau dans le moteur égal incompressible mais j’espère qu elle est encore vivante car j’ai caler de suite .
Comme elle démarre au start pilote j’espère plus que c’est une panne électrique
Dernière édition le 19/10/2018 à 17:41 par nicou-11, édité 2 fois
jpcevol le ven 19 oct 2018 à 17:27
Oui:/
Mr.Ele le ven 19 oct 2018 à 19:01
Tu démarre avec quoi? Un camion c'est 24volts qui sortent, la flog c'est 12 :!:
nicou-11 le ven 19 oct 2018 à 20:03
Non Peugeot boxer batterie 12volt c’est juste que je veux pas acheter une batterie à 100 € et puis au final Dire que la voiture est morte.

C’est pour ça que je veux mettre toutes les chances de mon côté pour redémarrer ma Titine.
jpcevol le sam 20 oct 2018 à 09:07
Mon beau pere a eu le meme tour que toi il me disait avoir caler de suite , c'etait deja trop tard , eau dan le filtre a air et dzns le conduit d'admission
Moteur a la benne , ca allait , c'etait un c15 d et j'avais un moteur d'avance
Michmania le ven 26 oct 2018 à 21:09
Bonjour je suis nouveau sur ce forum ,
J ai un souci je viens d acheter une golf 4 tdi 130 mais les voyant abs esp et frein a main reste allumer..
Après avoir mis la valise dessus j ai le code erreur 65535 apparemment problème module
Si quelqu'un pourrai me renseigner cela serai gentil, désoler du désagrément bien à vous
nicou-11 le sam 27 oct 2018 à 00:08
Bonsoir à tous je viens Vous donner un peu de nouvelles alors j’ai tout démonté ton tandem au moteur injecteur pour aller voir les conséquences de l’eau dans un moteur malheureusement il n’y a pas eu d’eau dans mon moteur ou heureusement pour moi .

Du coup je l’ai repasser au Diag il m’annonce comme 2 code erreur
4141 capteur de vitesse
Signal pas plausible
Après et celui me case la tête
C’est
0522 calculateur moteur
Comp. Bloqué ou sans tension

Savoir de quel capteur de vitesse me parle le diag qui le sait ?
Peut-être lui de l’arbre à cames ? Mais où se trouve-t-il ? Si quelqu’un a des petites photos ça m’intéresse.

Qui pe me dire comment tester un calculateur ?
Ou un plan électronique ?
Me dire quelles fusible et relais dirige ce calculateur ?
Et comment tester le faisceau qui par un peu partout?

Merci pour vos réponses et j’avance dans mes recherches bonne soirée à tous
Dernière édition le 27/10/2018 à 00:12 par nicou-11, édité 1 fois
nicou-11 le sam 27 oct 2018 à 00:14
Salut michmania as-tu vérifié tes fusibles qui correspondent à l’Esp et à tout ça?
Auteur : avec
 1 
Volkswagen Golf ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoVolkswagenGolfProblème golf 4 130cv             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoMercedes Classe C Peugeot 508 Tesla Renault Arkana Wayne Griffiths Land Rover Range Rover Velar Skoda assurance Thunder Power MG 5 Mercedes EQA citadine Détroit
MarquesMercedes Peugeot Tesla Renault Seat Land Rover Skoda MG DS Volvo Ford Volkswagen Audi BMW Nikola Mini Citroën Dacia
Actuellement, il y a 71 visiteurs en ligne dont 2 autotitreurs Statistiques
Copyright © 2001-2020 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales