[RESOLUT]Scenic dti fumée blanche+odeur gasoil+perte de puissance  - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoRenaultScénic[RESOLUT]Scenic dti fumée blanche+odeur gasoil+perte de puissance           Répondre    
Renault Scénic ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
13 messages
7519 vues
[RESOLUT]Scenic dti fumée blanche+odeur gasoil+perte de puissance
willy82 le mer 13 avril 2016 à 15:51
bonjour,je suis nouveau sur le forum tout d abord je voudrais remercié par avance toutes les personnes qui me viendrons en aide.
voila donc je possède un scenic 1 phase 2 1.9 dti 80ch je l ai acheté pour l offrir a ma mère car jai cartonné son ancien scenic,
étant donné que je n ai pas trop les moyen j ai decidé d en acheté un avec quellque bricoles a y faire,il a 250000km c est un moteur f9q744 et il y avait soit disant un probleme avec le turbo mais pour moi les sympthomes n étaient pas ceux d un turbo hs (fumé gris blanche+odeur de gasoil+perte de puissance).
je l ai donc passé a la valise et il y a une chose etrange,quand je me connect au calculateur avec le bon code moteur(f9q744) je n ai pas de defaut par contre si je selectionne le f9q710 j ai le défaut(df006=electrovanne d avance début de régulation permanent),je me suis donc penché sur cet electrovanne en mesurant les homs,je l ai comparé avec l electrovanne d une mégane 1.9 dti f9q736 qui semble etre la meme et j ai obtenu la meme valeur(0.15hom)
donc j ai décidé de testé la tension d arrivé sur cet electrovanne et de comparé avec la megane donc le résultat est cette fois different (9.20v pour le scenic)et(12.40v pour la megane) je précise que les deux véhicules etait froid...
j ai aussi nettoyé la vanne egr car elle etait trés encrassé,j ai fais le test de débranché le capteur de temperature d eau et de démaré et la la voiture se met a accéléré tout seule,est ce normal?
je pense que je vous ai tout dit,les sympthomes sont toujours les memes quand je démarre une grosse fumé blanche qui pue le gasoile,quand je monte une cote j ai l impression d avoir un 1.9d et non un dti...
si vous avez des idées de test je suis preneur car la je suis perdu,merci d avance.
cordialement.
Dernière édition le 15/04/2016 à 03:41 par willy82, édité 2 fois
willy82 le mer 13 avril 2016 à 21:41
Personne pour m aidé?:-(
viktor le mer 13 avril 2016 à 22:04
pour le calculateur, ne pas avoir l'info de la t° d'eau, peut-être qu'il reçoit l'info comme quoi le moteur est froid et le fait accéléré pour éviter de caler.
willy82 le mer 13 avril 2016 à 23:25
Merci de ta réponse viktor, tu as certainement raison.
Tu aurais une idée concernant mon problème?
viktor le jeu 14 avril 2016 à 01:05
Injecteur défaillant, segmentation fatigué , joint de culasse... Turbo oui peut être.
willy82 le jeu 14 avril 2016 à 03:03
Très bien je vais me pencher vers toutes ces hypothèses, sauf pour le turbo car dans le doute je l ai changé il est neuf(un mécanicien que connaît mon père a dit qu il était mort alors que j était sur que non car pas de jeux du moins très très peu, très peu d huile côté admission et tourner très bien)
Je n ai vraiment pas envie de changer encore une pièce pour rien. ..
Pour la segmentation j ai voulu prendre les compression mais mon mano monte et ne se stabilise pas il redessend progressivement je ne comprend pas pourquoi si quelqu'un a une idée? ?
Pour l injecteur pilote j aimerais le tester mais je ne connais pas la valeur de celui ci donc....
Et j avais oublié de préciser que j ai démonté l electrovanne d avance et il y avait un peux de limaille de fer sur le filtre de celle ci.
Merci en tout cas pour ta reponse viktor.
Si quelqu'un a une idée pour resoudre mon problème, des test a effectuer etc...je suis preneur car je me retrouve avec un scenic qui sert de décoration
cliocampus le jeu 14 avril 2016 à 13:14
Fumée blanche ?

Habemus papam. !
willy82 le jeu 14 avril 2016 à 13:48
Oui fumée grise/blanche qui sent très fortement le gasoil mal brûlé et difficulté a démarrer a froid...
Help please!
cliocampus le jeu 14 avril 2016 à 13:54
Segmentation, turbo, y a pas mal de choses possibles...
willy82 le jeu 14 avril 2016 à 14:51
Ok je vais essayé de prendre les compréssion mais pour le turbo il est neuf....
je viens de faire un test, j ai deboité la durite du turbo qui s emboîte a l admission et je sent bien la pressions par contre j entend des changements de regime et a chaque fois que sa fais sa je sent de l air chaud qui sort de l admission étrange?
J ai aussi remarqué que sur l admission ya une petite durite pour la wastegate et étrangement il n y a rien qui sort quand je met mon doit devant l orifice et que je demande a une personne d allé accélérer
willy82 le jeu 14 avril 2016 à 16:13
Merci a tous de m avoir aidé, j ai trouvé mon problème c est tout simplement le catalyseur bouché! !!
Et oui des fois on pense au pire mais. ..
Encore merci a tout ce qui m ont aidé et bonne continuation a vous;-)
Une dernière choses pouvez vous me dire comment on fait pour avoir la mention 《resolu》sur mon post?
sebgizmo le jeu 14 avril 2016 à 16:25
Tu édites le titre
willy82 le jeu 14 avril 2016 à 19:34
Merci
Recherche de : Auteur : Avec :
 1 
Renault Scénic ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoRenaultScénic[RESOLUT]Scenic dti fumée blanche+odeur gasoil+perte de puissance             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoRenault Marche arrière titres de la semaine Mercedes EQC Audi e-tron Honda Civic BMW Série 1 Mercedes Classe A circulation Renault Zoe prix Peugeot 208 Tesla
MarquesRenault Mercedes Audi Honda BMW Peugeot Tesla Porsche Opel Toyota DS Maserati Skoda Hyundai Land Rover Ford Ferrari Dacia
Actuellement, il y a 309 visiteurs en ligne dont 29 autotitreurs Statistiques
Copyright © 2001-2019 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales