Problème sur SKODA !!! - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoProblème sur SKODA !!!           Répondre    
 1 
20 messages
6673 vues
Problème sur SKODA !!!
petit07 le ven 31 déc 2004 à 13:13
Bonjour, j'ai une skoda fabia confort 1.9 TDI 100 depuis un peu plus de 2 ans et g un problème au niveau du capteur de température qui se trouve sous le tableau de bord. En effet, la sonde, apparement ne marcherait plus, en ce, au bout d'à peine 60000 km ???, C un mécano de chez skoda qui en a déduit ça.
Les symptômes sont les suivant : lorsque l'on fait un trajet et que l'on met le chauffage avec la ventilation pour la puissance, lorsque qu'il fait trop chaud, à un moment, on arrête la ventilation ? OK ! mais là, le problème C qu'il fait toujours aussi chaud. OK, ça ventile plus mais ça chauffe ; donc, on baisse la température par le thermostat, mais là il fait tj. aussi chaud, donc, la solution est à c moment là de rouler fenêtres ouvertes car ça en devient intenable.
Quelqu'un aurait une idée sur le problème ? Est-ce le bon diagnostique du mécano, lui m'a donné un devis : 380 € car il faut tomber le tableau de bord + vide-poche sous tableau + console centrale et déposer le servomoteur (main d'oeuvre : 4 heures 1/2) + pièce : 200 €.......
Ca me parrait plutôt cher, je ne suis plus sous garantie depuis le mois de mai, mais en mai on n'est pas censé tester le chauffage.....
Quelqu'un aurait-il une alternative pour régler ce problème qui me gêne car pour ma part, je refuse de payer pour une voiture achetée neuve et 60000 km plus tard avoir à régler déjà un tel problème....
Merci à tous de bien vouloir me donner vos avis et solutions si vous en avez....
xsaravts le ven 31 déc 2004 à 13:18
envoie un courrier a skoda france en leur expliquant qu avec son age et ses kms c est pas normal
de toute facon c est pas une piese dusure!! :louche:
petit07 le ven 31 déc 2004 à 13:36
Merci Xsaravts pour ta réponse aussi rapide. Je compte effectivement envoyer un courier de réclamation à Skoda France. En ce qui concerne la pièce, tu pense qu'une sonde pour température n'est pas une pièce qui s'use ? Dans ce cas, c'est effectivement pas normal. C ce que j'avais dis au mécano qui m'a répondu qu'une sonde peut tomber en panne à n'importe quel moment 20000 km, 60000 km au 200000 km, mais je pense que ses pièces doivent durer + longtemps que ça et ne pas devoir enjendrer une réparation aussi importante à seulement 60000 km...
@+++
duffman le ven 31 déc 2004 à 13:40
donc si je comprends bien y a une sonde qui détermine à ta place si la voiture a besoin de chauffage ou non ?
comme c'est une mauvaise idée ! :bad:
les voitures modernes prennent un peu trop d'initiatives je trouve.
duffman le ven 31 déc 2004 à 13:43
sinon t'es au courant quand même que la chauffage continue à marcher même quand on a coupé le ventilateur ? :?: :?:
petit07 le ven 31 déc 2004 à 13:46
Merci super duffman, je suis autant au courant que toi pour ses choses élémentaires ! Tu n'a pas dût comprendre ma requête, tant pis.
D'autres auront certainement compris....
duffman le ven 31 déc 2004 à 13:49
non, je comprends pas qu'un chauffage continue à marcher lorsqu'on le coupe...pourtant j'en ai eu des pannes bizarres mais celle là non.
petit07 le ven 31 déc 2004 à 13:54
Et bien moi non plus, je ne le comprends pas. C la raison pour laquelle j'essaie de trouver des explications. Une fois coupé, ventilation + Chauffage (c-a-d chauffage mis sur froid), après 5 bonnes minutes, l'air qui sort est toujours aussi chaud. Ca explique que la sonde ne réagit plus à la température ambiante.
Qu'en penses-tu ??? :good:
duffman le ven 31 déc 2004 à 14:00
euh...j'en pense pas grand chose
si tu mets ton chauffage sur "froid" ben c'est de l'air de dehors que tu aspire... et là apparemment c pas le cas. donc le machin qui passe de l'air "moteur" à l'air "dehors" est bloqué !
bon je suis pas mécano non plu.
petit07 le ven 31 déc 2004 à 14:10
Ok, je n'en sais pas plus.... ce qu'il faudrait savoir c si le mécano a bien diagnostiqué le problème. Ca ne sert à rien d'engager de si gros frais pour ne rien résoudre s'il le faut. Peut être le pb. est ailleurs, c pour ça que g besoin de tous les témoignages et impressions.... :love: ;)
denisfaz le ven 31 déc 2004 à 14:14
Hello, j'ai eu le même soucis sur ma Ford Puma (c'est le seul d'ailleurs ..). Le mécano ne m'a pas parlé de sonde mais de la vanne qui régulerait l'air chaud ou froid (comme un robinet) qui se serait bloqué (ou cassé ..) sur la position chaud. Je crois que c'est un problème courant sur les Fiesta-Puma et j'avais identifié le prob sur internet (merci les forums) avant d'aller voir le garagiste. De là a te dire que c'est la même chose que toi ....... la réparation m'a couté à peu prêt 120 ou 130 euros.
Lebatard.20v le ven 31 déc 2004 à 14:17
c'est une clim auto ?
petit07 le ven 31 déc 2004 à 14:20
Merci denisfaz pour ta réponse, je garde en mémoire ton problème de vanne de régulation de l'air pour en parler au mécano..... mais apparemment si les symptômes ont été les mêmes pour toi, peut être que g le même soucis.... Après reste encore à savoir si le constructeur le prend en charge ou non, car ça me semble un peu rapide comme pb à seulement 60000 km....
Meci encore :good: :)
duffman le ven 31 déc 2004 à 14:26
j'avais raison en fait...il me manquait juste les mots...
denisfaz le ven 31 déc 2004 à 14:26
A mon avis, tu vas devoir sortir l'oseille car ce soucis n'est pas un problème moteur et cette vanne est actionné manuellement.
need-for-speed le ven 31 déc 2004 à 14:43
en tout cas petit07 je te souhaite bien du courage pour te faire prendre en charge cette reparation , car VAG a vrament un politique de mepris en vers ses clients
petit07 le ven 31 déc 2004 à 15:00
Merci les gars pour vos encouragements. Pour Wolksvagen, j'en fais ma part.
@ +++ :D
rocheto le ven 31 déc 2004 à 15:41
pas cool pour skoda
petit07 le ven 31 déc 2004 à 15:46
C clair ! Pas bonne pub ! :bad:
moulins le mar 16 déc 2014 à 16:17
bonjour, j'ai le même problème sur ma skoda fabia combi (moteur essence 1.2 Litre, datant de mars 2003) qui en est déjà à 160 000 km.

le chauffage ne veut pas s'éteindre même quand on met le bouton sur "froid".

s'agit-il d'un défaut de capteur (sonde de température) ou bien d'un blocage de la vanne qui régule l'air chaud ou froid en position "chaud" ?

je pencherai plutôt pour la seconde hypothèse... je vais en parler avec mon garagiste, mais je suis intéressé par d'autres avis.
Recherche de : Auteur : Avec :
 1 
AutotitreForum AutoProblème sur SKODA !!!             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoMarche arrière titres de la semaine Volkswagen Polo Toyota Mirai Ford Lucid Toyota Prius biocarburant grève prévision Ford Mondeo Porsche Taycan prix
MarquesVolkswagen Toyota Ford Porsche Honda Skoda Alfa Romeo Peugeot Audi Seat Hyundai BMW Suzuki Maserati Volvo Jeep Renault Mercedes
Actuellement, il y a 408 visiteurs en ligne dont 38 autotitreurs Statistiques
Copyright © 2001-2020 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales