Voyant lumineux "K" s'affiche, la Pompe et le Filtre à essence chauffent sur PEUGEOT BERLINE 406 - Auto titre
Discussions générales | Electrique | Mécanique | Vie courante | Occasion | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoPeugeotVoyant lumineux "K" s'affiche, la Pompe et le Filtre à essence chauffent sur PEUGEOT BERLINE 406           Répondre    
Peugeot ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
Peugeot 406 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
1 message
351 vues
Voyant lumineux "K" s'affiche, la Pompe et le Filtre à essence chauffent sur PEUGEOT BERLINE 406
ARSEN25 le ven 22 mars à 21:20
Bonjour chers amis,

Je dispose d’une voiture PEUGEOT 406 BERLINE de 20 ans d’âge.
Cette voiture a toujours bien fonctionné. Mais, depuis 3 mois, elle me créé 3 problèmes que je n’arrive pas à résoudre. Il s’agit:

a - de l’affichage du voyant lumineux “K” de couleur orange sur le Tableau de bord;
( Il s'agit d'un voyant orange avec un symbole qui ressemble à une sorte de bonhomme bras et
jambes écartés comme une silhouette dessinée par les enfants, ou une croix à 5 branches

b - du chauffage de la Pompe à essence;

c - du chauffage du filtre à essence;

- Le premier problème est survenu, lorsque j’ai demandé à mon mécano de faire nettoyer le moteur rendu sale par les eaux des dernières pluies; c’est un de ses apprentis qui a fait ce nettoyage avec de l’eau.
Après cela, la voiture n’arrivait plus à démarrer et lorsqu’elle a enfin démarré, il est observé sur le Tableau de bord l’image du voyant lumineux “K”.

Au démarrage le ”K” s’allume et s’éteint aussitôt après.
Pendant que le moteur fonctionne, et avant que le “K” ne s’allume à nouveau, il est observé une baisse de régime momentané du moteur pour quelques 10 secondes puis l’image du voyant lumineux “K” disparaît.

Malgré le remplacement des pièces suivantes:
* la Bobine
* le Filtre à essence
* les bougies

le symbole “K” continue par s’afficher momentanément.

- Le second problème concerne la Pompe à essence qui chauffe. Elle a remplacée par 2 fois, mais chauffe toujours tant que le moteur fonctionne.

- Le troisième problème concerne le Filtre à essence qui chauffe également, quand bien même qu’il a été remplacé lui aussi 2 fois de suite.

Si quelqu’un a déjà rencontré un ou l’ensemble de ces problèmes, je le prie de bien vouloir m’aider à y venir à bout également.

Je vous remercie d’avance pour l’aide que vous allez m’apporter.

A bientôt.

ARSEN25
 1 
Peugeot ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
Peugeot 406 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoPeugeotVoyant lumineux "K" s'affiche, la Pompe et le Filtre à essence chauffent sur PEUGEOT BERLINE 406             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autotitres de la semaine Renault Captur prix Maxus eUNIQ6 circulation Dacia Duster Seat Tarraco Skoda Octavia Volvo EX90 Kia Picanto Porsche Panamera statistique politique
MarquesRenault Maxus Dacia Seat Skoda Volvo Kia Porsche Mitsubishi Lamborghini Audi BMW Citroën SsangYong Bentley Lexus Lucid Fiat
Actuellement, il y a 250 visiteurs en ligne dont 21 autotitreurs Statistiques
Copyright © 2001-2024 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement