Trop de consommation 206 sw 1.4 hdi - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoPeugeot206Trop de consommation 206 sw 1.4 hdi           Répondre    
Peugeot 206 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
11 messages
2269 vues
Trop de consommation 206 sw 1.4 hdi
Elvis55 le ven 1 sept 2017 à 02:00
Bonjour les amis! Ça fait un bail! J'espère que vous allez bien!

Maintenant, j'ai un problème avec ma 206 sw 1.4hdi 2005 190.000
En faite, depuis l'hiver ma sw consomme comme une taré.

Avec un plein 50L je fait 500-600km. Alors que juste y a 1an je faisais facile 1000km
Je mets 10 litres je fais même pas 60-70km autoroute et la réserve s'allume!

J'ai vérifié les injecteurs, pas de fuite ni interne ni joints, j'ai meme vérifié le retour gasoil, tout est ok!

*Le filtre gasoil est changé récemment.
*L'huile+filtre air changé régulièrement a temp!
*La valise ne mets aucun défaut maintenant, en hiver me disais la bougie de préchauffage n3 mais maintenant rien. J'ai pas changé là bougie.

L'état du véhicule est très propre, l'intérieur comme extérieur. Mais, j'arrive pas trouver d'où vient le probleme de consommation, et ça me casse la tête, j'aime bien ma 206! :-)

Je vous remercie d'avance mes amis!
Ps: j'ai cherché sur le forum, pas trouvé! Dsl, le texte et long purée !
xsara-wrc_ le ven 1 sept 2017 à 19:49
et tu n as aucun autre problème?
Fumée? Perte de puissance? à-coups? etc

A vérifier sonde t°, sonde lambda,débitmètre
Elvis55 le ven 1 sept 2017 à 21:33
Bonjour xsara-wrc et merci pour ton message!

Non, pas de fumée, ni perte de puissance, j'ai rien remarqué a par que peut etre un peti bruit, fin, mon ami il a la même et quand je compare le bruit la mienne est un peu plus brouillante.

C'est justement le problème, il n'y a pas de problème apparente et je ne trouve pas!

Ça peut venir de sonde et débitmètre alors, je vais regarder ca cette semaine et te tenir au courant!

Bonne soirée a toi et merci encore!
Jpcevol le sam 2 sept 2017 à 08:19
Pression des pneus ?
Fuite sur un tuyau de retour ?
fujiyama le sam 2 sept 2017 à 12:20
J'ai eu un problème de conso sur la Volvo (essence).
Du a une sonde lambda. Mais en même temps j'avais le redoutable voyant "moteur" allumé.

Sinon pas de perte de puissance non plus. Vérifie si ton voyant moteur est encore ok (test des voyants avec la clé).
Elvis55 le sam 2 sept 2017 à 13:17
Bonjour,

Jpcevol, les pneus sont ok et il y'a pas de fuite, c'est sec, et y'a pas d'odeur de gasoil. Merci a toi

Fujijama, le voyant est ok, quand je mets le contact je le vois et il s'éteint apres démarrage. Mon ami arrivé pas a démarré sa clio, en nettoyant la sonde lamda, sa clio remarche. Je vais vérifier aussi, au cas ou, même si je pense que, vu que j'ai pas le voyante allumé et que ça démarre c'est pas ca le prob, mais faut vérifier on sait jamais avec..

Merci a vous 2 de m'avoir répondu, ca fait plezz!
Bonne journée à vous
viktor le sam 2 sept 2017 à 14:33
Tu roules le frein à main serré :D
viktor le sam 2 sept 2017 à 14:34
Une plaquette qui frotte en permanence peut être.
milegas le sam 2 sept 2017 à 15:00
Si un frein grippé te fait quasiment doubler la conso ça fait longtemps que le frein coupable aurait prit feu!;)
viktor le sam 2 sept 2017 à 20:55
Tuyau ou réservoir poreux.
Si tu l'utilises pas et que la jauge bouge...
hyatomic le mer 23 oct 2019 à 22:08
Bonsoir,

Je suis nouveau sur ce forum et je rebondis sur le sujet.

Je rencontre la même situation aujourd'hui avec ce même moteur mais monté sur une Ford Fusion de 2008.

J'ai la ford fusion 1.4 TDCI qui totalise 117 000 km. tous les filtres sont neufs. Entretient suivi rigoureusement.

Mes pneus sont bien gonflés et ma conduite est tranquille.

Je ne fais pas plus de 680 km avec le plein !

Plusieurs diag effectués chez 3 garagistes, à chaque fois ils branchent la valise, comme ils ne trouvent pas d'anomalie ils m'ont tous dit que mon véhicule n'a rien.

Or 6,5 litres /100 pour un parcours 50 % ville - 50 % route est juste énorme pour un petit moteur de 60 cv !

J'ai fait 2 décalaminages sans succès.

Avez-vous une idée sur la cause, et comment dois-je procéder pour diagnostiquer la cause ?

Par avance merci de votre aide.
Auteur : avec
 1 
Peugeot 206 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoPeugeot206Trop de consommation 206 sw 1.4 hdi             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoVolvo XC40 DS Hyundai i30 Bentley Audi BMW Série 4 Volkswagen Golf Alfa Romeo Volkswagen ID.3 Mercedes EQA BMW Série 1 pollution Toyota Corolla
MarquesVolvo DS Hyundai Bentley Audi BMW Volkswagen Alfa Romeo Mercedes Toyota Puritalia Porsche Ford Mazda Peugeot Polestar Renault MG
Actuellement, il y a 433 visiteurs en ligne dont 37 autotitreurs Statistiques
Copyright © 2001-2020 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales