Ordi de bord - Auto titre
Discussions générales | Electrique | Mécanique | Vie courante | Occasion | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoOpelZafiraOrdi de bord           Répondre    
Opel Zafira ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
12 messages
4910 vues
Ordi de bord
bonbasse le mar 19 mars 2013 à 22:36
bonsoir
j ai l ordinateur de bord qui m indique controle feux stops à chaque démarrage est ce normal?
j ai ce vh depuis 2 mois et l ordi de bord m indiquait l autonomie en km et maintenant il est noté chrono 00 min 00 sec cela vient de quoi d apres vous ?
l ordi de bord dde egalement de controler niveau d huile et de tps en tps niveau de liquide et bien entendu je verifie et remet si besoin mais cela revient tres vite surtt le controle niveau d huile est ce deja arrivé a quelqu un ?
pour info cela se passe qd je fais un long trajet

merci d avance pr vos reponses
bonb


olivier25 le mer 20 mars 2013 à 06:23
Tu as une photo de toi....... Et des témoins aussi:D
kanter le mer 20 mars 2013 à 07:00
Tu dois avoir une ampoule de frein grillée. Pour le changement d'affichage, tu peux faire defiler les fonctions, en general avec un bouton sur le tableau de bord ou sur le commodo de clignotant ou des essuie-glace.

il te signale le niveau d'huile et tu dois en remettre a chaque fois?
jpcevol le mer 20 mars 2013 à 07:04
Dans moins de 10 messages apparaîtra ambre :D
bObAl le mer 20 mars 2013 à 07:10
Bon alors, on commence par où?

-oui, il est normal que ton Zafira indique "contrôle feux stop" à chaque démarrage. En fait, tu vas rire, il fait un contrôle.....des feux stop! :D Appuies sur la pédale de frein, et hop, magie, ça disparaît! ;)
-il indiquait ton autonomie, et maintenant un chronomètre? Essaye donc d'appuyer sur les boutons au bout du comodo d'essuie-glace.... Ooooh, magie, il te dit aussi chien tu consommes, à quelle vitesse tu as roulé en moyenne.... :oh:
-il te demande de mettre de l'huile? Si c'est un 2,0 DTi, habitue toi à le faire, c'est fréquent qu'ils en consomment. Par contre contrôle le niveau de temps en temps avant d'en remettre, la sonde est très sensible!

;)
Dernière édition le 20/03/2013 à 07:11 par bObAl, édité 1 fois
bonbasse le mer 20 mars 2013 à 22:50
merci bcp bobal pour ces explications très claires
pour la pédale de freins je m'en suis rendu compte effectivement et si je comprend c est normal
j essai dès demain le tour de magie du bout du comodo essui glace par contre c est un essence 1.6 16 v la sonde y est sensible également ????
mon opel est de 2002 je l ai depuis 2 mois et il est sous gtie 3 mois est ce possible d apres vous que ce genre de chose soit pris en charge en gtie ?????????
bonne soirée à tous
Gilgp le mer 20 mars 2013 à 22:54
Bonbasse est ce que t'es une bonbasse pour de vrai ?

J'allais pas attendre que ambre arrive :D
bObAl le mer 20 mars 2013 à 23:07
Garantie 3 mois, mais à mon avis, la liste d'exclusions doit être inversement proportionnelle au QI de Ribery...

Le 1,6 ne consomme normalement pas d'huile!
bonbasse le jeu 21 mars 2013 à 21:38
bonsoir ...... on devient vite accro à ce forum !!!!!!!

une autre qst // le garage a mis de la 5w30 pour la vidange . cela peut il etre à l origine de la consommation d huile ?
et je me doute bien que la liste des exclusions risque d etre longue............franck si tu nous lit mes amitiés ..........lol.........
de plus le garagiste m'a fourni le listing des 90 points de controles dc a mon avis cela ne va pas etre a mon avantage 2 mois apres
en tt les cas merci pr l astuce du comodo cela m 'a amusé 5 minutes ce matin
bObAl le jeu 21 mars 2013 à 21:42
5w30, c'est pas trop préconisé pour ce moteur il me semble. On recommande de la 10w40.

Quant à savoir si la conso d'huile vient de là, aucune idée, faudrait demander à un plus calé en technique! ;)
angie1982 le lun 25 mars 2013 à 13:07
bonjour j'ai un opel zafira et durant trois ou quatre mois ,il m'affichait tous le temps ,verifier liquide refroidissement ,bref j'en remettait assez souvent mais a premiere vu il n'y avait pas de fuite car aucune tache sous ma voiture ,bref apres controle au garage ,c'etait juste un petit joint qui etait hs,
bonbasse le ven 5 avril 2013 à 19:08
bonjour et merci angie je vais passer au garage pour la verif des joints alors ...
bonne soiree
 1 
Opel Zafira ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoOpelZafiraOrdi de bord             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autotitres de la semaine Mercedes EQA impôts DS DS 8 Alpine A110 Audi Q9 citadine marché points prix Skoda Kodiaq Tesla Model Y Fiat 500
MarquesMercedes DS Alpine Audi Skoda Tesla Fiat Xiaomi Renault Pagani Morgan Volkswagen Opel Alfa Romeo Smart Volvo Lamborghini Mini
Actuellement, il y a 722 visiteurs en ligne dont 2 autotitreurs Statistiques
Copyright © 2001-2024 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement