Probleme de demarrage a froid sur ma MG ZR TD => Please Help! - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoMécaniqueProbleme de demarrage a froid sur ma MG ZR TD => Please Help!           Répondre    
 1 
25 messages
8612 vues
Probleme de demarrage a froid sur ma MG ZR TD => Please Help!
langelot le jeu 9 fév 2006 à 10:47
J'ai un gros problème :

Au sortir de la revision (distrib etc) il y a 10000 bornes de ca, ma voiture a presenté des problème de demarrage à froid
==> 110000 km, je me suis dit, bougie de prechauffages morte, j'ai donc attendue un peu (pas trop de sous) et je les ais fait changer hier ==> pas de changement

Pour le mecano : - soit il ya une prise d'air quelque part (il m'a fait pomper ce matin pour verifier)
- soit pb de compression

Qu'est ce que vous en pensez ? Ils ont touché un truc la derniere fois :arg: ? Mon moteur est naze :ouin:
Merci d'avance pour votre aide
kanter le jeu 9 fév 2006 à 11:38
Pour info, combien t'a couté le changement des bougies de préchauffage?
caiada le jeu 9 fév 2006 à 12:15

regarde le filtre a gasoil, ou bien la pompe.. Possible que tu a une prise d'air a ce niveau la ...
donc joint a changé.
Si ton moteur est mort ... même quand tu roule.. ça avance d'une manière minable... si tel est le cas, change de voiture.

langelot le jeu 9 fév 2006 à 12:32
185€ le changement des bougies

Le truc c'est que a chaud le moteur demarre nickel a chaud, et j'ai pas l'impression d'avoir perdu que se soit en vitesse ou en acceleration...
astina51 le jeu 9 fév 2006 à 13:11
J'ais eu un probleme similaire avec une fiat brava 1.9D, c'était l'electrovanne qui etait morte........
à froid, le moteur avait du mal à demmarrer, mais à chaud, pas de probleme, et aucune différences de réaction du moteur.

Sur la Fiat, ca avait couté environ 200 euros .
astina51 le jeu 9 fév 2006 à 13:12
Je continue : ton moteur n'est pas mort, mais je te conseille fortement d'aller voir un dieseliste, car meme en concession , ils n'ont pas souvent les bonnes comptences pour le diagnostic diesel. Ce sont des mécaniques tres tres sensibles.
kanter le jeu 9 fév 2006 à 13:52
Elles ont leur petit coeur :D

185€ bougies comprises?

J'ai acheté les miennes, ils faut que je les change, et ca a l'air hyper chiant...
langelot le jeu 9 fév 2006 à 16:38
Argh ! en partant du bureau, je demarre, je passe la deux sans arriver au regime de turbo, j'accellere et la pshiiiiiittttt, gros bruit de gaz qui s'echappe sous le capot
==> ce putain de garagiste avait pas mal mis le collier sur le tuyau qui ramene l'air ejecté du turbo vers le moteur .....

==> j'ai ouvert, resserrer et la c'est bon ... fais chier quand meme

==> est ce que la prise d'air pouvais jouer sur le demarrage a froid ? genre perte de pression ou de depression ???

Je sors à 18h, je reposte apres pour voir si ca va mieux
caiada le jeu 9 fév 2006 à 16:47
Normalement ca na rien a voir avec le demarrage moteur ( au ralentie).
astina51 le jeu 9 fév 2006 à 17:19
Je suis d'accord avec caiida......

plus ca va et plus je penche pour l'electrovanne.........en bref, c'est rien à changer.

Enfin, si c'est vraiment ça........;)

Mais , je serais toi, je n'irais plus chez ce gars et j'irais voir un dieseliste ( j'insiste...), j'irais meme faire controler le montage de la distri, car si c'est mal fait sur un diesel, ca va te couter bien plus cher que 3 heures de main d'oeuvre;)
astina51 le jeu 9 fév 2006 à 17:27
Kanter> si tu l'as jamais fait, c'est un vrai bordel.......:D

bien plus facile de changer des bougies essences......

si je me rappelle bien, aprés il faut réamorcer l'alimentation en gazole........

bon courage....
Dernière édition le 09/02/2006 à 17:29 par astina51, édité 1 fois
langelot le jeu 9 fév 2006 à 17:33
Normalement ya rien a amorcer sur les TDI, dti etc etc

Une electrovanne ca se trouve branché ou normalement ? et ca sert a quoi ?
astina51 le jeu 9 fév 2006 à 17:48
Ah bon? et il arrive comment le gazole ? via IP ? :D

sérieusement, meme si tu as une injection directe, ca n'aime pas l'air......c'est ce que j'appelle un desamorcage, c'est à dire le fait de faire rentrer de l'air dans le circuit d'alimentation.
Bon, moi je te dis ce qui m'est arrivé sur un 1.9D classique, et je te conseille fortement d'aller voir qqun qui s'y connait en moteurs diesels ( il existe des spécialistes au top, et qui font aussi du PL.......);)
Dernière édition le 09/02/2006 à 17:56 par astina51, édité 1 fois
langelot le jeu 9 fév 2006 à 17:54
Non chez MG ya un bouton souple qui faut pomper pour faire arriver l'essence ...
c'est pas comme ca sur les autres caisses ? :D :D :D
astina51 le jeu 9 fév 2006 à 18:00
J'ai edité entretemps :D

le fait de pomper sur ce bouton, c'est que tu amorces le retour du carburant ( en fait ca evite de faire fonctionner la pompe à vide et donc de la cramer...)
Pour info sur ma brava, il n'y avait pas de systeme de réarmorcage.
mais ca n'as rien a voir avec ton probleme.......j'ai evoqué cela pour le pbm de Kanter......:D
Par contre je ne sais pas si il y a une éléctrovanne sur un moteur à injection directe, mais il doit y avoir son equivalent. en fait c'est une vanne qui se ferme lors de l'extinction du moteur pour eviter que l'air ne remonte à la pompe...... ce qui la dés amorce partiellement.
à chaud, l'air n'as pas le temps de remonter à la pompe et tu demarres du premier coup.

Voila une explication possible à ton probleme
langelot le jeu 9 fév 2006 à 20:00
Ca m'as bien l'air dêtre ca merci astina, je vais voir avec mon concess combien ca va me couter et ensuite j'irai voir un dieseliste que je connais ... en esperant que l'un des deux soit moins cher .....
iskream le jeu 9 fév 2006 à 22:41
J'ai eu un probleme similaire sur ma renault dernierement, démarrage à froid plus que pénible, mais à chaud nickel !
La cause était une sonde de température défectueuse au niveau du radiateur qui empechait le starter automatique de se lancer correctement...
carpe.diem le jeu 9 fév 2006 à 22:43
Isk>Deja :oh: :D
iskream le jeu 9 fév 2006 à 22:46
Carpe> c'est une renault :D C'était prévu que je la ramene pour ça, mais ils ont eu du mal à trouver le probleme ! :D J'ai la moitié de l'allumage qui a été refait à neuf pour pas un rond ! ;)
caiada le ven 10 fév 2006 à 11:38

Il y a une électrovanne dans l'arriver de fuel .. tout simplement parce que c'est cette électrovanne que arrête le moteur.

un diesel.. tans qu'il y a du fuel que arrive... il ne s'arrête jamais.. même si tu a coupe le courent etc .. tans que le fuel rentre.. et bien.. ça marche.
car il y a rien d'électronique sur la base pour le faire fonctionner.

D’ailleurs il y a des cas même dans des caisses récentes .. ou le mec enlève la clé de contacte et le moteur tourne encore quelques seconds.. au pire ca ne s’arrete pas. ( défaillance de l’électrovanne.) en plus comme elles sont debit variable maintenant, c’est l’électronique que gère tout ça.. donc.. faut pas s’étonner de tomber en panne.

Sur les premières Berliers ( moteur que marchait au diesel, essence ou petrol), on avait qu’a tourner un bouton pour diesel.. pas de courent, pour l’essence on balance 24v dans les bougies..

Et ça rouler le truc..

Il y avait une vanne semi électrique / manuel..

En cas de pepin on pouvais l’ouvrir manuellement .. le truc c’est que pour arrêter le moteur il fallait fermer la vanne manuellement.

astina51 le ven 10 fév 2006 à 11:41
Caida> effectivement, maintenant que tu le dis, je n'arrivais pas à arreter ma fiat......il fallait la faire caler.
Ca n'as pas l'aire d'etre le cas sur cette MG, donc j'ai dus me tromper........:(

toutes mes excuses.........;)
langelot le mer 22 mars 2006 à 13:45
Alors finalement :

la courroie de la pompe à injection qui n'etait pas correctement tendu
==> 160 € alors que j'avais paye 900€ pour le changement de la distrib ...

sympa non !
Rusty le mer 22 mars 2006 à 15:32
900€ juste pour la courroie de distribution? C'est du vol qualifié....:(
marko le mer 22 mars 2006 à 18:53
Langelot tu as la meme m.... que moi au depart avec plus d aide :D toi on a trouve ta panne et moi toujours pas :D :D :D il n y a pas un dieseliste pour moi :?: :D
Kanter le mer 22 mars 2006 à 21:25
J'ai payé 437€ la mienne... et c'est le même moteur!
Auteur : avec
 1 
AutotitreForum AutoMécaniqueProbleme de demarrage a froid sur ma MG ZR TD => Please Help!             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoMarche arrière titres de la semaine Maserati MC20 BMW Série 4 Jeep Wrangler Renault Twingo Smart Fortwo Peugeot 308 boite noire prévision Toyota Yaris Google Citroën C5 X
MarquesMaserati BMW Jeep Renault Smart Peugeot Toyota Citroën Mazda Fiat Mercedes Caterham Bugatti Gordon Murray Ford Maybach Skoda Genesis
Actuellement, il y a 486 visiteurs en ligne dont 49 autotitreurs Statistiques
Copyright © 2001-2021 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales