Kia rio - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoMécaniqueKia rio           Répondre    
 1 
1 message
411 vues
Kia rio
sab61 le jeu 3 fév à 20:09
Bonjour,

J'ai remplacé recemment le filtre essence pour ma kia rio 1.4 97 cv de 2008.

Je l'ai remplacé juste pour l'entretien et la voiture n'a présenté aucun symptôme. Après le changement, la voiture a beaucoup de mal à démarrer peu importe à chaud ou à froid. Mais pas d'acoups ni de perte de puissance.

Je suis retourné au garagiste après 3 jours et 600 km environ. Il a fait un tour pour vérifier si le problème vient de la pompe mais ras. on réinstaller le filtre une autre fois et il a vérifié s'il s'est trompé dans le branchement des tuyaux mais ras car la taille des tuyaux ne peut pas induire en erreur.

Il ma dit qu'il va commander un autre filtre et il mappellera sacahnt que celui installé est de la marque blue print.

Vous me conseiller de faire quoi ? je compte proposé au garagiste de me remettre l'ancien filtre vu que la voiture marchait très bien avant.

Jai peur que ces tentatives de démarrage influent sur d'autres pièces sachant que la voiture a 14 ans et 133 000 km.

Merci par ravance.
 1 
AutotitreForum AutoMécaniqueKia rio             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoBMW Série 8 statistique Chevrolet Contrôle technique Wey Coffee 01 Bonus PV Ford Ranger Xiaomi Continental Paris Land Rover Range Rover hiver
MarquesBMW Chevrolet Wey Ford Land Rover Jeep Volkswagen Opel Renault Honda Citroën Ferrari Hyundai Lexus Lamborghini Alfa Romeo Toyota MG
Actuellement, il y a 279 visiteurs en ligne dont 34 autotitreurs Statistiques
Copyright © 2001-2022 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement