[GOLF V R32] Ralenti instable, accoups, 4 codes erreurs à la valise - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoMécanique[GOLF V R32] Ralenti instable, accoups, 4 codes erreurs à la valise   »»            Répondre    
 1    2   Page suivante 
90 messages
4085 vues
[GOLF V R32] Ralenti instable, accoups, 4 codes erreurs à la valise
dorian06150 le ven 4 sept 2015 à 10:38
Salut à tous,

j'ai besoin de votre aide, j'ai une Golf V R32 qui a un voyant anomalie électronique orange qui reste allumé, sachant qu'elle a un ralenti instable (pas tout le temps) et quand j'appuie sur l'embrayage à bas ou haut régime et que je passe la vitesse supérieur, en relâchant l'embrayage, ça me donne un accoup, c'est horrible, pareil quand je rétrograde... et également elle broute en reprenant les gaz après une descente sans accélérer.

Je l'ai passé au VAG COM et voici les messages d'erreurs, ça viendrait des sondes lambda qui seraient intervertit ? est-ce possible ?
J'ai déjà changé le débitmètre ça n'a rien fait.


Voici les 4 erreurs :

000258 - Dèbimètre d'air massique (G70) Signal trop faible
P0102 - 002 - - Intermittent - Témoin allumé

008592 - Banc 2
P2190 - 002 - Syst. de dosage du carburant trop riche au ralenti

000064 - Banc 1 - sonde 1/banc 2 - sonde 1
P0040 - 008 - inteverties - Intermittent

008584 - Banc1
P2188 - 002 - Syst. de dosage du carburant trop riche au ralenti



J'attends votre aide, car ni VW ni des mécanos ont su me dire...
Merci.
MadMax le ven 4 sept 2015 à 10:43
je changerai toutes les bougies et bobines d'allumage.....

la sonde lambda t'aurais un message à l'odb "Echappement Atelier"....et inverser les sondes, ca aurait surement ptet pris feu :D


sinon que les mecanos la passe sur leur VAS...
dorian06150 le ven 4 sept 2015 à 11:40
Merci pour ta réponse,

Sur leur valise multimarques ça indique les mêmes erreurs,

j'ai vérifié au vag com les valeurs des bobines, elles sont bonnes, elles sont entre 0.585v et 0.702volts
les bougies ont étaient changé à 90.000km, elle a 91.000.

par rapport au symptôme que j'ai évoqué tu penses que ça viendrait de là ??
ça peut venir du papillon encrassé ?
fabala-x le ven 4 sept 2015 à 11:48
Je vois un souci de debimetre à priori dans tes codes. Tu le changes pas?
caiada le ven 4 sept 2015 à 11:51
Bobine d'allumage deffectuese ce qui engendre les autres defauts
aviator56 le ven 4 sept 2015 à 12:38
Je vois un souci de debimetre à priori dans tes codes. Tu le changes pas?

Tu ne lis pas ? :!: :D

J'ai déjà changé le débitmètre ça n'a rien fait.

Sinon, le débimetre a visiblement ou souci de signal, je chercherais de ce coté là, c'est peut etre un faisceau soit celui de signal, soit celui de son alim qui est endomagé quelque part.

Le débimetre que tu as changé provient de quelle source, car parfois si c'est un no name/chinoiserie, il arrive souvent qu'ils sont defectueux, neuf.
fabala-x le ven 4 sept 2015 à 12:43
Ah oui j ai sauté une ligne:bad:
teuschi le ven 4 sept 2015 à 12:49
Change ta lambda avant cata
caiada le ven 4 sept 2015 à 15:48
Mais arreter merde.

un debimetre ne fait pas de raté. .. ca coupe la puissance totale un coup sur deux voir ca reste bloquer... et ta la caisse que roule mais sans puissance.

mais ca n'empêche pas d'avoir un ralentie super stable voir meme si on accélère la caisse au point mort elle a l'air nikel... cest en plein charge que le défaut debimetre ce fais sentir par un manque net de puissance.


maintenant si tu a un problème de bobine... donc une par cylindre, la caisse a du mal a tenir un ralentie ca broute pas mal et ca provoque des trous a l'accélération, sachant que l'essence injecter dans la chambre de combustion ne brule pas les sondes en sorti detecte cela et essaient d'ajuster le dosage air essence... . .si ca sort des paramètres standard... ta des defauts..
Dernière édition le 04/09/2015 à 15:49 par caiada, édité 1 fois
aviator56 le ven 4 sept 2015 à 15:58
un debimetre ne fait pas de raté :louche: :!:

http://www.dpauto.fr/questions-frequentes-debimetre,fr,8,41.cfm (A quoi sert un debimetre ? informations - questions fréquentes)

http://www.airtexproducts.com/news-blog-mass-airflow-sensor-an-easy-fix-for-big-problems-from-a-little-instrument.aspx (Mass Airflow Sensor: An Easy Fix for Big Problems from a Little Instrument)

http://www.youfixcars.com/mass-airflow-sensor.html (See Bad Mass Airflow Sensor Symptoms on YouFixCars.com)

etc...

je le redis regarde du coté du signal, il semble trop faible. C'est soit le faisceau, soit le debimetre, meme s'il est neuf ca peut arriver, c'est rare mais pas impossible. ;)
Dernière édition le 04/09/2015 à 16:07 par aviator56, édité 1 fois
teuschi le ven 4 sept 2015 à 16:04
Un collègue mecano prend le pari du faisceau.
Pose-la donc chez vw.
hob le ven 4 sept 2015 à 17:24
Un débitmètre défaillant ne posera pas de soucis à pleine charge.

Ça passe en mode closed loop pied au plancher non? ( donc débitmètre ignoré) .Si j'ai bien retenue mes cours.

@donky91:D
aviator56 le ven 4 sept 2015 à 17:29
Tu confonds, ce que tu dis est vrai pour les lambdas, le debimetre, lui, sert toujours :!: ;)

Le debimetre sert a mesurer la masse d'air admise, cette valeur permet au calculateur de calculer la quantité de carburant a injecter. Les lambda controle cette quantité (trop riche / trop pauvre) et apporte les correctifs necessaire. La 2e sert a "verifier" que le cata fait sont travail. Lambda 1 s'appel generalement "lambda de richesse" et la lambda 2 en aval du cata s'appel généralement "lambda de control"

En WOT on s'en fout, ca sauce, les valeurs de lambda ne sont plus prises en compte :!:
Dernière édition le 04/09/2015 à 17:33 par aviator56, édité 3 fois
hob le ven 4 sept 2015 à 17:31
Non mais ta raison, j'ai grave merdé. :D
Vulpina le ven 4 sept 2015 à 17:46
tu as changés par un neuf le debimetre ? on sait jamais .
hob le ven 4 sept 2015 à 17:55
J'ai deja testé un débitmètre chinois sur mon ex t20 de feu.

Ça fonctionne, mais c'est juste pour depanner, ça tourne (assez) rond, mais le bosch d'origine est mieux.
dorian06150 le ven 4 sept 2015 à 20:03
Merci les gars pour vos diverses réponses.

Pour commencer, j'ai changer le débitmètre par un Bosch similaire à celui d'origine, j'ai pris le plus chers... pas de chinoiserie sur une voiture comme ça :)

Du coup je suis perdu avec les plusieurs réponses, vous pensez concrètement que ça vient de quoi ? En sachant que les bobines ont étaient faites à 87.000 par VW en Italie, je penses pas que ce soit une fausse facture, et comme je vous disait j'ai testé les valeurs de bobines à la valise, et elles sont bonnes.

Les sondes lambda inversées c'est pas possible ? car c'est déjà arrivé à quelqu'un sur le forum r32 mais il n'avait pas les mêmes symptômes, il avait juste le voyant orange.
Vulpina le dim 6 sept 2015 à 15:21
peux etre la pompe a essence apres je vois pas .
dorian06150 le ven 25 sept 2015 à 11:42
Salut

est ce possible que cela vienne d un filetage mort d une sonde lambda car quand je suis en decceleration ou en descente vitesse enclancher sans accelerer j entend un fort cliqueti venant du catalyseur enfin je pense...

dans tous les cas j ai pris rdv chez vw 100 euros le diag fait chier j espere qu ils vont pas me balader....
aviator56 le ven 25 sept 2015 à 11:43
Ton cata est peut etre mort, si tu peux essai de tapoter sur la ligne pour essayer d'entendre s'il n'y a pas des morceaux dedant
waloof le ven 25 sept 2015 à 11:59
Ca peut pas venir d une sonde lambda? Elle travaille de concert avec le debimetre non?
dorian06150 le ven 25 sept 2015 à 12:07
J'attends de voir avec VW car j'y connais pas grand chose...

pour tapoter il faut un pont ou je me glisse en dessous car elle est très basse ??
aviator56 le ven 25 sept 2015 à 12:08
Un cric/chandelle sinon.
vulpina le ven 25 sept 2015 à 12:10
une fuite a l'echappement tu l'entends au ralenti et en accelleration .
dorian06150 le ven 25 sept 2015 à 12:10
Dans tous les cas ça vient pas du catalyseur car les défauts sont électronique, comme le prouve les codes erreurs non ?
aviator56 le ven 25 sept 2015 à 12:12
Pas necessairement, les lambda controle la richesse, mais controle egalement que le cata fait bien son travail ;)
dorian06150 le ven 25 sept 2015 à 12:14
D'accord,

et je tient a préciser le bruit s'arrête net quand j'appuie sur l'embrayage, et si je fais une longue descente vitesse enclenchée, en remettant les gaz en fin de descente elle broute pendant 3-4 secondes... comme si elle se noyer d'air ou d'essence.
dorian06150 le ven 25 sept 2015 à 12:18
Regardez ce post, le dernier message, même problème que je viens d'évoqué, sauf que lui n'a pas mes symptômes, il a que le bruit mais pas d'a-coup ni de ralenti instable...
http://www.r32passion.com/t5804-bruit-de-cliquetis-et-de-ferraille (Bruit de cliquetis et de ferraille....)
Dernière édition le 25/09/2015 à 12:19 par dorian06150, édité 1 fois
aviator56 le ven 25 sept 2015 à 12:20
C'est peut etre ca, sans diag pas facile a dire.
dorian06150 le ven 25 sept 2015 à 12:20
Et pour finir, quand je lui donne à mort au moteur en mode sportif, forteS accélérations... bah le ralenti tient, comme si je l'avais décrassé
Ok aviator, mais il est possible que moi j'ai ces symptômes et lui non alors que c'est peut être le même problème ?
Dernière édition le 25/09/2015 à 12:21 par dorian06150, édité 1 fois
dorian06150 le dim 27 sept 2015 à 11:27
Plus d'avis ?
dooky le dim 27 sept 2015 à 15:22
J'y connais strictement rien, mais j'avais sur ma GTI un ralenti instable et c'était le reniflard (cercle rouge sur photo) qui fuyait. Au cas où...
Dernière édition le 27/09/2015 à 15:40 par dooky, édité 1 fois
dorian06150 le jeu 8 oct 2015 à 15:48
Alors les gars j'ai du nouveau.

J'ai déposé ma voiture dans un autre atelier VW pour un nouveau diag. Bon déjà en arrivant il me dit que la R32 c'est de la merde... sympa l'accueil, pas aimable du tout, bref.

Deux heures après le chef d'atelier m'appel et me dit qu'il ne trouve pas d'où sa vient, et que le défaut principale viendrait du débitmètre, sachant que je l'ai changé, il me dit qu'il faudrait soit refaire le faisceau électronique (à peut près 200 euros), soit changer le calculateur moteur (1000€) en sachant que rien n'est sur !

Qu'en pensez vous ?
Dernière édition le 08/10/2015 à 15:54 par dorian06150, édité 1 fois
mugatu le jeu 8 oct 2015 à 15:53
Demande lui si c'est le calculateur qui truque les contrôles antipollution, ça va le détendre :D
waloof le jeu 8 oct 2015 à 15:56
Citation de dorian06150 :
« Alors les gars j'ai du nouveau.

J'ai déposé ma voiture dans un autre atelier VW pour un nouveau diag. Bon déjà en arrivant il me dit que la R32 c'est de la merde... sympa l'accueil, pas aimable du tout, bref.
»


@dorian06150


Ca sent le gros con qui connait rien.

La suite de ton message confirme mes pensées
dorian06150 le jeu 8 oct 2015 à 15:57
MDR ! j'aimerais tellement l'envoyer boulet mais bon.

Après je penses qu'il a peut être raison pour le faisceau électronique mais payer 200 euros de faisceau + 200 de diag et qu'au final c'était pas sa le soucis...
J'en ai marre personne ne trouve, je sens que je vais la vendre à un prix cassé sur leboncoin et puis tant pis pour moi !
Dernière édition le 08/10/2015 à 15:59 par dorian06150, édité 1 fois
waloof le jeu 8 oct 2015 à 16:02
A ta place je changerais le faisceau du débimetre...

200€ ca va encore
mugatu le jeu 8 oct 2015 à 16:05
:good:
aviator56 le jeu 8 oct 2015 à 16:38
Pareil depuis le debut j'evoque un pblme de faisceau de débimètre vu le code défaut :idee:
Dèbimètre d'air massique (G70) Signal trop faible

Controle dans un premier temps son alim, c'est normalement 5-7 volt environ.
waloof le jeu 8 oct 2015 à 16:45
Je suppose que tu as déja posé la question sur ce forum ?

http://www.r32passion.com/t2808p90-moteur-qui-broute-probleme-admission-d-air-resolu (Moteur qui "broute"/problème admission d'air [Résolu] - Page 7)



Pour lui , un nettoyage du boitier papillon a réglé le probleme


"Ma .:R revient de chez VV today.
Elle y est restée 3 jours. (et je peux vous affirmer que ces dur moralement de savoir sa .:R 3 jours pleins chez eux...)
Les mécanos avais comme consigne de trouver pourquoi le voyant moteur s'allumais.

Pour vous rappeler les faits, ma .:R broute tres légèrement en donnant de petits coups de gaz au ralentis, et celui çi est parfois instable.
Ces phénomènes sont sporadiques, ça peut me le faire une fois par mois comme une fois tout les 6 mois. Mais jamais plus d'une heure...
Cela n'a aucune incidence sur la conduite, juste le voyant moteur qui s'allume a chaque fois.

Ils ont donc effectués un controle du faisceau entre le calculateur et le débimètre pour voir s'il n'y avais pas de coupure. RAS, il est en bon état.
S'en est suivi un nettoyage du boitier papillon + réglage de base, la encore RAS, il fonctionne a merveille.


Voila, ce qui devais être fait est fait. Y'a plus qu'a rouler et voir si c'est ok. Sans quoi je serais bon pour un remplacement du boitier papillon.
Je vais lui faire la peau a ce voyant, j'vous l'dit moi ! rambo "
Dernière édition le 08/10/2015 à 16:51 par waloof, édité 3 fois
waloof le jeu 8 oct 2015 à 16:54
un peu plus loin ...

"Salut Dim

Alors depuis que le boitier papillon a été néttoyé et le faisceau controlé, je n'ais pas eu de soucis.
Apres je ne suis pas a l'abris que ça me retombe sur le coin de la figure demain...

Faut qu'il contrôle le faisceau qui va du débimètre jusqu'au calculateur, car apres tout ce qu'il a changé, je vois pas sinon.

Elle broute tres légèrement à la remise des gaz aussi"
dorian06150 le jeu 8 oct 2015 à 17:30
Ah j'avais pas vue ce post, c'est les mêmes symptômes que moi mais pas les même codes erreurs, car lui dans les erreurs il y a le boitier papillon d'évoqué et moi non... vous en pensez quoi ?

Mais je vais le faire nettoyé par acquis de conscience par un mécano et non par VW car il vont me faire payer un bras pour sa ! Car si faut c'est bien le même problème, car quand je lui donne beaucoup au moteur, bah comme par magie le ralenti devient stable, cela veut bien dire que sa débouche le boitier papillon non ?

EDIT: finalement je me dit que c'est pas le boitier papillon, car cette erreur "Syst. de dosage du carburant trop riche au ralenti" vient bien d'un problème électronique, non ?
Dernière édition le 08/10/2015 à 17:32 par dorian06150, édité 1 fois
waloof le jeu 8 oct 2015 à 17:34
va savoir !

en tous cas ton probleme a l'air connu

Tu devrais t'inscrire sur ce forum et exposer ton probleme ;)

les amateurs éclairés sont souvent plus compétent que le garagiste lambda qui voit passer 90% de TDI fumants
dorian06150 le jeu 8 oct 2015 à 17:38
J'ai déjà fait un post, ça n'a pas beaucoup aidé, il sont plus passionné par la R32 mais pas aussi calé en mécanique que sur ce forum.
waloof le jeu 8 oct 2015 à 17:40
A ta place.

Je commencerais par nettoyer le boitier papillon (nettoyant frein)
controle visuel du faisceau de débimetre. (wd40 dans les prises + verification des masses.. demontage de l'ecrou, poncage masse)

apres ca si ca déconne toujours tu pourras envisager de changer le faisceau...
Dernière édition le 08/10/2015 à 17:41 par waloof, édité 1 fois
waloof le jeu 8 oct 2015 à 17:44
Tiens encore un probleme comparable :

http://forums.audipassion.com/topic/109496-audi-a3-32-broute-entre-1000-et-2000tmin/ (audi a3 3.2 broute entre 1000 et 2000tmin - A3 8P / A3 8PA Sportback / A3 Cabriolet - Forums Audi-Passion / La Communauté des Quatre Anneaux)
waloof le jeu 8 oct 2015 à 17:44
La aussi ....ha bah non c'est toi :D

http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet625674.htm (Accoups embrayage et bruit suspect [GOLF V R32] - Volkswagen - Mécanique / Électronique - FORUM Technique)
waloof le jeu 8 oct 2015 à 17:46
encore un cas similaire ici :

http://www.golf5forum.fr/index.php?topic=44344.0 (R32 Prblm ralenti instable et défaut cylindre 1 2 et 3 sonde lambda en cause...)
dorian06150 le jeu 8 oct 2015 à 17:53
Non pas vraiment similaire ceux là j'ai déjà vue.

Concrètement à quoi sert le boitier papillon ? il a un rapport avec le dosage de carburant ? est-ce électronique ?
hob le jeu 8 oct 2015 à 20:36
Le boitier papillon c'est en rapport direct avec la richesse.

Quand tu enfonces la pedale, tu a l'angle d'ouverture qui est directement lu par le calculo et qui ajuste les dosages d'essence au injecteurs mais pas que ( avance à l'allumage ect...).

Le problème c'est que si l'angle d'ouverture lu par le calculateur est erroné, les apports en essence et autres qui renvoie ne sont pas au top, ce qui pourrait faire brouter ta caisse par exemple.

Y'a certainement un capteur dessus il'me semble, depose le et met lui un coup de bombe a contact, ça peut résoudre le problème sur un malentendu, @michelblanc.:D
Auteur : avec
 1    2   Page suivante 
AutotitreForum AutoMécanique[GOLF V R32] Ralenti instable, accoups, 4 codes erreurs à la valise   »»            Répondre    
FERMER
 

- Activer le suivi du sujet -

Rendez-vous en bas de la dernière page pour répondre à ce sujet.


Actualité autoMercedes Classe GLA statistique moteur Aiways U5 PSA hybride Nio Nissan Kicks Porsche 911 Toyota Hilux Peugeot Traveller Citroën C4 Cactus emploi
MarquesMercedes Bentley Aiways Nio Nissan Porsche Toyota Peugeot Citroën Jaguar Opel Tesla Chevrolet Volkswagen BMW Hyundai Seat Polestar
Actuellement, il y a 508 visiteurs en ligne dont 50 autotitreurs Statistiques
Copyright © 2001-2020 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales