Clio 3 qui ne démarre plus, aucun voyant allumé - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoMécaniqueClio 3 qui ne démarre plus, aucun voyant allumé           Répondre    
 1 
1 message
270 vues
Clio 3 qui ne démarre plus, aucun voyant allumé
justineb93 Le mer 3 janv 2018 17h31
Bonjour,


Voulant démarrer ma voiture (clio 3 1.5 dci), je mets le contact mais aucun voyant ne s'allume, j'essaie de la démarrer mais ça ne change rien. J'entends juste des bip bip... qui diminuent peu de temps après. J'essaie donc de la redémarrer avec une autre voiture avec des pinces. Elle redémarre je fais donc 20 km avec puis je rentre. Je l'arrête, puis essaie de remettre le contact, le tableau de bord s'allume comme d'habitude. J'ai pas osé la redémarrer. Une heure plus tard, j'essaie de la redémarrer mais elle ne s'allume plus exactement comme au début.
Je précise que j'ai fait changer mon alternateur début octobre

Quelqu'un pourrait m'aider svp?
Recherche de : Auteur : Avec :
 1 
AutotitreForum AutoMécaniqueClio 3 qui ne démarre plus, aucun voyant allumé             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoRenault Alaskan, usine, BMW X7, Skoda Kodiaq, Honda Civic, Fiat 500, Opel Corsa, Mercedes AMG GT, Volkswagen, Audi A6, Mitsubishi, DS DS 7 Crossback, Renault Espace
MarquesRenault, Alpine, BMW, Skoda, Honda, Fiat, Opel, Mercedes, Volkswagen, Audi, Mitsubishi, Suzuki, DS, Toyota, Dacia, Jeep, Mazda, Porsche
Actuellement, il y a 627 visiteurs en ligne dont 54 autotitreurs Statistiques
Copyright © 2001-2018 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales