Une Japonaise... - Page 69 - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoMazda3Une Japonaise...   «   69   »   »»            Répondre    
Mazda 3 ›   Actualité   Forum   Occasions  Revues techniques  Fiches techniques
 Page précédente    1    2      63    64    65    66    67    68     69     70    71    72   Page suivante 
3593 messages
63720 vues
Une Japonaise...
pin's le mar 1 oct à 19:18
Je ne pense pas aller sur piste avec, c'est mon daily je me fais plaisir de temps en temps et ça me convient...
Quand je la laisse à mon ami je sais que le travail sera pro et bien fait;lui pilote souvent, encore hier il a fait 25 tours du Nurb avec une tt-rs reprogrammée, optimisée par leurs soins niveau châssis, y'avait des gens de chez Bilstein aussi...
Dernière édition le 01/10/2019 à 19:19 par pin's, édité 1 fois
patala le mar 1 oct à 19:30
Elle est très bien à cette hauteur l'auto.
pin's le mar 1 oct à 19:34
Hormis l'aspect visible ça ne me dérange pas plus que ça... Je verrai ce que ça donne sur routes en attaquant un peu et au pire je mettrai les ressorts courts plus tard
patala le mar 1 oct à 19:37
Toujours ces ressorts courts... :/
pin's le mar 1 oct à 19:43
Si je remets de l'origine ça ne changera pas grand chose :D... Avec des B8 ça ne me pose pas de problème...

Avant...



Après...

patala le mar 1 oct à 19:52
Laisse-la comme elle est. :good:

C'est vraiment une belle couleur. ;)
fabala-x le mar 1 oct à 19:53
Elle va pas se tasser un peu?
patala le mar 1 oct à 19:53
Si, clbdt.
@turbo1980
fabala-x le mar 1 oct à 19:54
J ai dit un peu, trop c est pas bon non plus:!:
pin's le mar 1 oct à 19:55
Les ressorts ont 164690kms,je ne pense pas...

Oui belle couleur mais là elle est revenue un peu sale du Luxembourg...

patala le mar 1 oct à 19:57
Tu es équipés niveau lances, pas de soucis. :D
pin's le mar 1 oct à 20:15
Oui mais non, trop de débit et pression:D... Et l'eau est dégueulasse à la caserne, hyper calcaire:arg:
EenSayn le mer 2 oct à 08:13
Elle est bien comme ça !!! Et sinon oui, il faut la brûler, même un tout petit peu :D
pin's le mer 2 oct à 08:18
La brûler, hier il s'en ai chargé un peu malgré les routes grasses, en témoigne les flancs des pneus avant, je n'ai jamais été aussi loin en attaque :D ....
Il avait une Porsche au cul, quand il a vu que le train avant dans les courbes était lourdé et qu'il partait de travers il a un peu levé le pieds :D... Mais sinon il a dit qu'elle était bien, homogène malgré ça.


Les "cloc-cloc" m'ont l'air encore présents, moins mais toujours là.

Amortisseurs, coupelles avant, bielettes de barre stabilisatrice avant et silent blocs de barre stabilisatrice changés...
Dernière édition le 02/10/2019 à 08:32 par pin's, édité 3 fois
pin's le mer 2 oct à 10:19
Ce n'est pas si pire que ça sur cette photo...



Là un peu plus prononcé, à moins que ce ne soit la photo...

carpe.diem le mer 2 oct à 10:20
J'adore cette caisse bordel :love:
maxz318is le mer 2 oct à 10:38
Oui mais faut la laver là :arg: :D
pin's le mer 2 oct à 10:40
Vu le temps et l'état des routes, ça attendra un peu...

Je te fais un prix début d'année si tu veux @carpe.diem :D
pin's le mer 2 oct à 11:54
milegas le mer 2 oct à 12:22
:love:
thamomo007 le mer 2 oct à 13:56
Faut que je fasse pareil sur ma compact !

les amortisseurs ont 88 000km, mais 21 ans... Après ca roule plutot bien encore.
pin's le jeu 3 oct à 17:40
Comme écrit plus haut j'ai toujours ce bruit(cloc-cloc) au passage de déformation de la chaussée, plus à la décompression (merci les routes défoncées de Thionville)... Bien perceptible à faible allure mais à 50km/h aussi mais moindre... J'essaie d'identifier l'origine mais à 165000kms ça peut-être pas mal de choses, triangles, barre stabilisatrice, rotules, cardans, etc...

Pièces changées: amortisseurs, coupelles avant, biellettes de barre stabilisatrice avant , silent blocs de barre stabilisatrice avant.

J'avoue que je me réjouissais du changement des amortisseurs et coupelles mais là du coup retour à la case départ... 🤔
aviator56 le jeu 3 oct à 22:48
Il n'a pas vérifié le jeu des trains lorsqu'il a changé les amorto ?
pin's le ven 4 oct à 08:20
Je ne pense pas, il m'a juste signalé que les silent blocs du berceau commençaient à être fatigués. J'ai fait ma petite recherche, notamment sur mazdafrenchclub et il y a de fortes chances que ce soit les triangles;pas trop difficile à changer sur la japoguez mais je me demandais s'il fallait refaire un contrôle de géométrie après le changement des triangles🤔
aviator56 le ven 4 oct à 12:41
Il vaut mieux oui.
pin's le ven 4 oct à 13:47
OK... Je vais voir si ça vaut le coup de les changer si je suis sûr que ça soit ça... De toute manière ça sera les derniers frais dessus pour moi je pense.là j'ai l'impression que j'ai un clac quand je passe de 1ère à seconde mais pas tout le temps... Je psychote peut-être avec ces bruits.

Embrayage et VM d'origine, cardans d'origine, échappement d'origine,... Je ne pourrais pas assurer ces frais si ça tombait en rade
Dernière édition le 04/10/2019 à 13:59 par pin's, édité 1 fois
pin's le jeu 10 oct à 19:22
J'ai contacté mon ami pour mon "cloc-cloc" plus présent qu'avant et plus souvent.
Il m'a dit qu'il ne pense pas que cela vienne d un triangle car le train av est bien guidé et pas d usure bizarre des pneus AV.
Les biellettes des barres stab sont bien, il pense plus à un support anti couple moteur ou support de boîte ;ils avaient contrôlé le train et y avait rien de suspect.
Donc je ne sais pas quoi faire du coup, changer les triangles ou les supports moteurs sachant que ça sera les derniers frais sur la mps et que j'aimerais régler ce problème de bruit...
aviator56 le jeu 10 oct à 19:29
Ils apparaissent quand tes "cloc-cloc" précisément ?
pin's le jeu 10 oct à 19:34
Route avec déformations, sur route pavée ce matin à 20km/h ça le fait presque en permanence alors qu'avant ça ne le faisait pas autant, en braquant mais aussi en ligne droite mais pas systématiquement, peut-être plus à froid qu'à chaud...

Comme déjà dit plus souvent quand la suspension se "décompresse" par rapport aux raccords aux trous(pas nid de poule, 1 à quelques centimètres)
fabala-x le jeu 10 oct à 20:36
Essayes de voir si il y a une différence entre en prise stabilisé ou en faible accélération ou décélération ou en roue libre. Si c est un support moteur tu dois voir des différences en fonction des contraintes que tu lui appliques
Dernière édition le 10/10/2019 à 20:36 par fabala-x, édité 1 fois
hob le jeu 10 oct à 20:44
Non mais cherche pas c’est les triangles, c’est pareil sur ma Fiat bravo, ça chante sévère sur routes dégradé /ralentisseur.

En général c’est la rotules prise dans la roue qui est morte.
pin's le jeu 10 oct à 20:52
J'essaierai ce que tu as écrit fabala mais je dirais accélérations, stabilisé... Décélération et roues libres aucune idée. Et sinon les cardans c'est quoi les symptômes ?

Je pencherais pour les triangles aussi sachant que c'est connu sur MPS et à kilométrage bien moindre mais mon ami m'affirme qu'il a vérifié le train avant, hormis les joints du berceau qui pourraient être changés sans urgence, RAS
pin's le jeu 10 oct à 21:09
Juste comme ça, un comparo support moteur arrière oem et un Corksport; j'imagine qu'à mon kilométrage le mien est certainement rincé...

https://youtu.be/UFfvDDrS1Po (CorkSport Stage II Mazdaspeed 3 Engine Mount - YouTube)
pin's le sam 12 oct à 12:01
J'ai essaie dans différents cas, roues libres ça tape, décélération pareil donc ça "cloc-cloc" tout le temps...

Mais j'ai remarqué aussi qu'en passant de 1ère à 2e ça claquait mais différemment et plus court :louche:...
C'est pas systématique et même à 2000-2500trs,bizarre...cardans ?
thamomo007 le sam 12 oct à 13:17
Le support moteur est surement mort en tout cas. Ca doit valoir 80 bales je commencerais par la.
pin's le sam 12 oct à 13:37
Oui j'y ai pensé, je remets de l'OEM de toute manière. Je ne veux pas me lancer à changer tout, j'aimerais être sûr de l'origine et ne changer que ce qui doit l'être
weber-dc40 le sam 12 oct à 13:39
Essaye la colle à parebrise ou autre avant dans le sb avant de changer pour rien peut être ?
pin's le sam 12 oct à 13:40
De la colle à pare brise ?
fujiyama le sam 12 oct à 13:41
C'est quoi est-ce le support moteur :?:

Il semblerait qu'il soit à refaire sur la SSS du fiston.
weber-dc40 le sam 12 oct à 13:44
Certains font ça dans le silentbloc notamment celui anti couple pour les rendre plus rigides. Si t'as un doute si ça vient de là c'est peut être pas mal pour ton diagnostic, sans payer un sb+pose.
Dernière édition le 12/10/2019 à 13:44 par weber-dc40, édité 1 fois
pin's le sam 12 oct à 14:01
Je regarderai ça quand je la mettrai sur fosse...
C'est chiant de ne pas localiser précisément l'origine et à 165000kms c'est sûr ça peut être pas, mal de chose...
pin's le sam 12 oct à 15:50
vu comme ça c'est très simple de changer le support moteur arrière...:D

https://www.youtube.com/watch?v=14ogFqtbfMM (UPGRADING A REAR MOTOR MOUNT! - YouTube)


cela dit c'est simple et économique à condition que les vis soient comme dans la vidéo...
pin's le mar 15 oct à 22:23
J'ai mis la MPS sur la fosse pour regarder le train avant entre autre;je n'ai franchement pas remarqué de souci au niveau des triangles, du support moteur... Par contre au niveau des rotules de direction c'est bien souple et ça clac quand on la manipule à fond dans les 2 sens,je ne sais pas si ça claque comme ça habituellement, j'ai fait une vidéo je la posterai...

aviator56 le mar 15 oct à 22:27
Sur la 1ère photo elle n'est pas déchirée ?
pin's le mar 15 oct à 22:29
Peut être...

https://youtu.be/9nukDgbFjAI (Mazda 3 mps rotule de direction - YouTube)
aviator56 le mar 15 oct à 22:31
Tu n'as pas touché le soufflet quand tu as regardé de plus près ? Sinon wé ça claque bien.
pin's le mar 15 oct à 22:34
Je pense que c'est l'ombre qui fait cette impression... C'est assez chiant pour regarder plus prêt je ne suis pas bien grand :D
aviator56 le mar 15 oct à 22:43
Essai de toucher, meme sans voir, tu sentiras si cest déchiré et graisseux (:D)
pin's le mar 15 oct à 22:49
En zoomant on voit de la graisse sur le haut du soufflet de la rotule
Pin's le lun 28 oct à 18:13
Je vais changer les pneus avant cette semaine(usure à plus de 50%, tenue de route sur route détrempée pas terrible,..);
j'hésite entre 3 : Michelin PS4 que j'ai déjà eu, j'ai trouvé top mais gomme tendre; Goodyear F1 asymmetric 5 qui ont l'air d'être bien notés et positionnés dans différents tests et Hankook ventus S1 (evo1 evo2 voire evo3 que je ne connais pas)

je sais que le ressenti est propre à chacun et que la taille peut faire varier les avis et comportements pour un même modèle mais j'attends des avis(constructifs:D ) sachant que la japoguez a un peu de couple...;)
Recherche de : Auteur : Avec :
 Page précédente    1    2      63    64    65    66    67    68     69     70    71    72   Page suivante 
Mazda 3 ›   Actualité   Forum   Occasions  Revues techniques  Fiches techniques
AutotitreForum AutoMazda3Une Japonaise...   «   69   »   »»            Répondre    
 

- Activer le suivi du sujet -

Rendez-vous en bas de la dernière page pour répondre à ce sujet.


Actualité autoDS DS 7 Crossback cinéma Ford Renault Clio Aspark Dacia Duster McLaren Elva limitation Volkswagen Polo Mercedes EuroNCAP Audi Q3 BMW X1
MarquesDS Ford Renault Dacia McLaren Volkswagen Mercedes Audi BMW Kia Skoda Peugeot Ferrari Tesla Hyundai Porsche Citroën Maserati
Actuellement, il y a 113 visiteurs en ligne dont 4 autotitreurs Statistiques
Copyright © 2001-2019 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales