A la recherche du débitmètre disparu - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoFordFocusA la recherche du débitmètre disparu           Répondre    
Ford Focus ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
2 messages
533 vues
A la recherche du débitmètre disparu
Zelis le dim 13 mai 2018 à 15:20
Bonjour,

J'ai, depuis quelques jours, un soucis avec ma Focus 1.6i de 2004, à savoir une perte globale de puissance, des trous dans l'accélération et, depuis hier, un voyant moteur allumé.

J'ai voulu débrancher le débitmètre pour voir si il était en cause... mais impossible de le localiser, il n'est pas à l'emplacement auquel il est sensé être d'après les photos que j'ai pu trouver sur le web.

Pouvez vous m'aider ?

Merci !
xsara-wrc_ le dim 13 mai 2018 à 17:07
Il est possible que votre moteur n en ait pas tout simplement...
Auteur : avec
 1 
Ford Focus ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoFordFocusA la recherche du débitmètre disparu             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoFiat 500 Mini Mini Kia Ford Puma Lada Niva Aston Martin DBX Hyundai Santa Fe loi Citroën C4 promo Renault Cupra Formentor Nissan
MarquesFiat Mini Kia Ford Renault Lada Aston Martin Hyundai Citroën Alpine Cupra Nissan Suzuki Volkswagen Dacia Opel Skoda Peugeot
Actuellement, il y a 423 visiteurs en ligne dont 47 autotitreurs Statistiques
Copyright © 2001-2021 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales