Difficulté de démarrage moteur - Auto titre
Discussions générales | Electrique | Mécanique | Vie courante | Occasion | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoFiatDifficulté de démarrage moteur           Répondre    
Fiat ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
18 messages
2754 vues
Difficulté de démarrage moteur
tsop le dim 11 déc 2022 à 14:27
Bonjour,

Je possède un camping-car Fiat Ducato 3l 160cv de 2007 totalisant 115000 kms. Petit à petit je me suis rendu compte que mon moteur peinait à démarrer jusqu'au moment où la batterie a lâchée. J'ai changée celle-ci au mois de Juin par une identique (comme préciser sur le manuel) et de marque réputée (pour ne pas faire de pub). Le moteur peine toujours au démarrage. J'ai ramené la batterie aussitôt chez le vendeur de pièces mécanique où je l'ai acheté pensant qu'elle était défectueuse et il l'a contrôlée. Elle était à 100%.
Tout l'été j'ai eu du mal au démarrage.
Je suis parti à Toulouse dernièrement et à chaque démarrage c'est idem et même plus le matin. Je suis revenu et j'ai mis mon CC en charge sur le secteur, ça recharge la batterie cellule et celle du moteur. Après une journée de charge j'ai voulu le démarrer et j'ai bien cru que je n'y arriverai pas.
Si ce n'est pas la batterie qu'est-ce qui peut bien faire pour qu'un moteur peine à démarrer?
Y a t'il un moyen de tester pour rechercher la cause?
D'avance je vous en remercie.
bedpp le dim 11 déc 2022 à 15:50
@tsop
Il y a un système de préchauffage sur ce moteur, avec une bougie par cylindre.
C est normal de remplacer ces bougies de temps à autre.
Remplacer également le filtre a carburant et vérifier arrivée de gazole.
Dernière édition le 11/12/2022 à 16:29 par bedpp, édité 1 fois
tsop le dim 11 déc 2022 à 18:43
Bonsoir et merci pour cette réponse.

Les bougies de préchauffage il fallait y penser. Est-ce compliqué à changer soi-même? J'ai déjà remplacer des bougies classiques sur des voitures essence mais de préchauffage, jamais.

Le filtre à gasoil a été changé en Mars 2020 à 96000 kms. Le CC totalise maintenant 115000 kms. Ca se change tous les combien un filtre à GO?

Dans mon cas précis je ne sais pas comment dire on dirait que ça manque de pêche au lancement comme quand on a une batterie faiblarde. On dirait un manque de jus. Le lancement est poussif.
J'ai un copain aujourd'hui qui s'y connait un peu qui m'a dit que ça pourrai être une faiblesse d'alimentation du démarreur et d'essayer de relier directement le moins de la batterie avec une tresse au bloc moteur. Et il dit que ça pourrait-être aussi le démarreur qui commencerait à faiblir.

Son avis n'est peut-être pas mauvais non plus.

D'autres questions dans ma réponse auxquelles je vous remercie par avance.
medic4 le dim 11 déc 2022 à 19:20
Bonsoir

C’est sans doute le démarreur, celui-ci ne prenant pas ses tours, l’effet de démarrage poussif est typiquement un symptôme.

En passant la valise dessus, un mécano pourra voir le nombre de Tours minutes que le démarreur atteint en phase de démarrage et pourra affirmer ou non la panne.

Pour avoir eu plusieurs 3 litres, les symptômes sont similaires mème si le véhicule n’a que 115 000 kms ….
bedpp le dim 11 déc 2022 à 19:22
@tsop
En fait si ce moteur 3.0Jtd est un Rampe Commune ''Common rail'' je pense qu'il n'y a pas de bougie de préchauffage.
Dernière édition le 20/12/2022 à 11:10 par bedpp, édité 1 fois
tsop le lun 12 déc 2022 à 10:01
Bonjour,

Dans un 1er temps je vais raccorder avec une tresse le moins de la batterie sur le bloc moteur. Ca coûte rien d'essayer.
Je gare mon CC dans un entrepôt attenant à un garage poids lourd. J'irai voir si un mécano sympa peut venir me dire s'il y a des bougies de préchauffage car "BEDPP" a un doute.

J'irai Mercredi et ne manquerai pas de revenir vers vous pour des news.

En attendant bonne journée à vous.
tsop le lun 12 déc 2022 à 10:16
Pour "BEDPP",

Je viens de lire le manuel de mon CC que j'ai sur mon pc et il y a des bougies de préchauffage, j'ai d'ailleurs un témoin sur mon tableau de bord lorsque je tourne la clef. J'ai fait un copier-collé que je mets ci-dessous:

PRECHAUFFAGE
BOUGIES
(versions Multijet -
jaune ambre)
AVARIE AU
PRECHAUFFAGE DES
BOUGIES
(versions Multijet -
jaune ambre)
Préchauffage bougies
En tournant la clé en position MAR, le témoin
s’allume et il s’éteint quand les bougies
on atteint la température établie. Démarrer
le moteur immédiatement après
l’extinction du témoin.
ATTENTION En cas de température ambiante
élevée, l’allumage du témoin peut
avoir une durée presque imperceptible.
Avarie au préchauffage des
bougies
Le témoin clignote en cas d’anomalie au
système de préchauffage des bougies.
S’adresser dès que possible au Réseau
Après-vente Fiat.
Sur certaines versions, l’affichage visualise
le message dédié.
bedpp le lun 12 déc 2022 à 11:56
@tsop
Pour le moteur 3.0 Jtd sur Ducato X250, j'ai vérifié il y a des bougies de préchauffage ( mal ) placées sur l'arrière du moteur ( évidemment sur la culasse:D ) au dessus de la tubulure d'échappement.
Travailler sur un moteur froid pour éviter les brulures, s'équiper d'un miroir et d'une lampe pour observer les sujets, bon courage ;) :D attention de ne pas en casser en les dévissant , sinon tu es dans le ''ca ca''.


tsop le jeu 15 déc 2022 à 18:56
Bonsoir,

Je devais aller hier Mercredi pour faire l'essai, je n'ai pas pu et aujourd'hui non plus. Quelque part ça m'arrange car dans l'entrepôt où est garer mon CC il fait aussi froid dedans que dehors et en ce moment ça caille pas mal. Lundi est annoncé un radoucissement et j'irai Lundi.
Je vous tiens au courant.

Bon WE.
tsop le mar 20 déc 2022 à 08:45
Bonjour,

Je suis allé hier pour faire l'essai avec une tresse. Pour commencer j'ai essayer de démarrer mon CC normalement. Il peinait alors que ça ne faisait qu'une dizaine de jours qu'il était remisé après avoir parcouru 1600kms environs.
J'ai branché un câble directement du moins de ma batterie à la masse du moteur. C'était pareil. Je suis allé voir le mécano poids lourds qu'il y a près de mon entrepôt de remisage et il a constaté comme moi. Il m'a dit de le laisser tourner 10 minutes puis de réessayer. C'est ce que j'ai fait, il peinai un peu moins mais n'avait pas une pêche d'enfer.
Pour le mécano ce serai bien le démarreur le souci.
La dernière fois que j'ai sorti mon CC, il a démarrer en peinant. J'ai fait 5 kms pour arrivé chez moi et je l'ai branché électriquement sur le 220. Il est resté en charge un peu plus de 24H et quand j'ai voulu le démarrer après ce laps de temps j'ai bien cru que je n'allais pas partir.
Je vais laisser passer les fêtes et j'irai voir mon garagiste, lui demander de passer la valise comme le suggère "MEDIC4" et j'entreprendrai de changer ce démarreur.

Merci à vous d'avoir participer à ce post et bonnes fêtes de fin d'année à tous.
medic4 le mar 20 déc 2022 à 09:29
@tsop

Merci du retour.
bedpp le mar 20 déc 2022 à 11:21
@tsop :good:
Démarreur peut être, mais sur un véhicule de 15 ans il serait compréhensible de renouveler les bougies de préchauffage, leurs usures étant relatives aux nombres de démarrages, pas au kilométrage.
tsop le mar 20 déc 2022 à 11:44
Je vais en parler avec mon garagiste quand j'irai je voir, ce ne sera pas avant Février. Je lui parlerai des bougies de préchauffage, je verrai bien ce qu'il va me dire.
Je garde le post "sous le coude" et je vous tiendrai au courant à ce moment là.
bedpp le mar 20 déc 2022 à 11:55
:good:
Un conseil pour les démarrages avec l'assistance d'un booster ou batterie d'appoint toujours mettre la masse sur le bloc moteur ou élément métallique solidaire du bloc .
tsop le mar 20 déc 2022 à 11:59
Merci, je savais ça mais ça peut être utile à ceux qui ne le savaient pas.
tsop le ven 10 mars 2023 à 15:36
Bonjour,
Je remonte ce vieux post car j'avais promis de le faire.
Voilà, aujourd'hui seulement (je n'ai pas pu le faire en Février), j'ai emmener mon CC au garage pour le changement de démarreur. Hier j'ai peiné par 2 fois 15 secondes pour le mettre en route. Ce matin au bout de 10 secondes il est parti.
Cet après-midi je suis allé le récupérer et au 1/4 de tour il est parti. J'ai fait 500 mètres pour aller faire le plein, 2ème démarrage au 1/4 de tour également. Je viens de le remiser et je le récupère dans un peu plus de 10 jours. J'espère qu'il va démarrer nickel également. Normalement il ne devrait pas être autrement.
Je vous tiens au jus pour la prochaine fois.

Bon WE et encore merci à vous qui avez participé à ce topic.
tsop le dim 2 avril 2023 à 09:31
Bonjour,

J'ai ressorti mon CC dernièrement et le démarrage OK. Plus aucun problème.
Merci à ceux qui ont participé à ce post.
Bon Dimanche.
ducatoch le mar 14 nov 2023 à 20:55
bonjour,

Je me demande si ce compartiment moteur qui a quand même tendance à être exposé à l'eau (en raison d'une conception étonnante de certains éléments se situant entre autres au niveau du pare brise et autour), n'a pas pour conséquence d'oxyder les liaisons électriques et particulièrement l'alimentation du démarreur. Ça pourrait avoir pour effet une conductivité moindre et donc un courant au niveau du démarreur un peu limite !

Qu'en pensez-vous ?

Sinon, si quelqu'un à la rta de ce véhicule, suis très intéressé ...
 1 
Fiat ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoFiatDifficulté de démarrage moteur             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoMercedes CLE Citroën C3 Aircross Hyundai Tucson Mazda CX-80 Kia EV6 Tesla Stellantis entretien Ford Mustang Audi e-tron GT BMW X3 Bangkok Nio ET7
MarquesMercedes Citroën Hyundai Mazda Kia Tesla Ford Audi BMW Nio Skoda Renault Nissan DS Porsche Alpine Denza Fiat
Actuellement, il y a 1161 visiteurs en ligne dont 27 autotitreurs Statistiques
Copyright © 2001-2024 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement