Voyant d'huile sensor allumé? - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoAudiA6Voyant d'huile sensor allumé?           Répondre    
Audi A6 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
1 message
473 vues
Voyant d'huile sensor allumé?
phoebus le lun 1 oct 2018 à 20:03
Bonsoir à tous , donc suite à achat de mon vehicule j'ai un voyant huile allumé "sensor",je suis allé voir un petit garage et il en ressort un ocde defaut "P0711"indiquant transmetteur de température d'huile de boite -g93- signal non plausible.
Dans les causes possible c'est indiqué cable de raccordement allant vers le composant présente une coupure ou un court-circuit à la masse ou au pole positif.Il m'a dit qu'il fallait vidanger et soit changer un capteurou bien vérifier le cablage? Mais en allant sur internet j(ai vu que cela pouvais venir directement du teansmetteur -G93 et la c'est pas du tout pareil.
Avez vous une idée ?
Merci d'avance de vos réponses.
Auteur : avec
 1 
Audi A6 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoAudiA6Voyant d'huile sensor allumé?             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoaide Honda Jazz BMW Série 3 Jeep Renegade Malus Lamborghini Huracán Touring Superleggera Audi Q5 anniversaire Kia Ceed Tesla Toyota Genève
MarquesHonda BMW Jeep Lamborghini Audi Kia Tesla Toyota Suzuki Seat Opel Peugeot Citroën Land Rover DS Volvo Renault Nissan
Actuellement, il y a 391 visiteurs en ligne dont 42 autotitreurs Statistiques
Copyright © 2001-2020 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales