Probleme boite multitronic audi A4 de 2005 - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoAudiA4Probleme boite multitronic audi A4 de 2005           Répondre    
Audi A4 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
42 messages
75214 vues
Probleme boite multitronic audi A4 de 2005
gfe le dim 1 nov 2009 à 09:49
Bonjour à tous,

J'ai une AUDI A4 AVANT 140 MULTITRONIC de aout 2005 totalisant 143000 km.
Hier pour la première fois quand j'ai repris mon véhicule après un arrêt de 4 heures environ, tous les voyants PRDNS clignotaient.
Je n'ai remarqué aucun changement que se soit au niveau du passage automatique des vitesses en mode AUTO ou MULTITRONIC.

Après avoir roulé durant une vingtaine de minutes, je me suis arrêté, coupé le contact et remis en route. Les voyants PRNDS étaient encore clignotant et d'un coup...tout est redevenu normal.
Je tiens à préciser que tous les rapports passaient normalement. Ce matin tout est OK.

Le véhicule a toujours été entretenu dans le réseau (chez VW) et la prochaine inspection est (au 1/11/2009) dans 1900 Km ou 135 jours.

N'ayant pas l'habitude de laisser trainer les choses qu'avez vous comme conseil me donner sachant qu'en parcourant les forums j'ai pu noter que le
problème était connu chez AUDI.

Merci encore pour votre aide

Gérard

tamtam1472 le dim 1 nov 2009 à 15:36
:louche:
jamais entendu parler...
le 01/11/2009 tu ne trouveras personnes dans les ateliers:D mais le 02 au matin ils seront là pour te renseigner...

pas mal de km dis donc!:good: increvable...

un petit passage à lavalise pour voir ce qu'il se passe pourrait rassurer... je pense qu'il y a eu un petit bug, il faut faire enlever l'erreur je pense... une golf 6 avait eu ça je coirt...mais elle avit 31 000km:/
aviator56 le dim 1 nov 2009 à 15:39
Sur les 1ere multitronic il y a eu pas mal de souci, je ne sais plus a partir de quand ca s'est fiabilisé? je crois pas que tu ais les premieres
143 000km c'est beaucoup ? :louche:
Dernière édition le 01/11/2009 à 16:52 par aviator56, édité 1 fois
harry111 le dim 1 nov 2009 à 16:33
Heu la tire à 4 ans, donc c'est pas une des premières:etourdi: .
Tamtam>Il disait à compter du 1er Novembre:etourdi: .

Pour les voyants qui clignotent, la boîte est à changer, à terme ta marche arrière ne passera plus à froid, ainsi qu'une couille passé les 100 km/h la boite retrograde.

Mais c'est connu chez Taudi, ils prennent en charge, ton problème c'est les bornes, ça risque d'être dur de négocier :/
gfe le lun 2 nov 2009 à 11:17
Bonjour,

Tout d'abord je vous remercie pour vos réponses.

Au niveau de la fiabilité des boites, se sont les boites avant 2004 (AUDI B6 et B5) qui rencontraient des problèmes
Toutes les vitesses passent bien que se soit ern auto ou manuel.
Au téléphone chez AUDI on m'a parlé soit d'un bug (meilleur des cas) soit d'un relais électronique du calculateur
Je vais faire un diag cette semaine,

Aujourd'hui (02/11) le problème a disparu mais pour ma tranquillité je ne veux pas rester sans réponse de la part d'un pro.
Merci encore à vous..si vous avez d'autres informations je suis preneur
Amicalement
vassim le lun 2 nov 2009 à 11:38
Il n'y a pas de vitesses la dessus, la multitronic est une cvt il me semble.
gfe le lun 2 nov 2009 à 13:31
Re bonjour,

J'ai rendez vous pour un DIAG vendredi matin et vous tiens au courant.
engine le lun 2 nov 2009 à 22:31
ça sent le petit bug électronique...je ne pense pas que cela soit trés grave. Bon courage.
gfe le mar 3 nov 2009 à 09:02
Bonjour,

Merci pour vos réponses, verdict : vendredi 10H...
D'ici là je suis toujours preneur de vos conseils.

Je vous tiens au courant.


caiada le mar 3 nov 2009 à 16:02
Gfe - j'ai eut un probleme presque semblable au tiens dans mon A4cab 3.0 essence multitronic

sauf que chez moi les lettres PRND ou sequentielle 123etc.. disparait de l'ecran.
pendant ce temps la .. j'ai le D qui marche bien.. etc.. mais pas le R ni sequentielle
pour que cela remarche il fallait que je passe de D en N et D et la tu a les lettres PRND qui clignote.. ceci veut dire que la caisse passe sur " safe Mode" en gros un mode genre windows que en cas de probleme tu peut demarrer avec ce mode.

ce mode intermitent arrive quand il y a un pepin dans la boite.. en general une mise a jour suffit pour regler le probleme.. ( il y a pleins de calcul pour ouverture de vanne hidro chais pas quoi) ou bien tu a un probleme dans la platine electronique qui est posé sur le haut de la boite a vitesse ce boitier ma couter en black 800 euro .. il faut descendre un peut la boite pour y acceder ( pas besoin de l'enlever)

donc vas voir chez audi .. mais la c'est salé on m'avais dis pour mon probleme pres de 2000 euro ( les enfoirré) je l'ai fait pour 950 tout compris.

ce qui est grave ... meme avec les lettres qui clignote en mode safe.. tu a la boite qui marche a la merveille.:etourdi:

gfe le mar 3 nov 2009 à 16:57
Salut CALADA,

Comme je l'écrivais plus haut est que ma boite fonctionnait à merveille malgré les lettres au clignotant.

Je vais vendredi chez VW (ils veulent bien me la prendre) pour faire un DIAG car AUDI est loin de chez moi.

J'ai appelé ce matin un centre de contrôle AUDI, ils ne font que les DIAG complet (240 EUR) pour ce prix il peut être complet comme ils disent, le gars
très sympa m'a renseigné me disant que si le défaut a disparu (ce qui est mon cas) je n'avais pas à m'inquiéter...Il m'a parlé également du boitier électronique
à......2000 eur !

Pour tout te dire, je m'inquiète comme même ! je vous tiens au courant vendredi avec le résultat du passage à la valise (40 EUR)
vassim le mar 3 nov 2009 à 17:06
Passe a la pharmacie acheter un pot de vaseline avant, c'est plus prudent ! :D
caiada le mar 3 nov 2009 à 17:09
Gfe - ils on une mise a jour de la boite assez recent.. donc possible que avec la mise a jour ca part.
parcontre ici chez audi la mise a jour de la boite coute 65 euro..

ils sont chere par chez toi dis.. :louche:

pour une boite cramé de chez cramé ( tres rare) ca vaut 4900 Htva et sans pose)
gfe le mar 3 nov 2009 à 19:19
Bonsoir,

Pour le moment tout est normal (en mode auto les vitesses passent normalement et en mode manuel je monte les 7 rapports sans problème)
dont je touche du bois pour que ça tienne.

Au niveau du DIAG à 40 Eur comme me dit le mécano que j'ai eu en ligne, la valise va nous donner une indication après on avisera
Je suis sur Paris voila pourquoi les prix grimpent !
caiada le mer 4 nov 2009 à 09:21
Gfe - fait nous savoir ce qui ne vas pas. ;)
gfe le mer 4 nov 2009 à 10:24
Bonjour,

Compte sur moi je vous donnerai le DIAG complet.
A vendredi
gfe le ven 6 nov 2009 à 11:56
Bonjour,

Aujourd'hui vendredi, me voici de retour du garage. Soit dit en passant super sympa, bon accueil et en plus ne m'ont pas fait payer le DIAG.
(J'ai trouvé ça très commerçant de leur part).

Voici le rapport :

1 DEFAUT(S) DETECTE(S)
17090 P0706 000
DETECTEUR DE RAPPORT ENGAGE -F125
SIGNAL NON PLAUSIBLE
SPORADIQUE

Ils en ont profité également pour faire une mise à jour Moteur/Boite (qui aurait du être faites en 2008).

Merci encore à tous pour votre participation.

Amicalement



sventchik le ven 6 nov 2009 à 12:06
Tiens au courant si ca réapparait ;)


gfe le ven 6 nov 2009 à 13:11
Pas de problème, mais d'après le mécano du "diag", le numéro de défaut est dans la liste des chiffres apparaissant sur la mise à jour (Moteur Boite) qui a été faites aujourd'hui.
Bien entendu je vous tiendrais au courant si........

Encore merci à tous
kny13 le sam 14 nov 2009 à 13:41
Bonjour j'ai exacetement le meme probleme que vous sur une audi a4 avant 2.5 v6 tdi de 2005 multitronic. En effet, j'ai les voyants PRNDS qui clignote puis sa s'arrete puis sa recllignote. En fesant la révision Jeudi dernier chez Audi il l'ont passé a la valise et le meme code d'erreur que vous est apparu. J'avais lu votre probleme avant de partir donc je leur ai parler de mise a jour moteur/boite comme vous l'avez effectué chez VW. ILs m'ont répondu clairement chez audi qu'il existé aucune mise a jour de la boite et que le calculteur de boite présente un défaut. En conclusion il faut que je change le calculteur de boite pour un cout de 1200€ sans M.O.
vassim le sam 14 nov 2009 à 13:58
Citation de gfe :

« DETECTEUR DE RAPPORT ENGAGE -F125
SIGNAL NON PLAUSIBLE
SPORADIQUE »
Ca ne suffirait pas de simplement changer ce capteur ?
kny13 le dim 15 nov 2009 à 04:26
D'aprés eux c'est le calculateur de boite qui fait défaut. Ils ne se prennent pas la tete chez audi il m'ont meme refusé de me faire une vidange de boite sous prétexte que cela ne server à rien vu que mon calculateur serait a changer.
sventchik le dim 15 nov 2009 à 17:15
Essaie dans un autre garage ;)
gfe le mer 25 nov 2009 à 18:23
Bonsoir Kny13 et bonsoir à tous,

Tu devrais essayer un autre garage comme te le conseille Sventchik, me concernant tout est parti, plus défaut.
Quant à la mise à jour, elle existe bien, tu n'as qu'à leur dire que tu as un ami qui a une A4 TDI 140 mutitronic de 2005 et qu'il l'a faite, tu verras la réponse.
Dans les garages tout dépend à qui tu t'adresses "ce n'est pas le bleu de travail qui fait la valeur du mécano",
Ne parle surtout pas de forum etc....ils n'aiment pas du tout....
Ma voiture sort de révision (hier 660 Eur) ils m'ont fait en plus la vidange de la boite.
A ta disposition


TOTO76 le jeu 11 mars 2010 à 09:51
Bonjour j ai le meme probleme avec mes voyant prnds et quand je me mets en s au bout de quelque minute sa s efface je voi que vous etes nombreux a avoir ce probleme.et moi ma voiture fonctionne tres bien
ses une a4 de 2005
ses un 2.0 essence et elle a que 71000km
qu avez vous fait apres ses probleme j attend vos reponses tres urgent merci
guillaume3131 le ven 10 fév 2012 à 22:32
bonsoir pour tout vos probleme de multitronic j ai la solution
vous pouvez m ecrire a dumasgui1@aol.com
je ne manquerrai pas de vous aider
cordialement
guillaume
abdn le sam 24 août 2013 à 12:58
Bonjour
J ai ce souci qui apparait avec ma audi 1.9tdi multitronic pack plus 130 cv de aout 2004
De temps a autres les voyants se mettent a clignoter spécialement apres que je passe sur le mode N.
HIer la marche arriere au demarrage et en cote ne passait plus il a fallu la poussee.
Est ce le debut de la fin
Elle n a que 109000kms et jusqu a 80000 elle etait suivie chez audi exclusivment.
Un peu d aide avant que je ne passe chez les inconstants de chez audi.
sventchik le sam 24 août 2013 à 14:02
boitier de commande de boite qui est en train de rendre l'âme... :(


Ca coute 1500€ chez Audi, y a des réparateurs de boitiers élec qui le font pour 500€ (mais faut que tu démontes le boitier, l'envoie, ils réparent, tu le remonte, donc la voiture est immobilisée une bonne semaine)
thamomo007 le sam 24 août 2013 à 16:42
Elle avait 80 000km en 2004 ?
abdn le dim 25 août 2013 à 14:24
Non
C est une deuxieme main et elle date de aout 2004.
Moi je l ai achetee a 98000 kms.
Et elle en a actuellement 110000.
Les voyants se mettent a clignoter depuis ke j l ai.elle cale parfois lorsk je ralentis jusk a l arret d ou obligation de passer en N et la marche arriere en cote et a froid il ne faut pas y compter...
Maid pour le reste elle roule bien...
Si tu as le lien pour l envoie du reparateur de boitier c est sympa
thamomo007 le dim 25 août 2013 à 21:09
y'a eu des multitronic à problèmes, je ne sais pas si elle en fait parti.

Mais le minimum à faire au plus vite, c'est vidange de boite, et faire le niveau correctement ;)
abdn le lun 26 août 2013 à 15:29
La vidange de boite a ete faite chez audi a 60000 kms.
Ils sont gentils mais si la duree de leur entretien c est 40000kms. Ca fait cher le kilomètre.
Je pense que je vaid m orienter ers l achat du calculateur a l etranger puisqu en france je ne trouve pas
juliomonami le mer 2 oct 2013 à 23:21
Même problème pour moi à 144000 km
Code erreur F125 après diagnostic (120€ chez Audi à Aix en provence)
1300€ de calculateur à changer...
juliomonami le mer 2 oct 2013 à 23:33
Même problème pour moi à 144000 km
Code erreur F125 après diagnostic (120€ chez Audi à Aix en provence)
1300€ de calculateur à changer...
bolga le mar 7 janv 2014 à 13:40
Bonjour, je besoin adresse d'un macano qui peux me réparer calculateur de boite multitronic dans le nord(Lille) audi a4 année-2002, 2,5 tdi v6. Merci d'avance
sophiane51 le ven 24 janv 2014 à 12:11
Bonjour j'ai également un problème avec mon audi a3 2004 2.0 tdi donc voila j'ai garer ma voiture tout a fait normalement 5 jours plus tard elle ne veut plus demarrer le demarreur ne tourne pas et le p clignote et impossible de changer le rapport aider moi svp
caiada le ven 24 janv 2014 à 12:23
batterie a plat ?
bolga le ven 24 janv 2014 à 22:40
Bonjour, je reviens vers vous cars je le un problème identique les voient de boit commence a clignoter, par contre au bout de 30 min tout devienne normal!!! je vu pour la mise a jour de moteur/boit, si je m'adresse chez VW pour ma audi ça peux marcher??? merci chez Audi il me demande 2000€ pour changer calculateur!
Tonny0818 le jeu 1 mai 2014 à 18:20
Bonjour j'ai eu le même problème je suis aller a deux garages qui n'ont pas pu résoudre le problème après avoir été assez aggacé je me suis lancé moi même à la réparation j'ai trouver que le problème c'était une fuite d'eau et mon calculateur de boîte était complètement inondé après l'avoir changé le problème était résolu et je pouvais encore rouler avec merci les garages ^^
serpewood le ven 28 nov 2014 à 16:39
Moi mon problème et le passage de vitesse elle passe de S à D et de manuelle a automatique toute seule, et le voyant qui se déclenche toute azimute suis obliger de rouler en position sport, il y a que la que la voiture et possible à conduire. Avez-vous une explication ? Année 2007 tiptro merci de votre réponse.
idenisis le mar 13 janv 2015 à 10:47
bonjour , vous pouvez envoyer le Calculateur de boite de vitesse, Multitronic en réparation a http://shop.bba-reman.con/fr/shop/uncategorized/calculateur-boite-de-vitesse/ (ERR:500) , il font des miracles pour 350€ . audi me demande 1700€ il ne répare pas le boitier il le change , pour ma par il son très écolo
Raf24 le dim 5 fév 2017 à 17:39
Bonjour j'ai le même problème j'ai tout qui clignote et parfois ça s'arrête. Je viens d'acheter la voiture c'est une a4 b7 V6 2.5 tdi 163 chx année 2006. Ça me l'a fais une semaine après l'avoir acheter elle est toujours en garantie (3 mois) j'en ai parlé au garage il m'a dis que c'est rien de grave que sa Mercedes aussi le fait et que la A6 de son ami aussi. Il m'a dis que c'est le capteur qui déconne mais rien de grave. Il doit la regarder parce qu'elle vibre derrière dès que je dépasse les 110 km/h et il m'a dis qu'il regarderait. Je me demande s'il essaye de m'avoir. Qu'en dites vous ?

Merci d'avance pour vos réponses.
Dernière édition le 06/02/2017 à 12:34 par Raf24, édité 3 fois
Auteur : avec
 1 
Audi A4 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoAudiA4Probleme boite multitronic audi A4 de 2005             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoAlpine A110 Bentley Renault Austral BMW Série 8 Volkswagen Tesla Kia Maserati Grecale statistique Dacia Jogger Skoda Octavia prix BMW X2
MarquesAlpine Bentley Renault BMW Volkswagen Audi Tesla Kia Maserati Dacia Skoda Ford Jeep Dongfeng Nissan Peugeot Lamborghini Porsche
Actuellement, il y a 345 visiteurs en ligne dont 42 autotitreurs Statistiques
Copyright © 2001-2022 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement