Probleme éclairage arriere alfa - Auto titre
Discussions générales | Electrique | Mécanique | Vie courante | Occasion | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoAlfa Romeo166Probleme éclairage arriere alfa           Répondre    
Alfa Romeo 166 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
7 messages
3096 vues
Probleme éclairage arriere alfa
romano59650 le ven 20 nov 2009 à 18:34
Bonjour j ai une alfa 166 2.4 jtd et je n ai plus d éclairage arrière sauf en position veilleuses de parking,j ai changé le commutateur mais rien n y fait,le vehicule est entièrement filaire(année 1999)donc pas de body computeur,bizzarrement plus de désembuage arrière et d anti brouillard avant et arrière y a t il un rapport?je ne sais pas tout est arrivé en meme temps
dumptrails le ven 20 nov 2009 à 19:22
Je pense que tu as vérifié tous les fusibles ?
GranFury le ven 20 nov 2009 à 22:58
Ca ne pourrait pas venir d' un connecteur débranché?:louche: Peu fréquent, mais possible s' il y a un arret simultané de tout l' éclairage.
broyax le sam 2 janv 2010 à 16:16
Très fiables les alfiat on vous dit ! :good: :D
stefanel le sam 2 janv 2010 à 17:06
Une Série 5 ou une A6 de 1999 n'ont jamais ce genre de problèmes, naaan bien sûr !! :etourdi:
TMN le jeu 25 juin 2015 à 17:51
Bjr
Alfiste depuis 1973 ( 2 alfasud + 2 alfa 75 + 1/ 164 + 1/166)
J'ai un pb d'éclairage qui selon alfa semble être le boitier vert sous la colonne de direction et légèrement à gauche Réf: 60669.255 ou 60651.432.
Voici mon problème..pouvez vous me conseiller
Alfa 166 2.5 V6 essence : 190 CV avril 2000 pack2.
Ce qui fonctionne :
A l’avant :
Feux de croisement et feux de route
Appel de phares
Feux de direction
A l’arrière :
Feux de stop
Feux de recul
Sur position « P » les feux avant et arrière fonctionnent
Ce qui ne fonctionne pas :
A l’avant :
Feux anti brouillard
A l’arrière :
Feux de brouillard
Feux rouges (en position croisement et route)

Commutateur (à gauche du tableau de bord)
Position « P » les feux de position fonctionnent
Position neutre RAS
Position « O » rien ne fonctionne (seul le tableau de bord s’éclaire)
Position « croisement et route) les feux avant fonctionnent, pas à l’arrière.
Pièce incriminée selon Alfa : boitier vert à gauche du tableau de bord et sous la colonne de direction.
Jackonoir le dim 23 août 2015 à 17:59
Salut,:)

J'ai eu une Alfa Sud Sprint et 2 Alfa 166, trop top :good:

Le boitier vert gère les feux, j'en ai un en réserve, mais il provient d'un model de 2004, il a la même forme mais est noir.

Si ça peu te dépanner, la référence est 60687119, ce n'est pas la même, mais ton garagiste peut peut-être te dire si c'est compatible
 1 
Alfa Romeo 166 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoAlfa Romeo166Probleme éclairage arriere alfa             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoFiat marché bruit Renault Clio DS DS 3 Mercedes Peugeot 3008 location Chevrolet Corvette Kia Sportage Nissan Qashqai Tesla Model Y Audi e-tron GT
MarquesFiat Renault DS Mercedes Peugeot Chevrolet Kia Nissan Tesla Audi BMW Alfa Romeo Volkswagen Opel Maserati Citroën Dacia Porsche
Actuellement, il y a 1011 visiteurs en ligne dont 24 autotitreurs Statistiques
Copyright © 2001-2024 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement