Alfa 166 Problème de démarrage - Auto titre
Discussions générales | Electrique | Mécanique | Vie courante | Occasion | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoAlfa Romeo166Alfa 166 Problème de démarrage           Répondre    
Alfa Romeo 166 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
4 messages
1361 vues
Alfa 166 Problème de démarrage
glouton45 le sam 21 nov 2015 à 11:56
Bonjour à tous,
J'ai une alfa 166 2,4 en 140 chevaux.
Mon problème est que la voiture peut démarrer sans aucun problème quand je la prend le matin, mais le soir quand je veux repartir elle ne démarre plus, aucun bruit du démarreur juste un petit clic. Pouvez vous me dire à quoi cela peut être dû.
Merci d'avance
Dernière édition le 21/11/2015 à 11:58 par glouton45, édité 1 fois
fujiyama le sam 21 nov 2015 à 15:11
Et que dit ta batterie ?
glouton45 le sam 21 nov 2015 à 15:51
Mon voyant est normal, il reste allumé avant le démarrage et s'éteint au démarrage
fujiyama le sam 21 nov 2015 à 15:55
C'était une image....

Le petit "clic" est caractéristique d'une batterie morte ou vidée, pas de jus. Commence déjà par la recharger.
 1 
Alfa Romeo 166 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoAlfa Romeo166Alfa 166 Problème de démarrage             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoFiat marché bruit Renault Clio DS DS 3 Mercedes Peugeot 3008 location Chevrolet Corvette Kia Sportage Nissan Qashqai Tesla Model Y Audi e-tron GT
MarquesFiat Renault DS Mercedes Peugeot Chevrolet Kia Nissan Tesla Audi BMW Alfa Romeo Volkswagen Opel Maserati Citroën Dacia Porsche
Actuellement, il y a 1086 visiteurs en ligne dont 31 autotitreurs Statistiques
Copyright © 2001-2024 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales - consentement