Alfa 156 pb de ralenti - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoAlfa Romeo156Alfa 156 pb de ralenti           Répondre    
Alfa Romeo 156 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
23 messages
17026 vues
Alfa 156 pb de ralenti
gregdc le jeu 25 nov 2004 à 18:31
'lut

J'ai le moteur qui cale lorsque je laisse les tours retomber, que ca soit en rétrogradant ou lors de manoeuvres...typiquement, le ralenti tourne sous les 1000 tr/min

Je suis allé au garage où l'on m'a dit que la sonde Lambda est morte.
Est-ce que cela tient la route ? Je ne rencontre aucun problème de perte de puissance/instabilité à plus haut régime..

Parce que je n'ai pas trop envie de changer cette pièce (150 € + main d'oeuvre) pour m'entendre direpar la suite qu'il s'agit d'autre chose...

Merci,
Greg
Scrat_85 le jeu 25 nov 2004 à 21:11
Salut, désolé pour ton pb, mais je ne peux pas te dire

C quoi comme moteur (essence ou diesel) ?
ramses2 le jeu 25 nov 2004 à 23:52
ça peut etre ça ou le régulo de ralentie
gregdc le ven 26 nov 2004 à 00:32
Oups avais oublié de donner ces infos... ;-)

Il s'agit d'une Alfa 156 1.6l TS
Elle a actuellement 109 000 km (j'ai changé courroie de distri + déphaseur à 70000)

Encore merci pour ceux qui s'intéressent à mon problème...
Alfiste16 le ven 26 nov 2004 à 15:08
gregdc : c'est un problème connu sur la 156 TS !
nicorigolo le ven 26 nov 2004 à 15:12
gregdc > T'as changé le dephaseur à 70000 ????
Je l'ai changé a 85000 sur ma barchetta, mais je pensais que y avait que Fiat qui avait des probleme de dephaseur... On m'avait dit qu'Alfa maitrisait ce genre de techno :louche:
ça m'inquiete, car si il faut aussi que je change celui de l'Alfa à 70000 !! c'est pour bientot
:(
slanoux le ven 26 nov 2004 à 15:20
Bonjour gregdc,

Cela doit etre une constante chez Alfa. Sur une GTV 1.8T Spark j'ai change 2 fois le sonde Lambda en moins de 70000 kms avec le meme type de souci.

Le plus genant etait lorsque le moteur etait froid avec parfois le moteur qui calle ...

Je n'ai jamais eu droit a une explication convainquante quant a l'origine de ce probleme de la part de 2 garages differents Alfa (une sonde Lambda ne devrait pas rendre l'ame tous les 18 mois ou 18000 kms !?).
Alfiste16 le ven 26 nov 2004 à 15:27
En effet, c'est un problème assez génant ! :(
gregdc le sam 27 nov 2004 à 14:30
Merci les gars pour toutes ces réponses...

Je vais donc être obligé de la changer cette sonde :arg: je vs tiens au courant de l'évolution ...

Sinon pour le déphaseur, ils conseillent de le changer en même temps que la courroie de distribution càd ts les 60 000km (attention ds le manuel il est spécifié 120 000 pour la distri mais c'est une erreur). La preuve, ma courroie à 70 000 avait deja deux dents d'explosées, il était moins une :-)

Le déphaseur, il était bien mort, mon TS faisait un bruit de diésel, typique de ce problème...
Alfiste16 le sam 27 nov 2004 à 14:49
En effet, ce sont les principaux points noirs des TS !
dimatt le dim 28 nov 2004 à 18:43
J'ai le même probleme sur ma 156 1.8 T.S.. Ca m'arrivait quand je m'arrêtai trop brusquement, ou lors de manoeuvre genre parking.
Et bah, en laissant la clim allumée tout le temps plus de probleme, essayer pour moi ca marche.
Dites moi si ca a marché pour vous.
A+
balbatruc le dim 28 nov 2004 à 19:16
Pour etre sur de ton problème au lieu d'aller en concession tu devrais aller chez un garage possédant une valise "DIAG" et si c'est la sonde lambda ce défaut ressort sans problème avec ce type de matériel. Le prix d'un scan avec cettte valise varie entre 40 et 80 euros (tout dépend de la voiture et de la tete du client)
ramses2 le dim 28 nov 2004 à 19:49
ils ont une valise fiag chez Alfa non?
balbatruc le dim 28 nov 2004 à 20:02
ramses2 > peut etre oui mais apparemment gregdc n'a pas trop confiance au diagnostic de chez alfa donc pourquoi pas aller ailleurs pour en etre sur ?
gregdc le mer 25 mai 2005 à 13:35
'lut

Voila suite à un bourrage de vilbrequin qui a laché (j'ai repeint l'entrée de garage de mes parents couleur huile moteur pour l'occasion) j'ai du aller dans un autre garage Alfa (le plus proche :D).

J'en ai profité pour leur signaler mon prob de ralenti.

Ils ont "nettoyé" le papillon des gaz et depuis 15j plus de problème de ralenti trop bas ou de moteur qui cale. Croisons les doigts...
arnaldooo le mer 25 mai 2005 à 16:50
c'est peut etre ta valve de ralentie qui est morte, tout comme moi.
sur une ford ka , c'est 180 euros la piece :ouin:
loubo2008 le mer 16 avril 2008 à 17:11
Bonjour à tous,
j'ai amene mon alfa lundi dernier dans un garage alfa pour un probleme de ralenti et de trou à l'acceleration, et ce dernier m'a annonce que la piece etait chere(il m'a parle de PAPILLON, je ne connais pas encore le terme exact que j'aurais quand je recuperais la voiture)mais le prix de la piece est 900 euros
le chef d'atelier m'a propose d'aller dans une casse et de monter cette piece, bien sûr si je la trouve
je ne sais que faire, payer en plusieurs fois, chercher cette fameuse piece dans une casse ou sur internet
en esperant que même si je change cette piece, le probleme ne reviendra pas!!!
merci à bientôt loubo2008
ps:alfa 156 1.6 ts 64000km, voiture passe à la valise, au debut court circuit sur la sonde lambda, mais elle n'est pas hs
Papa_Polka le mer 16 avril 2008 à 17:15
Boitier papillon tout simplement ?

j'ai fait décrasser le mien sur la Stilo 1.6, j'ai déjà calé au point mort voiture chaude et l'aiguille descendait dangereusement vers le bas de façon régulière . Depuis plus de soucis

Euh 900 euros pour un boitier papillon ? Un peu chéro là (chez Fiat ça coute 150euros)
Dernière édition le 16/04/2008 à 17:17 par Papa_Polka, édité 1 fois
mura03 le mer 16 avril 2008 à 21:45
tiens j'ai un problème a peut prés semblable sur une 156 1,8L TS 114 000 km
je précise que l'entretien courant normal est fait en temps voulu
surtout lorsqu'il fait froid si je l'arrète lorsque le moteur est moitié chaud, et repartir quelques minutes plus tard ................ elle démarre bien le ralentie et un peut perturbé mais par contre impossible d'accélérer , pour partir il faut donner quelques coup d'accélérateur a fond, ensuite tout entre dans l'ordre
si je l'arrète trés chaude et que je repart moteur a mis température j'ai le mème problème
si je part pour une longue route, pas de problème
loubo2008 le lun 21 avril 2008 à 11:05
Bonjour,
apres avoir recupere l'alfa 156, deja la facture est lourde!!! (386 euros)
controle, avec recherche panne anomalie ralenti, controle cablage electrique, sonde lambda et papillon motorise
soupape electrique (il m'avait dit qu'il y avait un court circuit) (172 euros)
a signaler sonde lambda et papillon motorise à remplacer (1200 ht!!!!)
il a pris et teste le papillon d'une alfa 156 1.8 et l'a monte sur la mienne, et il est certain à 100%!!! que si je change le papillon tout redeviendra normal, car voiture testee à froid et à chaud et plus de probleme de ralenti (piece à 900 euros + 100 euros de MO HT!!!)
le chef d'atelier m'a donne la reference de la piece(car il la trouve chere, il n'y a pas que lui!!!) qui est dure à trouver sur le net, et je l'ai trouve dans une boutique de pieces detachees (580 ttc) commande en allemagne sous 48 heures + MO, donc en tout 700 euros
je suis pret à tenter le coup, mais j'ai quand meme peur que cela revienne (quand je vois les memes problemes qui persistent) sur d'autres forums
merci à bientôt loubo2008
ps: pour le garagiste, la piece prioritaire à changer, c'est le papillon, pour la sonde, ce dernier m'a dit que s'il n'y avait plus de court circuit, elle ne serait pas à changer!!!!, il ne sait pas reellement d'ou vient le court circuit (boitier ou sonde)SUPER
loubo2008 le lun 21 avril 2008 à 11:21
Bonjour,
apres avoir recupere l'alfa 156, deja la facture est lourde!!! (386 euros)
controle, avec recherche panne anomalie ralenti, controle cablage electrique, sonde lambda et papillon motorise
soupape electrique (il m'avait dit qu'il y avait un court circuit) (172 euros)
a signaler sonde lambda et papillon motorise à remplacer (1200 ht!!!!)
il a pris et teste le papillon d'une alfa 156 1.8 et l'a monte sur la mienne, et il est certain à 100%!!! que si je change le papillon tout redeviendra normal, car voiture testee à froid et à chaud et plus de probleme de ralenti (piece à 900 euros + 100 euros de MO HT!!!)
le chef d'atelier m'a donne la reference de la piece(car il la trouve chere, il n'y a pas que lui!!!) qui est dure à trouver sur le net, et je l'ai trouve dans une boutique de pieces detachees (580 ttc) commande en allemagne sous 48 heures + MO, donc en tout 700 euros
je suis pret à tenter le coup, mais j'ai quand meme peur que cela revienne (quand je vois les memes problemes qui persistent) sur d'autres forums
merci à bientôt loubo2008
ps: pour le garagiste, la piece prioritaire à changer, c'est le papillon, pour la sonde, ce dernier m'a dit que s'il n'y avait plus de court circuit, elle ne serait pas à changer!!!!, il ne sait pas reellement d'ou vient le court circuit (boitier ou sonde)SUPER!!!!
loubo2008 le lun 28 avril 2008 à 16:59
Help, help,
j'ai nettoye le papillon qui n'avait pas l'air trop encrasse
voiture immobilise à froid, à chaud, miracle!!! ralenti stable
j'ai roule 2, 3 km, et là 900, 1000,1100, puis 1100,1000.900, le yoyo etait revenu, quelle deception, j'arrive chez moi soit 30 km, et pendant la manoeuvre pour la garer, helas,1100-500 tours-500-1100
je decide donc de debourser (le boitier papillon+ mo)donc j'appelle le magasin contacte il y a environ 1 semaine environ qui avait le boitier papillon à 580ttc et.................il me repond, qu'il y a une rupture de stock!!!!!et que bosch n'en fabrique plus(je ne savais pas qu'il en restait si peu!!!)mon dieu, j'appelle mon garagiste qui en fait(je le pense maintenant avait raison) et me dit qu'il ne peut rien faire et ne comprend pas qu'alfa se fasse une marge aussi terrible, c'est pour cela qu'il m'avait dit de trouver cette piece ailleurs(donc sympa quand même)
vous imaginez, magasins de pieces detachees(500 à 600)et alfa 900!!!direct
ce dernier(vu que sur internet, la piece est introuvable) me conseille d'aller dans une casse(de+ en + rare dans le 92 et 94)mais cela serait miraculeux si je trouvais cette piece!!!!donc je vais lancer une recherche pour avoir ce "boitier papillon"
c'est dur!!!!! tres deçu
à bientôt loubo2008
ps:reference code produit 71715149 "corps papillon bz" selon l'imprime du garagiste, piece bosch
156 1.6 ts de 1998
un autre magasin de pieces detachees m'a dit ma même chose
guich31 le mar 14 juin 2011 à 19:36
Bonjour,

J'ai le même problème que vous, le ralentis qui tien pas et même parfois la voiture cale... je tien a te dire que c n'est pas le boitier papillon a changer, moi je les fais et ces toujours pareil!!!!après je les passer a la valise, la j'ai 4 code erreurs, P0460, P0500, U1600, et U1601, je pence que c'est problème d'arriver d'essence ou une sonde qui régule l'air ou l'essence; j'ai oublié de de dire j'ai changer aussi la sonde lamda(112 euro) !!!! c'est pareil.
J'aimerais savoir que veux dire ces codes erreur? si quelqu'un a une solution elle serais la bien venus merci a tous
Auteur : avec
 1 
Alfa Romeo 156 ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoAlfa Romeo156Alfa 156 pb de ralenti             Répondre    
FERMER
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoMercedes Classe E BMW Série 2 Delage 4x4-SUV prix SCG Peugeot 2008 Renault Ford Fusion Mercedes Classe S Dacia Duster Ioniq aide
MarquesMercedes BMW Alfa Romeo Peugeot Renault Ford Dacia Ioniq Volkswagen Volvo Gordon Murray Citroën Cadillac Jeep Audi DS Ferrari Hyundai
Actuellement, il y a 234 visiteurs en ligne dont 12 autotitreurs Statistiques
Copyright © 2001-2020 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales