<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<link rel="apple-touch-icon" href="/icon-128x128.png" />
<link rel="icon" href="/icon-128x128.png" type="image/png" />
<!--[if IE]><link rel="SHORTCUT ICON" href="http://up.autotitre.com/img/favicon.ico"><![endif]-->
<link rel="icon" href="/icon-32x32.png" type="image/png" />

<base target="_top">
<meta name="theme-color" content="#092945">
<script>
<!--
var tmp=screen.width||window.innerWidth||document.documentElement.innerWidth;
var MOBILE=false;
if (window.orientation && ((180+window.orientation)%180==90)){
  tmp=Math.max(screen.width,screen.height);
}
var w_mob=tmp;
if (tmp<768){
  w_mob=768;
  document.write('<meta name="viewport" content="width=768" />');
}
else{
  //pas mal : document.write('<meta name="viewport" content="width='+tmp+'" />');
  document.write('<meta name="viewport" content="initial-scale=1.0" />');
  //document.write('<meta name="viewport" content="width=device-width" />');
}
//-->
</script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Cummins camion electrique - Auto titre</title>
<meta name="description" content="Cummins présente son poids lourd AEOS électrique avant Tesla. Cummins : un camion « zéro émission » officiellement présenté !. " />
<meta name="keywords" content="auto,titre,autotitre,essai,photo,vidéo,forum,voiture,automobile,véhicule,revue,presse,internet,présentation,camion,électrique,rechargeable" />


<link rel="stylesheet" href="/style/common19.css" type="text/css" />

<script language="JavaScript" type="text/javascript" src="/js/common2.js"></script><meta http-equiv="imagetoolbar" content="no">
<link rel="search" type="application/opensearchdescription+xml" title="Autotitre.com" href="http://www.autotitre.com/opensearch.xml" />
<link rel="alternate" type="application/rss+xml" href="http://www.autotitre.com/rss/actu.rss" title="Autotitre.com" />
<script>
<!--
var idPseudo=0;

    var AAFF={
  etat:0,
  page:0,
  maxpage:0,
  nbpage:0,
  loaded_g:new Array(),
  opened_g:new Array(),
  loadingg:false,
  tags:'',
  go:function(opt){
    req='page='+(this.page+1)+'&tags='+txt2URI(this.tags);
    this.loadingg=false;
    if (!this.loading){
      if (opt){
         if (opt.groupe && opt.id){
            req='groupe='+txt2URI_(opt.groupe)+'&id='+opt.id+'&lastdate='+opt.lastdate;
            this.loadingg=opt;
            is_l=array_search(opt.id,this.loaded_g);
            if (is_l>-1){
             this.openorcloseid(opt.id);
             return true;
            }
         }
      }
      else{
        if (this.page==this.maxpage) return false;
        erCaJS(getId('nextpageinfo'),' chargement... ');
        getId('nextpagebtn').style.display='none';
        
      }

      this.loading=1;
      return ajax('/live.php','GET',req+'&js&'+Math.random(),false,AAFF);
    }
  },
  openorcloseid:function(id){
    var is_o=array_search(id,this.opened_g);
    getId('plus_'+id).style.display=(is_o>-1?'none':'block');
    getId('iplus_'+id).className=(is_o>-1?'s ac':'s ao');
    if (is_o>-1){
        delete(this.opened_g[is_o]);
    }
    else{
        this.opened_g.push(id)
    }
  },
  ajaxok:function(r){
    this.loading=0;
    try{
    var res=eval('('+r+')');
    }catch(e){
      alert(e);
    }
    this.etat=res.etat;
    if (res.etat==1){
      do{
        if (this.loadingg){
          getId('tli'+res.id).parentNode.insertBefore(gJS(['div',{style:{paddingLeft:'80px',display:'none'},id:'plus_'+res.id},res.json.liens]),getId('tli'+res.id).nextSibling);
          getId('plus_'+res.id).appendChild(gJS(res.json.plus));
          this.loaded_g.push(res.id);
          this.openorcloseid(res.id);
          break
        }
        
        this.page++;
        ndList = getId('nextpage').parentNode.childNodes; 
        getId('nextpage').parentNode.removeChild(getId('nextpage').nextSibling);
        getId('nextpage').parentNode.insertBefore(gJS(res.json.liens),getId('nextpage'));
        getId('nextpage').parentNode.insertBefore(gJS(res.json.pages),getId('nextpage').nextSibling);
        
      
      }while(false);
    }
    else{
      erCaJS(getId('nextpage'),['echec']);
    }
    if (this.page<this.nbpage){
      if (this.page==this.maxpage){
       this.mkbtnpage();
      }
      else{
        this.mkbtn();
      }
    }
    else{
      this.hide();
    }
  },
  ajaxko:function(s){
    this.loading=0;
    this.mkbtn();
  },
  hide:function(){getId('nextpage').style.display='none';},
  hideinfo:function(){erC(getId('nextpageinfo'));},
  mkbtn:function(){
    this.hideinfo();
    getId('nextpagebtn').style.display='';
    getId('nextpagebtn').href='?page='+(this.page+1);
    
  },
  mkbtnpage:function(){
    this.hideinfo();
    getId('nextpagebtn').style.display='';
    erCaJS(getId('nextpagebtn'),'       Afficher la page suivante       ');
    getId('nextpagebtn').href='?page='+(this.page+1);
  }
  
}
    
ongover='Accueil';
ongpage='Accueil';
ongattente='';
var position='actu';
var menPOSITION='1';
// -->
</script>
<style>
#menuF{position:fixed;z-index:1020;top:0px;margin-left:295px;}
#global{min-width:768px;}
</style>
<script type='text/javascript'>
<!--

function errora(){
  document.title+='/';
}

pubsg=[];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
gads.onerror='errora()';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>

<!--
googletag.cmd.push(function() {
var topPub=true;var topPubSize=[728,90];
if (topPub) var slotTop=googletag.defineSlot('/8537218/Autotitre_Top_articles', [topPubSize,[970, 90],[1000, 90],[1000,200],[1000,250],[970,250],[7,1]], 'dga-0-Top').addService(googletag.pubads());
var slotCarre1=googletag.defineSlot('/8537218/Autotitre_Carre1_articles', [[300,250],[300,600],[300,1]], 'dga-0-Carre1').addService(googletag.pubads());
var slotCarre2=googletag.defineSlot('/8537218/Autotitre_Carre2_articles', (w_mob>1100?[[336,280],[1,1]]:[[300,250],[1,1]]), 'dga-0-Carre2').addService(googletag.pubads());
googletag.defineSlot('/8537218/Autotitre_partenaire_articles', [300,80], 'dga-0-partenaire').addService(googletag.pubads());
googletag.defineSlot('/8537218/Autotitre_Footer', [1,1], 'dga-0-Footer').addService(googletag.pubads());

googletag.pubads().setTargeting('sitepage', 'articles');googletag.pubads().setTargeting('nomzone', 'articles');
googletag.pubads().setTargeting('https', 'off');
googletag.pubads().setTargeting('mobile', 'off');
googletag.pubads().setTargeting('habillage', 'off');
googletag.pubads().setTargeting('nbv', '1');
googletag.pubads().setTargeting('pubdispo', 'Carre1TopFooter');

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

//-->
</script>
</head>
<body><div id="global"><a name="top"> </a>
<div class="head"><table style="height:65px;border-spacing:0px;"><tr><td style="width:294px;padding-top:4px;" valign="top"><a href="/"><img src="http://up.autotitre.com/img/v4/logo.png" width="290" height="60" border="0" ALT="Cummins camion electrique - Auto titre" TITLE="Auto titre.com : Actualité, Forum, photos, fiches techniques, occasions, revues techniques, assurance, crédit, prix..." /></a></td><td valign="bottom"><div id="menu"><div class="tdmenuon g" style="width:88px;padding-top:8px;" onmouseover="men(1,1);" onmouseout="men(1,0);" id="men1" onclick="locnc('/')"><a valign="bottom" href="/" onclick="tlc();">Actualité</a></div>
<div  style="width:104px;padding-top:8px" onmouseover="men(2,1);" onmouseout="men(2,0);" id="men2" onclick="locnc('/forum/')"><a href="/forum/" onclick="tlc();">Forum Auto</a></div>
<div  style="width:84px;" onmouseover="men(3,1);" onmouseout="men(3,0);" id="men3" onclick="locnc('/occasion/')"><a href="/occasion/" onclick="tlc();">Annonces<br />occasion</a></div>
<div  style="width:92px;" onmouseover="men(5,1);" onmouseout="men(5,0);" id="men5" 
onclick="loc('https://www.autotitre.com/forum/connexion.htm')"><a href="https://www.autotitre.com/forum/connexion.htm">Connexion</a><br /><a href="https://www.autotitre.com/forum/inscription.php" onclick="tlc();">Inscription</a></div>
<div   style="width:142px" onmouseover="men(6,1);" onmouseout="men(6,0);" id="men6" onclick="locnc('/fiche-technique')"><a href="/fiche-technique" title="Fiche technique auto" onclick="tlc();">Fiches techniques</a><br />
<a href="/revue-technique/" title="Revues techniques auto" onclick="tlc();">Revues tech.</a></div>
<div  style="width:132px" onmouseover="men(8,1);" onmouseout="men(8,0);" id="men8" onclick="locnc('https://www.assurland.com/assurance-auto.html?partnerlinkid=811HL05&utm_source=integration&utm_medium=partenariat&utm_content=onglet_navigation&utm_campaign=auto-titre')"><a href="/assurance/comparatif.php" onmousedown="this.href='https://www.assurland.com/assurance-auto.html?partnerlinkid=811HL05&utm_source=integration&utm_medium=partenariat&utm_content=onglet_navigation&utm_campaign=auto-titre';" title="Comparateur assurances auto">Comparateur assurances auto</a></div><div  style="width:112px" onmouseover="men(9,1);" onmouseout="men(9,0);" id="men9"><a href="/clic.php?page=vendezvotrevoiture_menu&url=http://www.vendezvotrevoiture.fr/valeur/10-7/?MID=FR_COP_0_103_12_0_0_1" target="_blank">Vendez votre voiture</a></div><div  style="width:102px" onmouseover="men(4,1);" onmouseout="men(4,0);" id="men4" onclick="locnc('/assurance/axa/?from=Barre-nav')"><a href="/assurance/" onmousedown="this.href='/assurance/axa/?from=Barre-nav';"  title="Devis assurance auto" onclick="tlc();">Assurance auto</a> </div>



</div>


<table cellspacing="0" width="473"><tr>
<td id="smenu">
<div id="sm1" onmouseover="men(1,1);" onmouseout="men(1,0);" >
<a href="/" class="tag0">Actualité Auto</a> &#160;
<a href="/TOP_30/" class="tag0">TOP 30</a> &#160;
<a href="/m/essai/" class="tag1">Essais</a> &#160;
<a href="/m/vid%C3%A9o/" class="tag2">Vidéos</a>  &#160;
<a href="/tags/" class="tag0">Tags</a> <br /> 
<a href="/newsletter/" class="tag3">Newsletter</a> &#160; <a href="/a/" class="tag3">Archives</a>
</div>

<div id="sm2" onmouseover="men(2,1);" onmouseout="men(2,0);">
<a href="/forum/" class="tag1" title="Forum Automobile">Forum Auto</a> &#160; <a href="/forum/hs/" class="tag2">Hors Sujet</a> &#160; <a href="/occasion/" class="tag2">Occasion</a> &#160; 
<a href="/forum/favoris" class="tag3">Favoris</a> &#160;
<a href="/forum/plan" class="tag1">Plan du forum</a> &#160;
<a href="/forum/Discussions-generales/" class="tag4">Discussions générales</a> - 
<a href="/forum/Ecolo/" class="tag4">Ecolo</a> - 
<a href="/forum/Mecanique/" class="tag4">Mécanique</a> - 
<a href="/forum/Anciennes/" class="tag4">Anciennes</a> -
<a href="/forum/Sport-Auto/" class="tag4">Sport auto</a><br />
<a href="/forum/Vie-courante/" class="tag4">Vie courante</a> -
<a href="/forum/Vehicules-speciaux/" class="tag4">Véhicules spéciaux</a> -
</div>
<div id="sm3" onmouseover="men(3,1);" onmouseout="men(3,0);">
<a href="/occasion/" class="tag1">Voir les occasions auto</a> &#160;<a href="/occasion/ajout_sujet.htm" class="tag2">Déposer votre annonce gratuitement</a><br />
</div>

<div id="sm8" onmouseover="men(8,1);" onmouseout="men(8,0);" style="width:430px;margin-left:280px;cursor:pointer" onclick="loc('https://www.assurland.com/assurance-auto.html?partnerlinkid=811HL05&utm_source=integration&utm_medium=partenariat&utm_content=onglet_navigation&utm_campaign=auto-titre');">
<a href="/assurance/comparatif.php" onmousedown="this.href='https://www.assurland.com/assurance-auto.html?partnerlinkid=811HL05&utm_source=integration&utm_medium=partenariat&utm_content=onglet_navigation&utm_campaign=auto-titre';" class="tag3" title="Comparateur assurances auto">Comparez rapidement l’assurance auto la plus adaptée<br />
à vos besoins et réalisez au moins 33 % d’économies !</a>
</div>
<div id="sm9" onmouseover="men(9,1);" onmouseout="men(9,0);" style="width:400px;margin-left:354px;cursor:pointer" onclick="loc('/clic.php?page=vendezvotrevoiture_menuexpand&url=http://www.vendezvotrevoiture.fr/valeur/10-7/?MID=FR_COP_0_103_12_0_0_2');">
<a href="/clic.php?page=vendezvotrevoiture_menuexpand&url=http://www.vendezvotrevoiture.fr/valeur/10-7/?MID=FR_COP_0_103_12_0_0_2" class="tag3" title="Vendez rapidement" target="_blank">Vendez votre voiture en 24h !<br />
Faites une évaluation gratuite et vendez-la au meilleur prix avec vendezvotrevoiture.fr<br />
</a>
</div>
<div id="sm4" onmouseover="men(4,1);" onmouseout="men(4,0);" style="width:380px;margin-left:476px;cursor:pointer" onclick="loc('/assurance/axa/?from=Barre-nav');">
<a href="/assurance/" onmousedown="this.href='/assurance/axa/?from=Barre-nav'" class="tag3" title="Assurance auto">Assurance auto AXA</a><br />
<a href="/assurance/" onmousedown="this.href='/assurance/axa/?from=Barre-nav'" class="tag4" title="Assurance auto">Jusqu'à -40% de réduction selon votre formule. Faites des économies ! </a>
</div>
<div id="sm5" onmouseover="men(5,1);" onmouseout="men(5,0);" style="width:475px;margin-left:50px;">
<a href="/forum/membres.php" class="tag4">Liste des membres</a> &#160; 
<a href="/forum/profil.php" class="tag2">Mon profil</a> &#160;
<a href="/forum/mp.htm" class="tag1">Mes messages privés</a><br /> 

<a href="http://www.carte-des-membres.com/fr/Autotitre/" class="tag4" target="_blank">Carte des membres</a> &#160;
<a href="/forum/voirprofil.php" onclick="demandeprofil();return false;" class="tag3">Voir un profil</a> &#160;
<a href="/forum/charte.php" onclick="pop('/forum/charte.php',700,400,50,50);return false;" target="_blank" class="tag3" style="color:#F00">Charte</a> &#160;
<a href="https://www.autotitre.com/forum/inscription.php" class="tag1">Inscription</a> &#160; &#160; <a href="https://www.autotitre.com/forum/connexion.htm" class="tag2">Connexion</a> &#160; &#160;
</div><div id="sm6" onmouseover="men(6,1);" onmouseout="men(6,0);" style="width:400px;margin-left:210px;text-align:left">
 <ul class="arbo" id="marbreft" style="padding-left:100px;"><li><a href="/fiche-technique">Fiches techniques automobile</a></li></ul><br />
 <ul class="arbo" id="marbrert" style="padding-left:100px;"><li><a href="/fiche-technique">Revues techniques automobile</a></li></ul><br />
 <ul class="arbo" id="marbrephoto" style="padding-left:100px;"><li><a href="/photo/">Photos automobiles</a></li></ul><br />
 <ul class="arbo" style="padding-left:0px;"><li><a href="/radars-automatiques/">Radars automatiques</a><a href="/prix-entretien-reparation/">Prix entretien ou réparation</a></li></ul>
 
</div>
</td>
</tr></table>
</td></tr></table></div>
<script>
<!--
var marbreft=new Arbre("Fiches techniques");
marbreft.setJSVar("marbreft");
erCaJS(getId("marbreft"),marbreft.toJSON(2));
var marbrert=new Arbre("Revues techniques");
marbrert.setJSVar("marbrert");
erCaJS(getId("marbrert"),marbrert.toJSON(2));
var marbrephoto=new Arbre("Photos");
marbrephoto.setJSVar("marbrephoto");
erCaJS(getId("marbrephoto"),marbrephoto.toJSON(2));
//-->
</script>
<div id="menuF">
<div id="drech">
<script>
<!--
var menuFixe=true;
var isConnecte=false;
document.write(getMenuRech(''));

//-->
</script>
</div>
</div>
<script>
<!--
var trech=new SB('trech','');
changeMenuRech(1);
//-->
</script>
<ul id="ongletForum"><li class="actif" id="OngAccueil" onmouseover="chOngOver('Accueil')" onmouseout="chOngOut('Accueil')" onclick="loc('/');" ><a href="/" >Accueil - Actualité</a></li><li  id="Ongbestof" onmouseover="chOngOver('bestof')" onmouseout="chOngOut('bestof')" onclick="loc('/TOP_30/');"><a href="/TOP_30/" title="Les articles populaires sur Autotitre">TOP 30 Autotitre</a></li><li  id="Ongnewsletter" onmouseover="chOngOver('newsletter')" onmouseout="chOngOut('newsletter')" onclick="loc('/newsletter/');"><a href="/newsletter/" title="Recevez l'actualité auto par email chaque matin gratuitement !">Newsletter</a></li><li  id="OngEssai" onmouseover="chOngOver('Essai')" onmouseout="chOngOut('Essai')" onclick="loc('/m/essai/');" ><a href="/m/essai/" title="Essai auto">Essais</a></li>
<li  id="OngPres" onmouseover="chOngOver('Pres')" onmouseout="chOngOut('Pres')" onclick="loc('/m/pr%C3%A9sentation/');" ><a href="/m/pr%C3%A9sentation/" >Présentations</a></li>
<li  id="OngVideo" onmouseover="chOngOver('Video')" onmouseout="chOngOut('Video')" onclick="loc('/m/vid%C3%A9o/');" ><a href="/m/vid%C3%A9o/" >Vidéos !</a></li>
<li  id="OngArchives" onmouseover="chOngOver('Archives')" onmouseout="chOngOut('Archives')" onclick="loc('/a/');"><a href="/a/" >Archives</a></li></ul><div style="overflow:hidden;"><table class="entete bl" cellspacing="0" cellpadding="0" style="margin:0px;padding:0px;"><tr><td style="text-align:left;margin:0px;padding:0px 0px 0px 5px" valign="top">
<script language="JavaScript" type="text/javascript">
<!--
      if (window.p728pos && window.p728pos>1){}else{
       
document.write("<div id='pheader'></div><div id='dga-0-Top' style='min-width:7px; min-height:0px;font-size:3px;float:left'></div>");
googletag.cmd.push(function() { googletag.display('dga-0-Top');});

      }
      //-->
</script>

      </td></tr></table></div><table width="100%" style="background:#FFF;"><tr><td  valign="top" style="width:70%"><table class="entete"><tr><td><form action="/" method="GET" style="margin:0;"><span class="breadcrumb"><a href="/" title="Actualité automobile" >Autotitre</a> › <a href="/g/Cummins_camion_electrique" title="Actualités &quot;Cummins camion electrique&quot;" >Cummins camion electrique</a></span> 2 articles <input type="text" name="q" id="rechnavtagshaut" style="border:1px solid #588;font-size:9pt;width:170px;" maxlength="100" value="" /><input type="submit" value="Recherche" style="width:80px;border:1px solid #0C3F60;font-size:9pt;color:#0C3F60;background-color:#FFF" /></form><div id="rechnavtagshautbox" class="sugg"></DIV>
<script>
var rechnavtagshaut=new SB("rechnavtagshaut","/?q=");
function rechnavtagshautajax(){
var v=getId('rechnavtagshaut').value;
ajax("/suggest.php","GET","output=json&q="+txt2URI(v),false,rechnavtagshaut);
}
</script>
		</td></tr></table><!-- POS0 --><div style="padding:5px"><a href="/a/2017-09#05" style="padding-left:50px;color:#888"><i><b>mardi 5 septembre 2017</b></i></a></div>
<article class="lien" id="tli116690" style="padding:8px;"><a href="http://www.moteurnature.com/29032-cummins-presente-son-poids-lourd-aeos-electrique-avant-tesla" target="_blank" title="Cummins présente son poids lourd AEOS électrique avant Tesla"  onmousedown="return lc(this,116690,1,1,0);"><img src="http://up.autotitre.com/90/116690w180.jpg" style="border:1px solid #000088" width="180" height="101" alt="Cummins présente son poids lourd AEOS électrique avant Tesla" class="art" /></a><div style="max-height:90px;overflow:hidden"><a href="http://www.moteurnature.com/29032-cummins-presente-son-poids-lourd-aeos-electrique-avant-tesla" id="li116690"  onmousedown="return lc(this,116690,2,1,0);" target="_blank"><b style="font-size:22px;">Cummins présente son poids lourd AEOS électrique avant Tesla</b><br />160, 320 ou 480 km d'autonomie. Tesla a déjà par plusieurs fois fait savoir qu'il allait se lancer sur le segment des poids lourd, mais les constructeurs établis n'ont pas l'intention de lui laisser toute la scène. Voici une légende du camion américain qu...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/camion/" title="camion" rel="nofollow">camion</a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
</span>
<br /><a class="cdate" href="/a/2017-09#05" >14:40</a> - <span class="csite" >moteurnature.com</span>
</article><!-- APPOS0 --><!-- POS1 -->
<article class="lien" id="tli116689" style="padding:8px;"><a href="https://www.moniteurautomobile.be/actu-auto/nouveaux-modeles/cummins-un-premier-camion-zero-emission-officiellement-presente.html" target="_blank" title="Cummins : un camion « zéro émission » officiellement présenté !"  onmousedown="return lc(this,116689,1,2,0);"><img src="http://up.autotitre.com/90/116689x2.jpg" style="border:1px solid #000088" width="120" height="67" alt="Cummins : un camion « zéro émission » officiellement présenté !" class="art" /></a><div style="max-height:41px;overflow:hidden"><a href="https://www.moniteurautomobile.be/actu-auto/nouveaux-modeles/cummins-un-premier-camion-zero-emission-officiellement-presente.html" id="li116689"  onmousedown="return lc(this,116689,2,2,0);" target="_blank"><b>Cummins : un camion « zéro émission » officiellement présenté !</b> - Alors que Tesla pensait faire le buzz avec son camion électrique, c'est Cummins qui lui coupe l'herbe sous le pied en présentant un tracteur équipé d'une batterie modulaire pouvant lui assurer une autonomie de 480 km. Non, ce n'est pas Tesla qui va faire...</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/camion/" title="camion" rel="nofollow">camion</a> 
<a href="/m/%C3%A9lectrique/" title="électrique" >électrique</a> 
<a href="/m/rechargeable/" title="rechargeable" rel="nofollow">rechargeable</a> 
</span>
<br /><a class="cdate" href="/a/2017-09#05" >14:37</a> - <span class="csite" >Le Moniteur Automobile</span>
</article><!-- APPOS1 -->
<!-- AJAXPAGESUIV --><div style="padding:6px"><img src="/b" width="120" height="5"/> Pages : <a href="/" title="Accueil actualité automobile" class="pageon"> 1 </a> <img src="/b" width="120" height="5"/></div>
<table class="entete"><tr><td><form action="/" method="GET" style="margin:0;"><span class="breadcrumb"><a href="/" title="Actualité automobile" >Autotitre</a> › <a href="/g/Cummins_camion_electrique" title="Actualités &quot;Cummins camion electrique&quot;" >Cummins camion electrique</a></span> 2 articles <input type="text" name="q" id="rechnavtagsbas" style="border:1px solid #588;font-size:9pt;width:170px;" maxlength="100" value="" /><input type="submit" value="Recherche" style="width:80px;border:1px solid #0C3F60;font-size:9pt;color:#0C3F60;background-color:#FFF" /></form><div id="rechnavtagsbasbox" class="sugg"></DIV>
<script>
var rechnavtagsbas=new SB("rechnavtagsbas","/?q=");
function rechnavtagsbasajax(){
var v=getId('rechnavtagsbas').value;
ajax("/suggest.php","GET","output=json&q="+txt2URI(v),false,rechnavtagsbas);
}
</script>
		</td></tr></table></td><td valign="top" style="width:30%"><table class="box" width="100%"><tr>
<th class="title">Filtrer les <a href="/">informations automobiles</a></th>
</tr>
<tr>
<td align="center">
<a href="/tags/"><b>Nuage de tags</b></a><br /><br />
<form method="GET" onSubmit="location.href=touslesmm.selsubmit();return false;" id="formsel">
<select name="marque" onchange="touslesmm.selchangemarque(this)" style="width:140px;"><option value="-">-- Marque --</option></select>
<select name="modele" style="width:140px;"><option value="-">-- Modèle --</option></select><br />
<select name="segment" style="width:120px;"><option value="-">-- Segment --</option></select>
<select name="typearticle" style="width:120px;"><option value="">-- Type d'article --</option><option>essai</option><option>présentation</option><option>vidéo</option><option>Salon</option></select>
<a href="/" onclick="location.href=touslesmm.selsubmit();return false;" onmouseover="this.href=touslesmm.selsubmit();" class="bouton">&#160;Ok&#160;</a>
</form>
</td></tr></table><div><!-- Carre1 --><div id='dga-0-Carre1' style='min-width:300px; min-height:0px;font-size:0px;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dga-0-Carre1');});
</script></div></div><table class="box" width="100%" style="table-layout: fixed;"><tr><th  class="title"><a href="/forum/" style="font-size:18px;">Forum Auto</a></th></tr><tr><td><table cellSpacing=0 class="sujTable" id="tableSujets">
<tr class="sujTr"><td class="sujTd2" colspan="4" style="text-align:left;"><div id="divisuj_74996"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/9a2dd3e027.jpg" target="_blank"><img src="http://up.autotitre.com/w40/9a2dd3e027.jpg" border="0" width="40" height="30" data-img="9a2dd3e027.jpg" data-imgw="256" data-imgh="192" class="imgsuj" /></a></div></div><span id="sujSpan74996"><a href="/forum/Porsche/Forum-Porsche-74996p1.htm" id="sujA74996" class="sujLienNonVu" >Forum Porsche</a></span></td><td class="sujTd2">12594</td><td class="sujTd2" style="min-width:100px"><a href="/forum/Porsche/Forum-Porsche-74996p252.htm#r44" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">mar 5 sept  15h20<br /><span style="font-weight:bold;">Toniciano</span></a></td></tr>
<tr class="sujTr"><td class="sujTd1" colspan="4" style="text-align:left;"><div id="divisuj_107579"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/a341056a42.jpg" target="_blank"><img src="http://up.autotitre.com/w40/a341056a42.jpg" border="0" width="23" height="30" data-img="a341056a42.jpg" data-imgw="148" data-imgh="192" class="imgsuj" /></a></div></div><span id="sujSpan107579"><a href="/forum/BMW/S%C3%A9rie_3/Le-topic-des-BMW-6L-essence-atmo.-Et-des-4l-gazout-107579p1.htm" id="sujA107579" class="sujLienNonVu" >Le topic des BMW 6L essence atmo. Et des 4l gazout</a></span></td><td class="sujTd1">65970</td><td class="sujTd1" style="min-width:100px"><a href="/forum/BMW/S%C3%A9rie_3/Le-topic-des-BMW-6L-essence-atmo.-Et-des-4l-gazout-107579p1320.htm#r20" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">mar 5 sept  15h15<br /><span style="font-weight:bold;">thamomo007</span></a></td></tr>
<tr class="sujTr"><td class="sujTd2" colspan="4" style="text-align:left;"><div id="divisuj_118260"><div style="width:40px;float:left;text-align:center"><img src="/smileys/33.gif" /></div></div><span id="sujSpan118260"><a href="/forum/BMW/1M-ou-M2-118260p1.htm" id="sujA118260" class="sujLienNonVu" >1M ou M2</a></span></td><td class="sujTd2">227</td><td class="sujTd2" style="min-width:100px"><a href="/forum/BMW/1M-ou-M2-118260p5.htm#r27" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">mar 5 sept  15h04<br /><span style="font-weight:bold;">jl1970</span></a></td></tr>
<tr class="sujTr"><td class="sujTd1" colspan="4" style="text-align:left;"><div id="divisuj_114607"><div style="width:40px;float:left;text-align:center"><img src="/smileys/0.gif" /></div></div><span id="sujSpan114607"><a href="/forum/Citro%C3%ABn/DS/DS-ID-114607p1.htm" id="sujA114607" class="sujLienNonVu" >DS &amp; ID</a></span></td><td class="sujTd1">1035</td><td class="sujTd1" style="min-width:100px"><a href="/forum/Citro%C3%ABn/DS/DS-ID-114607p21.htm#r35" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">mar 5 sept  14h59<br /><span style="font-weight:bold;">Lesbellesauto</span></a></td></tr>
<tr class="sujTr"><td class="sujTd2" colspan="4" style="text-align:left;"><div id="divisuj_82915"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/t8856f5714c.jpg" target="_blank"><img src="http://up.autotitre.com/w40/t8856f5714c.jpg" border="0" width="28" height="30" data-img="t8856f5714c.jpg" data-imgw="179" data-imgh="192" class="imgsuj" /></a></div></div><span id="sujSpan82915"><a href="/forum/Vehicules-speciaux/Vehicules-des-pompiers-francais-82915p1.htm" id="sujA82915" class="sujLienNonVu" >Véhicules des pompiers français </a></span></td><td class="sujTd2">102218</td><td class="sujTd2" style="min-width:100px"><a href="/forum/Vehicules-speciaux/Vehicules-des-pompiers-francais-82915p2045.htm#r18" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">mar 5 sept  14h49<br /><span style="font-weight:bold;">SPphotos27</span></a></td></tr>
<tr class="sujTr"><td class="sujTd1" colspan="4" style="text-align:left;"><div id="divisuj_89274"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/te669317052.jpg" target="_blank"><img src="http://up.autotitre.com/w40/te669317052.jpg" border="0" width="40" height="30" data-img="te669317052.jpg" data-imgw="256" data-imgh="192" class="imgsuj" /></a></div></div><span id="sujSpan89274"><a href="/forum/Vehicules-speciaux/Photos-de-miniatures-de-vehicules-d-urgence-89274p1.htm" id="sujA89274" class="sujLienNonVu" >Photos de miniatures de véhicules d'urgence</a></span></td><td class="sujTd1">35218</td><td class="sujTd1" style="min-width:100px"><a href="/forum/Vehicules-speciaux/Photos-de-miniatures-de-vehicules-d-urgence-89274p705.htm#r18" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">mar 5 sept  14h46<br /><span style="font-weight:bold;">Sdis62</span></a></td></tr>
<tr class="sujTr"><td class="sujTd2" colspan="4" style="text-align:left;"><div id="divisuj_93121"><div style="width:40px;float:left;text-align:center"><a href="http://up.autotitre.com/tbb86ad9f25.jpg" target="_blank"><img src="http://up.autotitre.com/w40/tbb86ad9f25.jpg" border="0" width="40" height="30" data-img="tbb86ad9f25.jpg" data-imgw="256" data-imgh="192" class="imgsuj" /></a></div></div><span id="sujSpan93121"><a href="/forum/Anciennes/Nos-Belles-Anciennes-93121p1.htm" id="sujA93121" class="sujLienNonVu" >Nos Belles Anciennes </a></span></td><td class="sujTd2">27472</td><td class="sujTd2" style="min-width:100px"><a href="/forum/Anciennes/Nos-Belles-Anciennes-93121p550.htm#r22" class="derLien" style="color:#000000;" title="Accès à la dernière réponse">mar 5 sept  14h35<br /><span style="font-weight:bold;">Lesbellesauto</span></a></td></tr></table><script type='text/javascript'>
oaEL(window,'load',function(){var t=document.getElementsByClassName("imgsuj");for (var i=0; i < t.length; i++){oaEL(t[i],'mouseover',function(){var px=posx(this);var py=posy(this);eaJS(this.parentElement.parentElement,["img",{src:'http://up.autotitre.com/w40/'+this.getAttribute('data-img').replace(/\.png|\.gif/,'.jpg'),width:this.getAttribute('data-imgw'),height:this.getAttribute('data-imgh'),style:{position:'absolute',left:(px+50)+"px",top:(py+40)+"px"}}]);
this.parentElement.parentElement.lastChild.src='http://up.autotitre.com/mini/'+this.getAttribute('data-img').replace(/\.png|\.gif/,'.jpg');});
oaEL(t[i],'mouseout',function(){this.parentElement.parentElement.removeChild(this.parentElement.parentElement.lastChild);});}});
</script></td></tr></table><table class="box" width="100%">

<tr><th colspan="2" class="title"><span style="font-size:18px;">Infos commerciales</span></th></tr>
<tr><td colspan="2" class="lien" style="padding:3px;"><a href="http://www.autotitre.com/credit/" onmousedown="this.href='/clic.php?page=creditbloc_pretunion&url=http://yoc.younited-credit.com/click/pret-dunion/8lL.QlYVeQ7BL6AqQORY6Dyw_lxp6_zpDrVnafDr1w--/'"  title="crédit auto" style="color:#000" target="_blank"><img src="http://up.autotitre.com/4fab9d3c22.jpg" alt="Crédit auto" style="vertical-align:-10px;padding-right:9px;" width="60" height="25" border="0">Passez-vous des banquiers et économisez jusqu'à 1124€ sur votre <b style="font-size:14px;">prêt auto</b>. Simulation rapide, sans engagement.</td></tr><tr><td colspan="2" class="lien" style="padding:3px;"><a href="/assurance/comparatif.php" onmousedown="this.href='https://www.assurland.com/assurance-auto.html?partnerlinkid=811HL06&utm_source=integration&utm_medium=partenariat&utm_content=bloc_infos_commerciales&utm_campaign=auto-titre'"  title="Comparateur assurance auto" style="color:#000"><img src="http://up.autotitre.com/23e028e3f0.jpg" alt="Assurance auto" style="vertical-align:-10px;padding-right:9px;" width="60" height="25" border="0">Assurance Auto : <b style="font-size:14px;">Comparez les tarifs</b> parmi 78 offres d’assurance et réalisez jusqu’à 33% d’économies !</a></td></tr><tr><td colspan="2" class="lien" style="padding:3px;"><a href="http://www.autotitre.com/assurance/" onmousedown="this.href='http://www.autotitre.com/assurance/axa/?from=Infos-com'"  title="assurance auto" style="color:#000"><img src="http://up.autotitre.com/fd8b8f1f17.jpg" alt="Assurance auto" style="vertical-align:-10px;padding-right:9px;" width="60" height="25" border="0"><b style="font-size:14px;">Assurance auto AXA</b> :  Jusqu'à -40% de réduction selon votre formule. Faites des économies !</a></td></tr><tr><td colspan="2" class="lien" style="padding:3px;"><a href="/clic.php?page=vendezvotrevoiture_infocom&url=http://www.vendezvotrevoiture.fr/valeur/10-7/?MID=FR_COP_0_103_12_0_0_3" title="Vente auto rapide" style="color:#000" target="_blank"><img src="http://up.autotitre.com/48b0960bac.jpg" alt="Vente" style="vertical-align:-10px;padding-right:9px;" width="60" height="25" border="0">Obtenez le meilleur prix du marché pour votre voiture avec vendezvotrevoiture.fr</b>, prenez RDV et <b style="font-size:14px;">vendez le jour même</b> !</a></td></tr>


</table><table class="box" width="100%" style="table-layout: fixed;"><tr><th  colspan="4" class="title"><a href="/occasion/" style="font-size:18px;">Occasions Auto</a></th></tr><tr><td class="lien" colspan="4" align="center">Rechercher une <a href="/occasion/">voiture d'occasion</a> : <br /><br />
        <table><tr><td><a href="/occasion/" title="Annonces automobile"><img src="http://up.autotitre.com/img/2015/occasion-auto-80x55.jpg" width="80" height="55" border="0" /></a></td><td>
        
        <select onchange="location.href='/occasion/'+this.options[this.selectedIndex].value;" style="font-size:15px;">
        <option value="" style="font-weight:bold;">occasions par marque</option>
        <option value="">Toutes les marques</option><option value="Alfa_Romeo/">Alfa Romeo (1)</option><option value="Audi/">Audi (1)</option><option value="BMW/">BMW (2)</option><option value="Hyundai/">Hyundai (1)</option><option value="Mercedes/">Mercedes (1)</option><option value="Peugeot/">Peugeot (2)</option><option value="Renault/">Renault (2)</option><option value="Toyota/">Toyota (1)</option><option value="Volkswagen/">Volkswagen (2)</option><option value="Volvo/">Volvo (1)</option></select><br /><br />
 <select onchange="location.href='/occasion/auto,'+this.options[this.selectedIndex].value+'.occasions';" style="font-size:15px;">
<option value="" style="font-weight:bold;">occasions par segment</option>
<option value="berline">berline</option>
<option value="break">break</option>
<option value="coupe">coupé</option>
<option value="cab">cabriolet</option>
<option value="monospace">monospace</option>
<option value="4x4">4x4</option>
</select>
</td></tr></table>
ou<br />
<a href="/occasion/ajout_sujet.htm"><b>Déposez votre annonce gratuitement</b></a>

</td></tr></table><div><!-- partenaire --><div id='dga-0-partenaire' style='width:300px; height:80px;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dga-0-partenaire'); });
</script></div></div><table class="box" width="100%"><tr><th colspan="4" class="title"><a href="/fiche-technique" style="font-size:18px;">Fiches techniques</a></th></tr><tr><td class="lien"><a href="/fiche-technique/Alfa_Romeo" title="Fiches techniques Alfa Romeo">Alfa Romeo</a><br /><a href="/fiche-technique/Audi" title="Fiches techniques Audi">Audi</a><br /><a href="/fiche-technique/BMW" title="Fiches techniques BMW">BMW</a><br /><a href="/fiche-technique/Citro%C3%ABn" title="Fiches techniques Citroën">Citroën</a></td><td class="lien"><a href="/fiche-technique/Fiat" title="Fiches techniques Fiat">Fiat</a><br /><a href="/fiche-technique/Ford" title="Fiches techniques Ford">Ford</a><br /><a href="/fiche-technique/Mercedes" title="Fiches techniques Mercedes">Mercedes</a><br /><a href="/fiche-technique/Nissan" title="Fiches techniques Nissan">Nissan</a></td><td class="lien"><a href="/fiche-technique/Opel" title="Fiches techniques Opel">Opel</a><br /><a href="/fiche-technique/Peugeot" title="Fiches techniques Peugeot">Peugeot</a><br /><a href="/fiche-technique/Porsche" title="Fiches techniques Porsche">Porsche</a><br /><a href="/fiche-technique/Renault" title="Fiches techniques Renault">Renault</a></td><td class="lien"><a href="/fiche-technique/Seat" title="Fiches techniques Seat">Seat</a><br /><a href="/fiche-technique/Toyota" title="Fiches techniques Toyota">Toyota</a><br /><a href="/fiche-technique/Volkswagen" title="Fiches techniques Volkswagen">Volkswagen</a><br /><a href="/fiche-technique/Volvo" title="Fiches techniques Volvo">Volvo</a></td></tr><tr><td colspan="4" align="right"><img src="/b" class="s rail_png" width="18" height="13" /><a href="/fiche-technique">Fiches techniques auto</a></td></tr></table><table class="box" width="100%"><tr><th class="title"><a href="/revue-technique/" style="font-size:18px;">Toutes les revues techniques</a></th></tr>
<tr><td align="center"><div class="lstimgb"><a href="/clic.php?isbn=9782726877852" target="_blank" title="Revue Technique Citroën Berlingo II diesel"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Citroen-Berlingo-II-diesel-9782726877852-h150.jpg" alt="Revue Technique Citroën Berlingo II diesel" /></a> <a href="/clic.php?isbn=9782726874752" target="_blank" title="Revue Technique Fiat Panda depuis 2010"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Fiat-Panda-depuis-2010-9782726874752-h150.jpg" alt="Revue Technique Fiat Panda depuis 2010" /></a> <a href="/clic.php?isbn=9782726876855" target="_blank" title="Revue Technique Fiat Ducato diesel depuis 2011"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Fiat-Ducato-diesel-depuis-2011-9782726876855-h150.jpg" alt="Revue Technique Fiat Ducato diesel depuis 2011" /></a> <a href="/clic.php?isbn=9782726878552" target="_blank" title="Revue Technique Renault Twingo II phase 2"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Renault-Twingo-II-phase-2-9782726878552-h150.jpg" alt="Revue Technique Renault Twingo II phase 2" /></a> <a href="/clic.php?isbn=9782726876459" target="_blank" title="Revue Technique Ford C-Max II et Grand C-Max II 1.6 TDCi depuis 2010"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Ford-C-Max-II-et-Grand-C-Max-II-1.6-TDCi-depuis-2010-9782726876459-h150.jpg" alt="Revue Technique Ford C-Max II et Grand C-Max II 1.6 TDCi depuis 2010" /></a> <a href="/clic.php?isbn=1111111100429" target="_blank" title="Revue Technique Skoda Fabia II diesel"><img src="http://up.autotitre.com/img/revue-technique/Revue-Technique-Skoda-Fabia-II-diesel-1111111100429-h150.jpg" alt="Revue Technique Skoda Fabia II diesel" /></a> </div></tr>
<tr><td align="right"><img src="/b" class="s rail_png" width="18" height="13" /><a href="/revue-technique/">Toutes les revues techniques</a></td></tr>
</table><div style="min-height:306px"><!-- Carre2 --><div id='dga-0-Carre2' style='min-width:300px; min-height:0px'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dga-0-Carre2');});
</script></div></div><table class="box" width="100%"><tr><th class="title"><a href="/photo/" style="font-size:18px;">Photos</a></th></tr>
<tr><td><div class="lstimgb"><span><a id="2648c86e85.jpg" href="http://up.autotitre.com/2648c86e85.jpg" title="Peugeot 308 II SW  (2013)" class="blimg" onclick="location.href='/photo/Peugeot/308/II/SW/#2648c86e85.jpg';return false;" ><img src="http://up.autotitre.com/w128/2648c86e85.jpg" alt="Peugeot 308 II SW  (2013)" border="1" /></a><a href="/photo/Peugeot/308/II/SW/#2648c86e85.jpg" title="Photos Peugeot 308 II SW">Peugeot 308 II SW</a>  (2013)</span><span><a id="c051d93e4c.jpg" href="http://up.autotitre.com/c051d93e4c.jpg" title="Mercedes Classe SL R231  (2012)" class="blimg" onclick="location.href='/photo/Mercedes/Classe_SL/R231/#c051d93e4c.jpg';return false;" ><img src="http://up.autotitre.com/w128/c051d93e4c.jpg" alt="Mercedes Classe SL R231  (2012)" border="1" /></a><a href="/photo/Mercedes/Classe_SL/R231/#c051d93e4c.jpg" title="Photos Mercedes Classe SL R231">Mercedes Classe SL R231</a>  (2012)</span><span><a id="c350259398.jpg" href="http://up.autotitre.com/c350259398.jpg" title="Peugeot 301  (2012)" class="blimg" onclick="location.href='/photo/Peugeot/301/#c350259398.jpg';return false;" ><img src="http://up.autotitre.com/w128/c350259398.jpg" alt="Peugeot 301  (2012)" border="1" /></a><a href="/photo/Peugeot/301/#c350259398.jpg" title="Photos Peugeot 301">Peugeot 301</a>  (2012)</span><span><a id="2bad766507.jpg" href="http://up.autotitre.com/2bad766507.jpg" title="Land Rover Range Rover IV  (2012)" class="blimg" onclick="location.href='/photo/Land_Rover/Range_Rover/IV/#2bad766507.jpg';return false;" ><img src="http://up.autotitre.com/w128/2bad766507.jpg" alt="Land Rover Range Rover IV  (2012)" border="1" /></a><a href="/photo/Land_Rover/Range_Rover/IV/#2bad766507.jpg" title="Photos Land Rover Range Rover IV">Land Rover Range Rover IV</a>  (2012)</span><span><a id="adbd66fb9e.jpg" href="http://up.autotitre.com/adbd66fb9e.jpg" title="Lexus IS III  (2013)" class="blimg" onclick="location.href='/photo/Lexus/IS/III/#adbd66fb9e.jpg';return false;" ><img src="http://up.autotitre.com/w128/adbd66fb9e.jpg" alt="Lexus IS III  (2013)" border="1" /></a><a href="/photo/Lexus/IS/III/#adbd66fb9e.jpg" title="Photos Lexus IS III">Lexus IS III</a>  (2013)</span><span><a id="c9e9ba98c1.jpg" href="http://up.autotitre.com/c9e9ba98c1.jpg" title="Smart Fortwo II  (2012)" class="blimg" onclick="location.href='/photo/Smart/Fortwo/II/#c9e9ba98c1.jpg';return false;" ><img src="http://up.autotitre.com/w128/c9e9ba98c1.jpg" alt="Smart Fortwo II  (2012)" border="1" /></a><a href="/photo/Smart/Fortwo/II/#c9e9ba98c1.jpg" title="Photos Smart Fortwo II">Smart Fortwo II</a>  (2012)</span></div></tr>
<tr><td align="right"><img src="/b" class="s rail_png" width="18" height="13" /><a href="/photo/">Photos</a></td></tr>
</table></td></tr></table>
<script>
var touslesmm;
var Atouslesmm={
  loaded:0,needloadsm:0,smloaded:0,
  go:function(){
    this.loaded=1;
    return ajax('/touslesmm.php','GET','20120610',false,Atouslesmm);
  },
  loadsm:function(){
    if(this.smloaded) return;
    if(this.loaded==0){
      this.needloadsm=true;
      this.go();
    }
    if(this.loaded==2){
      touslesmm.touslesmmloadsm();
      this.smloaded=true;
    }
  },
  ajaxok:function(r){
    this.loaded=2;
    touslesmm=eval('('+r+')');
    if (this.needloadsm) this.loadsm();
    var formsel=getId("formsel");touslesmm.lesmmToSelect(formsel);
  },
  ajaxko:function(s){}
}
setTimeout(function(){Atouslesmm.go();},300);</script><table style="text-align:center;padding:0px;margin:0px;width:100%" cellspacing="0"><tr><td class="section"><span id="sectionbas">&#160;</span></td></tr></table><script>try{getId('sectionbas').innerHTML=getId('lien'+ongpage).innerHTML;}catch(e){}</script><ul id="ongletForumb"><li class="actif" id="OngAccueil" onmouseover="chOngOver('Accueil')" onmouseout="chOngOut('Accueil')" onclick="loc('/');" ><a href="/" >Accueil - Actualité</a></li><li  id="Ongbestof" onmouseover="chOngOver('bestof')" onmouseout="chOngOut('bestof')" onclick="loc('/TOP_30/');"><a href="/TOP_30/" title="Les articles populaires sur Autotitre">TOP 30 Autotitre</a></li><li  id="Ongnewsletter" onmouseover="chOngOver('newsletter')" onmouseout="chOngOut('newsletter')" onclick="loc('/newsletter/');"><a href="/newsletter/" title="Recevez l'actualité auto par email chaque matin gratuitement !">Newsletter</a></li><li  id="OngEssai" onmouseover="chOngOver('Essai')" onmouseout="chOngOut('Essai')" onclick="loc('/m/essai/');" ><a href="/m/essai/" title="Essai auto">Essais</a></li>
<li  id="OngPres" onmouseover="chOngOver('Pres')" onmouseout="chOngOut('Pres')" onclick="loc('/m/pr%C3%A9sentation/');" ><a href="/m/pr%C3%A9sentation/" >Présentations</a></li>
<li  id="OngVideo" onmouseover="chOngOver('Video')" onmouseout="chOngOut('Video')" onclick="loc('/m/vid%C3%A9o/');" ><a href="/m/vid%C3%A9o/" >Vidéos !</a></li>
<li  id="OngArchives" onmouseover="chOngOver('Archives')" onmouseout="chOngOut('Archives')" onclick="loc('/a/');"><a href="/a/" >Archives</a></li></ul><br /><div align="right" style="padding:3px;">


<a href="#top" onclick="window.scrollTo(0,0);return false" class="page" title="Retour en haut de page"><span class="s goh_png" style="width:33px;height:13px;"></span></a></div><SCRIPT type="text/javascript">
var tmp=window.location.hash;
if (tmp.substr(0,1)=="#"){
	tmp=parseInt(tmp.substr(1),10);
	try{
    getId('tli'+tmp).style.border="solid 5px #ACF";
    getId('tli'+tmp).style.backgroundColor="#FFA";
	}catch(e){}
}
    </script><table class="box" width="100%"><tr><th class="title" style="width:110px;"><a href="/">Actualité auto</a></th><td style="border-bottom:solid 1px #888;"><a href="/m/Seat/Leon/" class="tag0">Seat Leon</a>, <a href="/m/camion/" class="tag3">camion</a>, <a href="/m/Geely/" class="tag4">Geely</a>, <a href="/m/Seat/Ateca/" class="tag4">Seat Ateca</a>, <a href="/m/Mercedes/" class="tag0">Mercedes</a>, <a href="/m/Nissan/Micra/" class="tag3">Nissan Micra</a>, <a href="/m/Volvo/XC40/" class="tag4">Volvo XC40</a>, <a href="/m/Jaguar/" class="tag3">Jaguar</a>, <a href="/m/Mercedes/Classe_S/" class="tag1">Mercedes Classe S</a>, <a href="/m/radar/" class="tag0">radar</a>, <a href="/m/Renault/Alaskan/" class="tag1">Renault Alaskan</a>, <a href="/m/Emission_Turbo/" class="tag4">Emission Turbo</a>, <a href="/m/Renault/Symbioz/" class="tag1">Renault Symbioz</a></td></tr><tr><th class="title" style="width:110px;">Marques</th><td><a href="/m/Seat/" class="tag0">Seat</a>, <a href="/m/Geely/" class="tag4">Geely</a>, <a href="/m/Proton/" class="tag4">Proton</a>, <a href="/m/Lotus/" class="tag4">Lotus</a>, <a href="/m/Mercedes/" class="tag0">Mercedes</a>, <a href="/m/Nissan/" class="tag0">Nissan</a>, <a href="/m/Volvo/" class="tag2">Volvo</a>, <a href="/m/Jaguar/" class="tag3">Jaguar</a>, <a href="/m/Land_Rover/" class="tag3">Land Rover</a>, <a href="/m/Renault/" class="tag0">Renault</a>, <a href="/m/Infiniti/" class="tag4">Infiniti</a>, <a href="/m/Audi/" class="tag1">Audi</a>, <a href="/m/Mazda/" class="tag3">Mazda</a>, <a href="/m/Opel/" class="tag3">Opel</a>, <a href="/m/Volkswagen/" class="tag0">Volkswagen</a>, <a href="/m/Hyundai/" class="tag4">Hyundai</a>, <a href="/m/Fiat/" class="tag3">Fiat</a>, <a href="/m/Chrysler/" class="tag3">Chrysler</a></td></tr></table>
<script type="text/javascript">
function openclosecook(id,n){var d=getId(id).style.display;var i=(d=='none');if (i) show_(getId(id)); else hide(getId(id));cook.c("occ_"+id,i?1:0,3600*24*30);}
</script><!-- Footer --><div id="pfooter"></div><div id='dga-0-Footer' style='display:none'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dga-0-Footer');});
</script></div><table class="box" width="100%"><tr><th class="title" width="70%" align="left"><a href="#" onclick="openclosecook('lstc');return false;">Actuellement, il y a 442 visiteurs  en ligne dont <b>40 autotitreurs</b></a></th>
<th class="title" align="left"><a href="#" onclick="openclosecook('idstats');return false;">Statistiques</a></th></tr><tr><td><span id="lstc" style="display:none"><a href="/" onclick="javascript:show(getId('spanlstc'));hide(getId('spanlstct'));return false;" class="surfond" style="font-size:10px;">ordre de visite lors de la dernière mise à jour</a> <a href="#" onclick="javascript:hide(getId('spanlstc'));show(getId('spanlstct'));return false;" class="surfond"  style="font-size:10px;">ordre alphabétique</a><br /><script>var lstcon=['GG34230','Ambre','ciceron','andrau','zorglub007','EenSayn','pinpon82','Ucal','Ben_92','A_boy','maxime56','duduche60','stinger','Bérangère','Nickgtt','Axelinho','fabala-x','benoitgir','christianL','Toniciano','Ms27','jl1970','jimbol','Mr.Ele','pin\'s','anko','sherkan','Blueleon','Phastaz','sainté','Fulu','cleg29','Gilcoyote','Pol','Siouplé','waloof','ThomasB69','Patrice78','haha','micka22'];
</script><span ID="spanlstc" style="width:100%;text-align:left;display:inline;font-size:10px;"><script>for (lstconi=0;lstconi<lstcon.length;lstconi++) {profil(lstcon[lstconi]);}lstcon=lstcon.sort(triAl);</script></span><span ID="spanlstct" style="width:100%;text-align:left;display:none;font-size:10px;">
<script>for (lstconj=0;lstconj<lstcon.length;lstconj++) {profil(lstcon[lstconj]);}</script>
</span></span></td><td><span id="idstats" style="display:none"><small> 9 814 501 messages dans le <a href="/forum/">forum auto</a><br />111 087 <a href="/forum/">sujets automobile</a> dans le forum<br /><a href="/forum/membres.php">69 914 membres.</a><br />111 554 articles dans <a href="/">l'actualité auto</a><br />Page générée en <b>0.058 sec.</b> avec 4 requêtes SQL.<br /> Date du serveur : 05/09/2017 15:21 (IPv4)</small></span></td></tr></table>


<div style="float:right;position:relative;margin-top:-220px;margin-right:20px;padding:10px;display:none;z-index:100;background-color:#FFF" id="bigqrcode">Version mobile<br />
  <img src="/b" width="180" height="180" align="right" id="bigqrcodei" /></div>
<a name="basdepage"></a>
<table class="box" style="width:100%;margin:0px;"><tr><th class="title" style="text-align:center"><a href="http://www.xiti.com/xiti.asp?s=27505" title="Mesurez votre audience">
<script type="text/javascript">
<!--
Xt_param = 's=27505&p=actu';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" align="right" ';
Xt_i += 'src="http://logv4.xiti.com/bcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" >');
//-->
</script>
<noscript>
<img width="39" height="25" src="http://logv4.xiti.com/hit.xiti?s=27505&amp;p=" />
</noscript></a><img width="1" height="1" src="/vu/vu.gif" />
 <img src="/b" width="15" height="10" align="right" /><a href="http://m.autotitre.com/g/Cummins_camion_electrique" title="Version mobile" rel="nofollow" onclick="mob(1);return false;"><img src="http://up.autotitre.com/img/mobile.png" width="32" height="32" border="0" onmouseover="getId('bigqrcode').style.display='inline';getId('bigqrcodei').src='/qr/i/988d53b7e8c4b4f3f1d26b551ddcb1f5.png?t=%2Fg%2FCummins_camion_electrique'" onmouseout="getId('bigqrcode').style.display='none';" align="right" /></a> 
<IFRAME NAME="interactif" align="right"  SRC="about:blank" WIDTH="0" HEIGHT="0" MARGINWIDTH="0" MARGINHEIGHT="0" ALIGN="middle" FRAMEBORDER="1" SCROLLING="no" ID="interactif" style="visibility:hidden"></IFRAME>
<small>Copyright &copy; 2001-2017 - <a href="/contact.php">Lionel Rétif</a> <a href="/forum/mpnouveau.php?destinataire=Lionel" style="color:#eef"><img src="/b" class="s mp_png" width="15" height="12" border="0" /></a> - <a href="/publicite.html">publicité</a> - partenaire : <a href="http://www.carte-des-membres.com/" style="color:#eef">Carte des membres</a> - <a href="http://www.autotitre.com/apropos.php" rel="nofollow">Mentions légales</a></small></th></tr></table></div><!-- global --><!-- nojsaccepte --><a name="bottom"></a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-17362193-1', 'autotitre.com');ga('send', 'pageview');
</script>
</body>
</html>