Problème Batterie CL500. Comment y acceder depuis le capot ? - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoProblème Batterie CL500. Comment y acceder depuis le capot ?   »   »»            Répondre    
 1    2    3   Page suivante 
113 messages
1646 vues
Problème Batterie CL500. Comment y acceder depuis le capot ?
Thibault Le lun 3 janv 2005 à 16h46
Bonjour,

Mon père possède un CL500 qui connait actuelement un problème de démarrage. En effet, la batterie est completement à plat :(

Malheureusement, la batterie se situe dans le coffre. Celui ci n'étant pas accessible sans electricité, il me faudrait une clé, que je n'ai plus, pour l'ouvrir. Dans sa précédente auto (série 7) il était possible de recharger la batterie depuis le capot moteur, mais dans la Mercedes, je n'ai pas trouvé cet emplacement.

Si quelqu'un pouvait m'indiquer la marche à suivre pour recharger la batterie, je vous en serez très reconnaissant.

Merci d'avance,

Thibault
goupil Le lun 3 janv 2005 à 16h47
ouvre avec la voiture avec la clef .... y a plus d'alarme ... y a moyen d'ouvrir le coffre manuelle depuis l'intérieur c dans le mode d'emploi (boite à gands)
tovaritch Le lun 3 janv 2005 à 16h48
thibault> sa CL500 est neuve?
306xs16s Le lun 3 janv 2005 à 16h48
ah ça me rapelle quand j'avais plus de jus sur la 306 (et plus de serrure) :D


J'ai du crocheter :D
Thibault Le lun 3 janv 2005 à 16h50
La voiture a quelques années maintenant.

Il est impossible d'acceder au coffre depuis l'intérieur. L'ouverture est electrique, sans la clé qui l'ouvre depuis l'extérieur il est impossible de l'ouvrir sans batterie.

J'ai lu tout le mode d'emploi, il n'est nul part préciser comment proceder lorsque l'on ne peut pas ouvrir le compartiment de la batterie.
photek Le lun 3 janv 2005 à 16h51
y'a pas une banquette arrière rabattable sur cette voiture ? tu ouvres avec la clef, rabat la banquette et tu accédes au coffre ?
tovaritch Le lun 3 janv 2005 à 16h51
ah ben....faut attendre que Carpe vienne sur le post.. ;)
Thibault Le lun 3 janv 2005 à 16h52
Non la banquette arrière n'est pas rabatable ;) De plus, difficile d'acceder aux places arrière sans batterie, les sièges sont censés se déplacer electriquement.
Dernière édition le 03/01/2005 à 16:56 par Thibault, édité 1 fois
gilcoyote Le lun 3 janv 2005 à 16h52
t'as la voiture et pas la cle ?
c con ca ....
carpe.diem Le lun 3 janv 2005 à 16h53
la clé se trouve ds le plip...
Sinon il y a une borne plus au dessus a droite sous le capot pour y brancher une autre batterie (autre voiture) ou bien un chargeur.
elliott Le lun 3 janv 2005 à 16h54
bah normalement tu as 4 clés dont une qui est la "clé voiturier" (qui n'ouvre pas le coffre)...tu as perdu les 3 autres?? :oh:
MP4/19B Le lun 3 janv 2005 à 16h55
rend toi chez le concessionaire Mercedes le plus proche et voila tt sera regler :good: ils pourront te dire comment faire :etourdi:
tovaritch Le lun 3 janv 2005 à 16h56
vaux mieux l appeler alors non? :etourdi: :D
Thibault Le lun 3 janv 2005 à 16h57
La voiture est équipée de l'option keylessgo, j'ai encore 2 autres clés pour démarrer la voiture normalement mais ce ne sont pas les mêmes que pour le coffre.

Je ne vois pas bien de quoi tu veux parler carpe.diem mais je vais voir desuite :)
carpe.diem Le lun 3 janv 2005 à 16h57
A noter que la clé de secours se trouvant ds le plip ouvre egalement le coffre sur W140.
carpe.diem Le lun 3 janv 2005 à 16h58
Thibault>C'est un w140?de quelle année?
Comment ouvre tu le capot si tu n'as pas de clé?
Thibault Le lun 3 janv 2005 à 16h58
Je ne comprends pas :(

A quoi correspond le plip s'il te plait ? Merci
carpe.diem Le lun 3 janv 2005 à 16h58
la telecommande.
Thibault Le lun 3 janv 2005 à 16h59
Tu as mal lu, j'ai les clés (cartes keylessgo + 2 clés), mais aucune ne correspond au coffre.
le.gaumais Le lun 3 janv 2005 à 17h01
chez mercedes il y a une petite clef cachee ds la telecommande qui permet d'ouvrir la voiture batterie debranchee

(que ce soit les portieres ou le coffre)

c'est de ca qu'il veut parler
Thibault Le lun 3 janv 2005 à 17h01
Effectivement, j'avais bien la clé du coffre à portée de main, je ne l'avais pas vue... Bien dissimulée. Par contre, je n'arrive toujours pas à ouvrir le coffre, malgré cette clé :(
carpe.diem Le lun 3 janv 2005 à 17h03
Tu la mets dans la serrure, puis tu tournes ;) :D



Ya absolument plus de jus?
le.gaumais Le lun 3 janv 2005 à 17h03
pourtant y a moyen elle doit ouvrir le coffre

c'est pas facile mais y a moyen essaye ca va l'ouvrir
le.gaumais Le lun 3 janv 2005 à 17h04
la plupart des voitures ont la batterie debranchee ds les consssions et c'est comme ca qu'elles sont ouvertes, coffre compris
Thibault Le lun 3 janv 2005 à 17h05
Non, rien du tout. Elle n'est que très peu utilisée, mais elle avait réussie à démarrer il y a 4 jours pour la déplacer. Il aurait été sans doute judicieux de la laisser tourner un peu plus longtemps.

En tournant la clé dans la serrure, rien ne se passe. J'ai pourtant bien essayé, je m'y prends peut être mal mais si il ne faut que tourner la clé et appuyer sur le bouton sans aucune manipulation bizarre, je pense bien l'avoir fait.
carpe.diem Le lun 3 janv 2005 à 17h06
Tu peux repondre a cette question-->?

Est ce une W140?
306xs16s Le lun 3 janv 2005 à 17h06
C les voituires modernes.... :etourdi:


Ou quand l'électrique/électronique remplace le mécanique... :(
Thibault Le lun 3 janv 2005 à 17h07
J'aimerai bien savoir te répondre, je ne sais pas :(

Il ne s'agit pas de la dernière version. Elle possède les anciens phares ainsi que l'écran 4/3 à l'intérieur.
carpe.diem Le lun 3 janv 2005 à 17h07
306>Si c'est un W140, ca n'a justement rien de moderne, il est la le probleme, c'est de l'electronique qui a 15 ans :D
306xs16s Le lun 3 janv 2005 à 17h08
Ah pardon, je pouvais pas deviner j'y connais rien en merco :D
elliott Le lun 3 janv 2005 à 17h08
si la clé rentre dans la serrure c'est que c'est la bonne clé..ensuite en tournant/poussant ça doit bien s'ouvrir..non?
turbo1980 Le lun 3 janv 2005 à 17h08
c celle avec les gros phares qui vaut plus gd chose?
le.gaumais Le lun 3 janv 2005 à 17h09
w 140=
Thibault Le lun 3 janv 2005 à 17h09
Non, c'est celle ci :
Dernière édition le 03/01/2005 à 17:11 par Thibault, édité 1 fois
carpe.diem Le lun 3 janv 2005 à 17h09
[edit] pas le bon
Dernière édition le 03/01/2005 à 17:13 par carpe.diem, édité 1 fois
turbo1980 Le lun 3 janv 2005 à 17h09
g deviné :D s
bigjim Le lun 3 janv 2005 à 17h10
thibault > si tu soulèves le tapis du coffre, tu ne peux pas accéder au mécanisme ? Des fois il y a une tirette.

Sinon ben tu prends une autre voiture et tu mets les 2 batteries en parallèle pour ouvrir le coffre. Con mais simple.
carpe.diem Le lun 3 janv 2005 à 17h10
C l'actuel...Il y a donc une securité de decharge, qui maintient un minimum d'electricité, assez pour entrer dans la voiture... :louche:

C donc pas le bon moteur que j'ai posté.
Dernière édition le 03/01/2005 à 17:13 par carpe.diem, édité 1 fois
Thibault Le lun 3 janv 2005 à 17h12
Si je prends une photo du compartiment moteur en haut à droite, tu pourrais m'indiquer précisement où je dois mettre le chargeur ?

Merci
alphastar Le lun 3 janv 2005 à 17h13
C'est une w215 ;)
MP4/19B Le lun 3 janv 2005 à 17h19
c'est une C215 ;) ;)
carpe.diem Le lun 3 janv 2005 à 17h19
la qq part se trouve un petit "+"
Thibault Le lun 3 janv 2005 à 17h19
edit : photo enlevée, y'a mieux en dessous
Dernière édition le 03/01/2005 à 17:25 par Thibault, édité 1 fois
carpe.diem Le lun 3 janv 2005 à 17h19
carpe.diem Le lun 3 janv 2005 à 17h21
On a jamais gardé un 500 assez longtemp pour avoir des pbs de batterie avec :D
Thibault Le lun 3 janv 2005 à 17h23
lol...

Il s'agit d'une boite à fusible conventionnelle, je n'ai rien trouvé dedans. Décidement, je n'ai pas de chance !
Dernière édition le 03/01/2005 à 17:26 par Thibault, édité 1 fois
306xs16s Le lun 3 janv 2005 à 17h25
regarde a droite du filtre à air : tu a un bordel avec un espèce de cable et à sa droite un autre bordel (beaucoup de bordel :D) qui ressemble à une cosse qui a un joli chapeau ...


Alors enlève lui son chapeau et ça doit être là ;)
Thibault Le lun 3 janv 2005 à 17h28
Il s'agit, il me semble, du système hydrolique des suspensions, aucun rapport avec la batterie :(
carpe.diem Le lun 3 janv 2005 à 17h30
non 306, rien a voir :D

Je n'en ai pas sous la main pour regarder, par contre je viens d'aller voir ds la w210, il est bien la..
et ds l'autre coin?
Thibault Le lun 3 janv 2005 à 17h31
Carpe : Tu es sûr qu'il y a une possibilité de recharger la batterie depuis cette boite à fusibles ?

edit : J'ai rapidement vu qu'il s'agissait de la même boite, je vais reverifier.
Dernière édition le 03/01/2005 à 17:33 par Thibault, édité 1 fois
Recherche de : Auteur : Avec :
 1    2    3   Page suivante 
AutotitreForum AutoProblème Batterie CL500. Comment y acceder depuis le capot ?   »   »»            Répondre    
 

- Activer le suivi du sujet -

Rendez-vous en bas de la dernière page pour répondre à ce sujet.


Actualité autotitres de la semaine, Mercedes Classe B, Lotus Exige, Aston Martin Vanquish, Peugeot 208, Citroën C4, Nissan 370Z, BMW X6, Peugeot 2008, Kia Sportage, Renault Twingo, Volkswagen Golf, Citroën C4 Cactus
MarquesMercedes, Lotus, Aston Martin, Peugeot, Citroën, Nissan, BMW, Kia, Renault, Volkswagen, Porsche, Fiat, Honda, Toyota, Ferrari, McLaren, Skoda, Ford
Actuellement, il y a 650 visiteurs en ligne dont 45 autotitreurs et 0 membre sur le chat Statistiques
Copyright © 2001-2014 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales