Ma voiture ne démarre plus même après raccordement de la batterie[RESOLU] - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoPeugeot309Ma voiture ne démarre plus même après raccordement de la batterie[RESOLU]           Répondre    
Peugeot 309 :   Actualité (0)  Forum (45)  Occasions (0)  Photos (0)  Fiches techniques (39)
 1 
21 messages
23870 vues
Ma voiture ne démarre plus même après raccordement de la batterie[RESOLU]
aka5 Le sam 30 août 2008 à 21h50
Bonjour,

je suis un nouveau et j'éspère trouver un peu d'aide ici:(
je démarre ma voiture ce matin et la voiture fait un bruit comme si je démarrais un scooter et le moteur ne démarre pas...je réessaye toujours le petit bruit de scooter mais il fini par démarrer je fait une dizaine de kilomètres je m'arrêtes...je redémarre 10 minutes plus tard et la plus rien le petit bruit de scooter toujours mais je ne démarre plus je réessaye et la plus de lumière dans l'habitacle...plus de radio...plus de phare...plus de jus

un ami arrive pour que je puisse relier ma batterie à la sienne... on le fait, mais toujours rien. Ma voiturre tousse mais ne démarre pas...après plusieurs tentative on a abandonné ...et ma voiture est resté là

sachant que la batterie date de moins de 8 mois (même si c'est une batterie premier prix) pensez vous que ce soit juste dû à la batterie et si c'est ça comment se fait-il que la voiture n'ai toujours pas démarré après le câblage avec l'autre voiture

En priant que vous ayez des solutions merci
Dernière édition le 04/09/2008 à 08:16 par aka5, édité 1 fois
AQUARIUM Le sam 30 août 2008 à 22h40
Ne serait ce pas le démarreur?
H.K Le dim 31 août 2008 à 00h16
Elle est assez puissante sa batterie?

tes cosses ne sont pas oxydées?
kanter Le dim 31 août 2008 à 00h30
Fais charger ta batterie, si après ça, ça fonctionne, c'est qu'elle n'est pas chargée par ton alternateur, et il faudra vérifier celui-ci
jazzy Le dim 31 août 2008 à 00h33
Vous êtes sûrs que vous avez fait le raccordement correctement ? si oui, c'est donc ton démarreur qui est en cause.
gregsan Le dim 31 août 2008 à 09h46
Lanceur du demareur
charbon cramés
aka5 Le dim 31 août 2008 à 10h25
Oui le raccordemant a bien été fait...on l'a refait au moins dix fois:( ...les cosses de la batterie ne sont pas oxydées...donc vous pensez que c'est le démarreur ...mais comment ca se fait qu'elle tousse quand même un peu et qu'après la batterie se décharge complètement....en fait je voulais acheter une nouvelle batterie pour au moins pouvoir récupérer la voiture car elle est bloqué dans le parking souterain d'un centre commercial :ouin: la galère ...est-ce que vous pensez q'une batterie neuve suffira au moins à la faire démarrer?

Merci en tout cas de toute vos réponse
H.K Le dim 31 août 2008 à 13h46
C'est bizarre qu'elle tousse, ya pas un tac tac du demarreur?
si c le demarreur tu peu essayer de tapper un peu dessus pour le decoller

sinon la batterie qui se decharge, et elle est plus assez puissante pour faire demarrer
celle de ton collegue c quoi comme voiture? et la tienne?

sinon essaie de la pousser pour demarrer, tu mets la 2 et le contact, je pense que tu c faire:/
lbad Le dim 31 août 2008 à 14h40
Aka5> Moi çà m'est déjà arrivé et malgré le raccordement la voiture n'a jamais redémarrée ... alors que le mécano avec sa valise pour faire la même chose ... et hop d'un coup çà a marché (même si il a fallut quand même changer la batterie ;)
H.K Le dim 31 août 2008 à 15h57
Et test ton alternateur une fois que tu l'auras démarrée;)

sinon tu peux avoir un truc qui te tire du jus
boss_427 Le dim 31 août 2008 à 18h26
COmme dis plus haut, tu demandes qu'on te pousse sur 15 mettres et tu tentes de la démarrer en 2. Si tu n'a rien, démarreur à changer

La galère dans un parking souterrain. :bad:
teusch Le dim 31 août 2008 à 18h30
Mouais, la poussette, ça marche pas toujours ça :D
boss_427 Le dim 31 août 2008 à 19h01
Sur une R5, ça marchait. Souvenir de démarrage façon gitan de la caisse d'un pote, qui a mis 3 semaine avant de changer son démarreur :D
aka5 Le lun 1 sept 2008 à 10h00
Ouais je pense aussi que c'est le démarreur...je pensais à un court circuit dans le démarreur...mais je prie pour que ce ne soit pas ça...je vais aller tester aujourd'hui si la batterie est vraiment morte ...ou si il y a un court circuit quelque part....pour la poussette ca va être dur vu que il y a beaucoup de monde dans le parking...c'est clair que le parking souterrain n'arrange rien du tout:(
aka5 Le lun 1 sept 2008 à 13h16
YOUPIII:) :)
j'y suis retourné j'essaye de démarré rien du tout ...je teste le voltage de la batterie 12.6 V donc la batterie n'est pas morte c'est déjà ça ...comme le parking était vide parce que c'était l'heure de manger:D on a décidé à deux de pousser la voiture une toute petite poussette je suis monté la deuxième enclenché et hop elle a démarré au quart de tour....j'ai réussi à rentrer à la maison trop content...je pense donc que c'est vraiment le démarreur qui est mort...qu'en pensez vous?
boss_427 Le lun 1 sept 2008 à 17h02
Bah voilà :good:

Cherche pas, c'est le démarreur ;)
bangbang Le lun 1 sept 2008 à 18h41
Il suffisait de tapoter le lanceur du démarreur et c'était bon sans pousser 9 fois sur 10 ;)
viktor Le lun 1 sept 2008 à 18h46
Bruit de scooter c'est le lanceur tape dessus avec un marteau fort mais pas comme une brute
Dernière édition le 01/09/2008 à 18:47 par viktor, édité 1 fois
boss_427 Le lun 1 sept 2008 à 18h54
:louche:
aka5 Le jeu 4 sept 2008 à 08h13
Bon finallemnt j'ai fait un échange standard de démarreur chez AD le tout pour 89 euros...donc ça y est ma voiture redémarre au quart de tour...merci à tous de votre participatioon:good:
H.K Le jeu 4 sept 2008 à 09h21
Nikel, pas tro pcher en plus:good:
Recherche de : Auteur : Avec :
 1 
Peugeot 309 :   Actualité (0)  Forum (45)  Occasions (0)  Photos (0)  Fiches techniques (39)
AutotitreForum AutoPeugeot309Ma voiture ne démarre plus même après raccordement de la batterie[RESOLU]             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter via le formulaire ci-dessous
pour pouvoir répondre à ce message.
pseudo : inscription gratuite !
mot de passe : mot de passe perdu ?
connexion automatique :
Actualité autoMercedes Classe B, Lotus Exige, Aston Martin Vanquish, Peugeot 208, Citroën C4, Nissan 370Z, BMW X6, Peugeot 2008, Kia Sportage, Renault Twingo, Volkswagen Golf, Citroën C4 Cactus, Porsche 911
MarquesMercedes, Lotus, Aston Martin, Peugeot, Citroën, Nissan, BMW, Kia, Renault, Volkswagen, Porsche, Fiat, Honda, Toyota, Ferrari, McLaren, Skoda, Ford
Actuellement, il y a 566 visiteurs en ligne dont 35 autotitreurs et 0 membre sur le chat Statistiques
Copyright © 2001-2014 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales