Panne essuie glace - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoMécaniquePanne essuie glace           Répondre    
 1 
8 messages
225 vues
Panne essuie glace
Steeph Le jeu 30 nov 2017 17h45
Je n'ai plus d'essuie-glace sur ma classe A de 2005 .l'arrière marche mais plus l'avant
Quelqu'un a une idée ?
epine43 Le ven 1 déc 2017 09h46
roule en marche arriere...
fujiyama Le ven 1 déc 2017 10h58
:D

Je commencerais par les fusibles.
steeph Le ven 1 déc 2017 11h00
j'ai deja verifier les fusibles
fujiyama Le ven 1 déc 2017 11h11
Le moteur des essuie-glace alors :?:

Je vois que ça. C'est un peu binaire les EG. Ca fonctionne ou pas.
Ou alors coupure dans l'arrivée électrique.

C'est rare quand même des pannes d'EG :/
steeph Le ven 1 déc 2017 12h02
Ben je sais que c'est rare et de plus ça tombe mal avec ce temps
Quand je mets les essuies glaces en route rien et quand j'appuie le commodore vers le bas il arrive que ça marche balaie 2 ou 3 fois et s'arrête.
Je m'arrache les cheveux avec cette panne
mura03 Le ven 1 déc 2017 13h28
alors je regarderai la commande si ça marche dans une position
c'est qu'un contact ne se fait pas
Steeph Le ven 1 déc 2017 14h23
Ok je vais m'y coller et on verra bien
Recherche de : Auteur : Avec :
 1 
AutotitreForum AutoMécaniquePanne essuie glace             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autoConcept, DS DS7, BAIC, ARES, Seat Ateca, Volkswagen Jetta, PSA, Alpine A110, Spyker, Subaru XV, mortalité, Volvo XC40, Europe
MarquesDS, BAIC, Seat, Volkswagen, Alpine, Spyker, Subaru, Volvo, Toyota, McLaren, Porsche, Dacia, Mazda, Audi, Ford, Lamborghini, Renault, Jaguar
Actuellement, il y a 303 visiteurs en ligne dont 10 autotitreurs Statistiques
Copyright © 2001-2017 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales