Punto 1.9 jtd ne démarre plus - Auto titre
Discussions générales | Ecolo | Mécanique | Vie courante | Sport auto | Véhicules spéciaux | Anciennes  
AutotitreForum AutoFiatPuntoPunto 1.9 jtd ne démarre plus           Répondre    
Fiat Punto ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
 1 
1 message
352 vues
Punto 1.9 jtd ne démarre plus
Sam6478 Le sam 12 août 2017 22h08
Bonjour,

J'ai une Fiat Punto 1.9 jtd 85 cv de 2003 (188) avec 135000 km qui ne veut plus démarrer...

Le moteur a toujours très bien fonctionné et démarré au quart de tour mais cet été elle a commencé à être capricieuse lors de certains démarrage mais pas systématiquement, démarrage au bout de 5 tentatives ou démarrage au quart de tour... Puis une fois le voyant moteur s'est allumé, je n'avais rien avant (sauf airbag et bougies de chauffe). Quand le voyant moteur s'est allumé je n'ai rien constaté d'anormal au volant au niveau du fonctionnement du moteur. Je me suis arrêté et là plus moyen de démarrer.

Quand je tourne la clé, le moteur est bien entraîné par le démarreur, la batterie est ok, on sent qu'elle est à 2 doigts de démarrer, comme si le moteur se lance mais rien...

On l'a passé à la valise et rien...

Elle est restée à l'arrêt quelques jours puis j'ai réessayé et elle a démarré presque au quart de tour... J'ai roulé un peu et je l'ai arrêté/démarré plusieurs fois et tout était nickel. Le lendemain aussi puis elle m'a lâché de nouveau :(

Du coup en cherchant sur les forums j'ai :
- changé le filtre à gasoil
- condamné la vanne EGR
- changé le capteur PMH
- testé avec le double des clés
- changé le régulateur de pression derrière la pompe hp

Ça ne change rien... Elle est toujours à 2 doigts de démarrer mais non :(

On a essayé aussi de la démarrer en la tractant, elle ne démarre pas... On a aussi testé avec du start pilote, le moteur "démarre" quand on pulvérise mais après ce cale... En fait c'est le start pilote qui explose pas le gasoil.

J'ai vérifié tous les fusibles, ils sont tous bons.

Le gasoil débite comme il faut à la sortie du filtre à gasoil quand on met le contact donc pompe de gavage ok et j'ai aussi essayé de brancher une bouteille avec du gasoil directement sur l'entrée de la pompe hp et c'est toujours pareil...

Ce fait 2 semaines que je tourne en rond... J'ai écumé tous les forums et je n'ai plus d'idée du coup je viens vous demander votre aide !

Demain j'essaye de démarrer sans échappement pour éliminer la piste du pot d'échappement bouché... Mais je n'y crois pas trop.

Il reste aussi à tester le circuit hp et les injecteurs mais je n'y crois pas trop non plus parce que je pense que je l'aurai senti en roulant, et elle n'aurait pas redémarré ?

Sinon il y a aussi les bougies de chauffe mais j'ai cru comprendre que sur un common rail elle ne sont pas indispensables quand il ne fait pas froid.

Et après le capteur de phase de l'arbre à cames mais il faut tomber la distri... Ça me ferait ch*** +++ si ce n'est pas ça donc je ne vais pas le tenter à l'aveugle celui-là !

Si vous avez déjà rencontré un problème similaire au mien, je veux bien vos témoignages ou si vous avez des idées je suis preneur !

Merci !
Recherche de : Auteur : Avec :
 1 
Fiat Punto ›   Actualité   Forum   Occasions  Revues techniques   Fiches techniques
AutotitreForum AutoFiatPuntoPunto 1.9 jtd ne démarre plus             Répondre    
 

- Activer le suivi du sujet -

Veuillez vous connecter pour répondre en cliquant ici.



Actualité autotitres de la semaine, Jaguar I-Pace, Mercedes Classe X, Porsche Macan, Volvo XC90, Alpine A110, Calendrier, Mercedes, Audi A7, Alpine, Faraday Future, Volkswagen Polo, Lego
MarquesJaguar, Mercedes, Porsche, Volvo, Alpine, Audi, Volkswagen, Renault, Opel, Seat, Subaru, BMW, Citroën, Suzuki, Toyota, Alfa Romeo, Land Rover, Lexus
Actuellement, il y a 415 visiteurs en ligne dont 31 autotitreurs Statistiques
Copyright © 2001-2017 - Lionel Rétif - publicité - partenaire : Carte des membres - Mentions légales