<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
<head>
<link rel="apple-touch-icon" href="/icon-128x128.png" />
<link rel="icon" href="/icon-128x128.png" type="image/png" />
<!--[if IE]><link rel="SHORTCUT ICON" href="http://up.autotitre.com/img/favicon.ico"><![endif]-->
<link rel="icon" href="/icon-32x32.png" type="image/png" />

<base target="_top">
<meta name="theme-color" content="#092945">
<script>
<!--
var tmp=screen.width||window.innerWidth||document.documentElement.innerWidth;
var MOBILE=false;
if (window.orientation && ((180+window.orientation)%180==90)){
  tmp=Math.max(screen.width,screen.height);
}
var w_mob=tmp;
if (tmp<768){
  w_mob=768;
  document.write('<meta name="viewport" content="width=768" />');
}
else{
  //pas mal : document.write('<meta name="viewport" content="width='+tmp+'" />');
  document.write('<meta name="viewport" content="initial-scale=1.0" />');
  //document.write('<meta name="viewport" content="width=device-width" />');
}
//-->
</script><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>Écotaxe : la Cour des comptes dénonce un fiasco Royal - Auto titre</title>


<link rel="stylesheet" href="/style/common19.css" type="text/css" />

<script language="JavaScript" type="text/javascript" src="/js/common2.js"></script><meta http-equiv="imagetoolbar" content="no">
<link rel="search" type="application/opensearchdescription+xml" title="Autotitre.com" href="http://www.autotitre.com/opensearch.xml" />
<link rel="alternate" type="application/rss+xml" href="http://www.autotitre.com/rss/actu.rss" title="Autotitre.com" />
<script>
<!--
var idPseudo=0;

    var AAFF={
  etat:0,
  page:0,
  maxpage:0,
  nbpage:0,
  loaded_g:new Array(),
  opened_g:new Array(),
  loadingg:false,
  tags:'',
  go:function(opt){
    req='page='+(this.page+1)+'&tags='+txt2URI(this.tags);
    this.loadingg=false;
    if (!this.loading){
      if (opt){
         if (opt.groupe && opt.id){
            req='groupe='+txt2URI_(opt.groupe)+'&id='+opt.id+'&lastdate='+opt.lastdate;
            this.loadingg=opt;
            is_l=array_search(opt.id,this.loaded_g);
            if (is_l>-1){
             this.openorcloseid(opt.id);
             return true;
            }
         }
      }
      else{
        if (this.page==this.maxpage) return false;
        erCaJS(getId('nextpageinfo'),' chargement... ');
        getId('nextpagebtn').style.display='none';
        
      }

      this.loading=1;
      return ajax('/live.php','GET',req+'&js&'+Math.random(),false,AAFF);
    }
  },
  openorcloseid:function(id){
    var is_o=array_search(id,this.opened_g);
    getId('plus_'+id).style.display=(is_o>-1?'none':'block');
    getId('iplus_'+id).className=(is_o>-1?'s ac':'s ao');
    if (is_o>-1){
        delete(this.opened_g[is_o]);
    }
    else{
        this.opened_g.push(id)
    }
  },
  ajaxok:function(r){
    this.loading=0;
    try{
    var res=eval('('+r+')');
    }catch(e){
      alert(e);
    }
    this.etat=res.etat;
    if (res.etat==1){
      do{
        if (this.loadingg){
          getId('tli'+res.id).parentNode.insertBefore(gJS(['div',{style:{paddingLeft:'80px',display:'none'},id:'plus_'+res.id},res.json.liens]),getId('tli'+res.id).nextSibling);
          getId('plus_'+res.id).appendChild(gJS(res.json.plus));
          this.loaded_g.push(res.id);
          this.openorcloseid(res.id);
          break
        }
        
        this.page++;
        ndList = getId('nextpage').parentNode.childNodes; 
        getId('nextpage').parentNode.removeChild(getId('nextpage').nextSibling);
        getId('nextpage').parentNode.insertBefore(gJS(res.json.liens),getId('nextpage'));
        getId('nextpage').parentNode.insertBefore(gJS(res.json.pages),getId('nextpage').nextSibling);
        
      
      }while(false);
    }
    else{
      erCaJS(getId('nextpage'),['echec']);
    }
    if (this.page<this.nbpage){
      if (this.page==this.maxpage){
       this.mkbtnpage();
      }
      else{
        this.mkbtn();
      }
    }
    else{
      this.hide();
    }
  },
  ajaxko:function(s){
    this.loading=0;
    this.mkbtn();
  },
  hide:function(){getId('nextpage').style.display='none';},
  hideinfo:function(){erC(getId('nextpageinfo'));},
  mkbtn:function(){
    this.hideinfo();
    getId('nextpagebtn').style.display='';
    getId('nextpagebtn').href='?page='+(this.page+1);
    
  },
  mkbtnpage:function(){
    this.hideinfo();
    getId('nextpagebtn').style.display='';
    erCaJS(getId('nextpagebtn'),'       Afficher la page suivante       ');
    getId('nextpagebtn').href='?page='+(this.page+1);
  }
  
}
    // -->
</script>
<style>
#menuF{position:fixed;z-index:1020;top:0px;margin-left:295px;}
BODY{background:#D3DDE5 !important;}
#global{background:#D3DDE5 !important;}
</style>
<script type='text/javascript'>
<!--

function errora(){
  document.title+='/';
}

pubsg=[];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
gads.onerror='errora()';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>

<!--
googletag.cmd.push(function() {
var slotCarre1=googletag.defineSlot('/8537218/Autotitre_Carre1_articles', [[300,250],[300,600],[300,1]], 'dga-0-Carre1').addService(googletag.pubads());

googletag.pubads().setTargeting('sitepage', 'articles');googletag.pubads().setTargeting('nomzone', 'articles');
googletag.pubads().setTargeting('https', 'off');
googletag.pubads().setTargeting('mobile', 'off');
googletag.pubads().setTargeting('habillage', 'off');
googletag.pubads().setTargeting('nbv', '1');
googletag.pubads().setTargeting('pubdispo', 'Carre1');

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

//-->
</script>
</head>
<body><div id="global"><a name="top"> </a>

<div class="head">
<a href="/" title="Accueil actualité auto"><img src="http://up.autotitre.com/img/v4/logo.png" border="0" width="290" height="60"/></a>
</div>

<table class="entete"><tr><td>
<span class="breadcrumb"><a href="/" title="Actualité automobile" >Autotitre</a> › <a href="/a/" title="Archives Automobiles" >Archives</a> › <a href="/a/Ecotaxe-la-Cour-des-comptes-denonce-un-fiasco-Royal-110532.htm" title="« Un gâchis patrimonial, social et industriel » mais aussi « un échec stratégique et un abandon coûteux », la Cour des comptes n'a pas de mots assez durs pour fustiger l'inconséquence de nos dirigeants dans la gestion du dossier de l'écotaxe poids lourds." >Écotaxe : la Cour des comptes dénonce un fiasco Royal</a></span></td></tr></table>
<table class="entete"><tr><td>

</td></tr></table>
<table class="entete"><tr><td>
<form action="/" method="get" style="margin: 0pt;"><a href="/">Actualité automobile</a> : <input name="q" style="border: 1px solid rgb(85, 136, 136);" size="30" maxlength="100" value="" type="text">
<input value="Recherche Autotitre" style="border: 1px solid rgb(0, 0, 0);" type="submit"></form>
</td></tr></table>

<table class="entete"><tr>
<td class="lien">
<div style="padding:5px"><a href="/a/2017-02#09" style="padding-left:50px;color:#888"><i><b>jeudi 9 février 2017</b></i></a></div>
<article class="lien" id="tli110532" style="padding:8px;"><a href="http://www.caradisiac.com/ecotaxe-la-cour-des-comptes-denonce-un-fiasco-royal-112559.htm" target="_blank" title="Écotaxe : la Cour des comptes dénonce un fiasco Royal" onclick="setTimeout('location.href=\'/\';',3000);return true;" onmousedown="return lc(this,110532,1,1,0);"><img src="http://up.autotitre.com/90/110532w180.jpg" style="border:1px solid #000088" width="180" height="102" alt="Écotaxe : la Cour des comptes dénonce un fiasco Royal" class="art" /></a><div style="max-height:90px;overflow:hidden"><a href="http://www.caradisiac.com/ecotaxe-la-cour-des-comptes-denonce-un-fiasco-royal-112559.htm" id="li110532" onclick="setTimeout('location.href=\'/\';',3000);return true;" onmousedown="return lc(this,110532,2,1,0);" target="_blank"><b style="font-size:22px;">Écotaxe : la Cour des comptes dénonce un fiasco Royal</b><br />« Un gâchis patrimonial, social et industriel » mais aussi « un échec stratégique et un abandon coûteux », la Cour des comptes n'a pas de mots assez durs pour fustiger l'inconséquence de nos dirigeants dans la gestion du dossier de l'écotaxe poids lourds....</a></div>
<span class="ctags">Tags : <a href="/m/pr%C3%A9sentation/" title="présentation" >présentation</a> 
<a href="/m/politique/" title="politique" rel="nofollow">politique</a> 
<a href="/m/transport/" title="transport" rel="nofollow">transport</a> 
<a href="/m/Cour_des_comptes/" title="Cour des comptes" rel="nofollow">Cour des comptes</a> 
</span>
<br /><a class="cdate" href="/a/2017-02#09" >11:27</a> - <span class="csite" >Caradisiac.com</span>
</article>
</td>
</tr></table>
<table class="entete"><tr> 
<td align="center"><!-- Carre1 --><div id='dga-0-Carre1' style='min-width:300px; min-height:0px;font-size:0px;'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('dga-0-Carre1');});
</script></div></td></tr></table>
<table class="entete"><tr><td>
<span class="breadcrumb"><a href="/" title="Actualité automobile" >Autotitre</a> › <a href="/a/" title="Archives Automobiles" >Archives</a> › <a href="/a/Ecotaxe-la-Cour-des-comptes-denonce-un-fiasco-Royal-110532.htm" title="« Un gâchis patrimonial, social et industriel » mais aussi « un échec stratégique et un abandon coûteux », la Cour des comptes n'a pas de mots assez durs pour fustiger l'inconséquence de nos dirigeants dans la gestion du dossier de l'écotaxe poids lourds." >Écotaxe : la Cour des comptes dénonce un fiasco Royal</a></span>
</td></tr></table>
<table class="entete"><tr><td>

</td>
</tr></table>
<table style="text-align:center;padding:0px;margin:0px;width:100%" cellspacing="0"><tr><td class="section"><span id="sectionbas">&#160;</span></td></tr></table><script>try{getId('sectionbas').innerHTML=getId('lien'+ongpage).innerHTML;}catch(e){}</script><ul id="ongletForumb"><li  id="OngAccueil" onmouseover="chOngOver('Accueil')" onmouseout="chOngOut('Accueil')" onclick="loc('/');" ><a href="/" >Accueil - Actualité</a></li><li  id="Ongbestof" onmouseover="chOngOver('bestof')" onmouseout="chOngOut('bestof')" onclick="loc('/TOP_30/');"><a href="/TOP_30/" title="Les articles populaires sur Autotitre">TOP 30 Autotitre</a></li><li  id="Ongnewsletter" onmouseover="chOngOver('newsletter')" onmouseout="chOngOut('newsletter')" onclick="loc('/newsletter/');"><a href="/newsletter/" title="Recevez l'actualité auto par email chaque matin gratuitement !">Newsletter</a></li><li  id="OngEssai" onmouseover="chOngOver('Essai')" onmouseout="chOngOut('Essai')" onclick="loc('/m/essai/');" ><a href="/m/essai/" title="Essai auto">Essais</a></li>
<li  id="OngPres" onmouseover="chOngOver('Pres')" onmouseout="chOngOut('Pres')" onclick="loc('/m/pr%C3%A9sentation/');" ><a href="/m/pr%C3%A9sentation/" >Présentations</a></li>
<li  id="OngVideo" onmouseover="chOngOver('Video')" onmouseout="chOngOut('Video')" onclick="loc('/m/vid%C3%A9o/');" ><a href="/m/vid%C3%A9o/" >Vidéos !</a></li>
<li class="actif" id="OngArchives" onmouseover="chOngOver('Archives')" onmouseout="chOngOut('Archives')" onclick="loc('/a/');"><a href="/a/" >Archives</a></li></ul><br /><div align="right" style="padding:3px;">


<a href="#top" onclick="window.scrollTo(0,0);return false" class="page" title="Retour en haut de page"><span class="s goh_png" style="width:33px;height:13px;"></span></a></div><table class="box" width="100%"><tr><th class="title" style="width:110px;"><a href="/">Actualité auto</a></th><td style="border-bottom:solid 1px #888;"><a href="/m/Takata/" class="tag3">Takata</a>, <a href="/m/politique/" class="tag4">politique</a>, <a href="/m/Seat/Ibiza/" class="tag4">Seat Ibiza</a>, <a href="/m/stationnement/" class="tag3">stationnement</a>, <a href="/m/Volkswagen/Touareg/" class="tag4">Volkswagen Touareg</a>, <a href="/m/Citro%C3%ABn/C4_Cactus/" class="tag4">Citroën C4 Cactus</a>, <a href="/m/Alfa_Romeo/Giulia/" class="tag4">Alfa Romeo Giulia</a>, <a href="/m/Volkswagen/Golf/" class="tag0">Volkswagen Golf</a>, <a href="/m/Porsche/Macan/" class="tag3">Porsche Macan</a>, <a href="/m/Honda/" class="tag4">Honda</a>, <a href="/m/Seat/Leon/" class="tag3">Seat Leon</a>, <a href="/m/Lamborghini/Urus/" class="tag2">Lamborghini Urus</a>, <a href="/m/Fast_Furious/" class="tag1">Fast Furious</a></td></tr><tr><th class="title" style="width:110px;">Marques</th><td><a href="/m/Seat/" class="tag1">Seat</a>, <a href="/m/Volkswagen/" class="tag0">Volkswagen</a>, <a href="/m/Citro%C3%ABn/" class="tag0">Citroën</a>, <a href="/m/Alfa_Romeo/" class="tag2">Alfa Romeo</a>, <a href="/m/Porsche/" class="tag2">Porsche</a>, <a href="/m/Honda/" class="tag0">Honda</a>, <a href="/m/Lamborghini/" class="tag2">Lamborghini</a>, <a href="/m/Audi/" class="tag3">Audi</a>, <a href="/m/Infiniti/" class="tag4">Infiniti</a>, <a href="/m/Mazda/" class="tag3">Mazda</a>, <a href="/m/Opel/" class="tag0">Opel</a>, <a href="/m/Fiat/" class="tag2">Fiat</a>, <a href="/m/Chrysler/" class="tag2">Chrysler</a>, <a href="/m/Renault/" class="tag4">Renault</a>, <a href="/m/Ferrari/" class="tag3">Ferrari</a>, <a href="/m/Mercedes/" class="tag0">Mercedes</a>, <a href="/m/Toyota/" class="tag0">Toyota</a>, <a href="/m/Volvo/" class="tag3">Volvo</a></td></tr></table>
<script type="text/javascript">
function openclosecook(id,n){var d=getId(id).style.display;var i=(d=='none');if (i) show_(getId(id)); else hide(getId(id));cook.c("occ_"+id,i?1:0,3600*24*30);}
</script><table class="box" width="100%"><tr><th class="title" width="70%" align="left"><a href="#" onclick="openclosecook('lstc');return false;">Actuellement, il y a 578 visiteurs  en ligne dont <b>34 autotitreurs</b></a></th>
<th class="title" align="left"><a href="#" onclick="openclosecook('idstats');return false;">Statistiques</a></th></tr><tr><td><span id="lstc" style="display:none"><a href="/" onclick="javascript:show(getId('spanlstc'));hide(getId('spanlstct'));return false;" class="surfond" style="font-size:10px;">ordre de visite lors de la dernière mise à jour</a> <a href="#" onclick="javascript:hide(getId('spanlstc'));show(getId('spanlstct'));return false;" class="surfond"  style="font-size:10px;">ordre alphabétique</a><br /><script>var lstcon=['Zoleran','MadMax','Olive37fr','lesbellesauto','philbat','samolo','Toniciano','Ms27','Phastaz','impalawest','maxz318is','ambre','golf22','xxxthedevilxxx','kri','szczeasar','carpe.diem','kersverse','pompiermeux','ItalianDriver','gendy54','legend41','harchi','jujuleterrible','ericabarth','rafabenz','kive365','guidb','jibe_','gendysecours','stinger','starter','gabe60','bagaço'];
</script><span ID="spanlstc" style="width:100%;text-align:left;display:inline;font-size:10px;"><script>for (lstconi=0;lstconi<lstcon.length;lstconi++) {profil(lstcon[lstconi]);}lstcon=lstcon.sort(triAl);</script></span><span ID="spanlstct" style="width:100%;text-align:left;display:none;font-size:10px;">
<script>for (lstconj=0;lstconj<lstcon.length;lstconj++) {profil(lstcon[lstconj]);}</script>
</span></span></td><td><span id="idstats" style="display:none"><small> 9 626 484 messages dans le <a href="/forum/">forum auto</a><br />110 369 <a href="/forum/">sujets automobile</a> dans le forum<br /><a href="/forum/membres.php">69 102 membres.</a><br />105 421 articles dans <a href="/">l'actualité auto</a><br />Page générée en <b>0.008 sec.</b> avec 4 requêtes SQL.<br /> Date du serveur : 09/02/2017 12:06 (IPv4)</small></span></td></tr></table>


<div style="float:right;position:relative;margin-top:-220px;margin-right:20px;padding:10px;display:none;z-index:100;background-color:#FFF" id="bigqrcode">Version mobile<br />
  <img src="/b" width="180" height="180" align="right" id="bigqrcodei" /></div>
<a name="basdepage"></a>
<table class="box" style="width:100%;margin:0px;"><tr><th class="title" style="text-align:center"><a href="http://www.xiti.com/xiti.asp?s=27505" title="Mesurez votre audience">
<script type="text/javascript">
<!--
Xt_param = 's=27505&p=actu';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="80" height="15" border="0" align="right" ';
Xt_i += 'src="http://logv4.xiti.com/bcg.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" >');
//-->
</script>
<noscript>
<img width="39" height="25" src="http://logv4.xiti.com/hit.xiti?s=27505&amp;p=" />
</noscript></a><img width="1" height="1" src="/vu/vu.gif" />
 <img src="/b" width="15" height="10" align="right" /><a href="http://m.autotitre.com/a/Ecotaxe-la-Cour-des-comptes-denonce-un-fiasco-Royal-110532.htm" title="Version mobile" rel="nofollow" onclick="mob(1);return false;"><img src="http://up.autotitre.com/img/mobile.png" width="32" height="32" border="0" onmouseover="getId('bigqrcode').style.display='inline';getId('bigqrcodei').src='/qr/i/008abd340a90da758320a74d1c968c99.png?t=%2Fa%2FEcotaxe-la-Cour-des-comptes-denonce-un-fiasco-Royal-110532.htm'" onmouseout="getId('bigqrcode').style.display='none';" align="right" /></a> 
<IFRAME NAME="interactif" align="right"  SRC="about:blank" WIDTH="0" HEIGHT="0" MARGINWIDTH="0" MARGINHEIGHT="0" ALIGN="middle" FRAMEBORDER="1" SCROLLING="no" ID="interactif" style="visibility:hidden"></IFRAME>
<small>Copyright &copy; 2001-2017 - <a href="/contact.php">Lionel Rétif</a> <a href="/forum/mpnouveau.php?destinataire=Lionel" style="color:#eef"><img src="/b" class="s mp_png" width="15" height="12" border="0" /></a> - <a href="/publicite.html">publicité</a> - partenaire : <a href="http://www.carte-des-membres.com/" style="color:#eef">Carte des membres</a> - <a href="http://www.autotitre.com/apropos.php" rel="nofollow">Mentions légales</a></small></th></tr></table></div><!-- global --><!-- nojsaccepte --><a name="bottom"></a><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-17362193-1', 'autotitre.com');ga('send', 'pageview');
</script>
</body>
</html> 
